Forum RENO.RO

Welcome Guest ( Log In | Register )

19 Pages < 1 2 3 4 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Clio nu mai porneste, symbol/bicorp benzina

Toto - BOD
post 9 Aug 2005, 23:11
Post #31


Membru autentic


Group: Members
Posts: 556
Joined: 18 January 05
From: Craiova




QUOTE(Tudor @ Aug 9 2005, 08:29 PM)
Nu face greseala asta in Bucuresti! Aia de la Volvo sunt de o nesimtire si impertinenta crasa. Am fost cu masina de la firma si te trateaza de parca s-au nascut in Maybach, repara numai Maybach si tu "un mucos" vii sa-i deranjezi/jignesti cu un amarat de Volvo de numai 30.000 euro.

pai daca mi-as lua Volvo... as avea de gand sa nu ajung cu el la service... fiind vazute cele mai fiabile masini din lume...


--------------------
Renault Clio 2003 - BOD
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 10 Aug 2005, 08:48
Post #32


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




QUOTE(rttt_gia @ Aug 9 2005, 08:16 PM)
Tudor... acum am venit de jos, am fost sa ma uit si io dupa "dansul"  biggrin.gif ... nu l-am gasit. Mentionez ca am 16v... o fi vreo diferenta de pozitie? e super inghesuit motorasu la 16v.

Bafta

Cacao ... la 16V din cate am inteles de la colegul care a avut aceasta problema ... este ceva mai "jos" inspre radiator sau inspre bord ... asta nu mai stiu ... dar stiu precis ca nu e in aceelasi loc ca si la 8V ...


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
alx1
post 11 Aug 2005, 14:34
Post #33


Membru incepator


Group: Members
Posts: 38
Joined: 22 April 05
From: BUC




Cred ca si la mine face figuri tot din cauza acestui minunat senzor. Sincer nu stiam ca si diesel-urile au asa ceva. Acum m-ar interesa cu ce cheie il pot demonta. Cineva mi-ar fi zis de cheie de 10. Daca stiti va rog sa imi confirmati si mie. Mercic


--------------------
Renault Clio 2003 Bicorp
WROTE:B-48-ALS
[SIZE=1]Clio Bicorp 1.5 Dci
User is offlineGalerie FotoPM
Go to the top of the page
+
rttt_gia
post 12 Aug 2005, 07:42
Post #34


ExRenoAR


Group: Members
Posts: 488
Joined: 21 February 05
From: Bucuresti




Nimic nu se vede la 16v mad.gif mad.gif ... Nici la joja nu ajung la 16v biggrin.gif FOARTE INGHESUIT.

Andrei, cum merge treaba? reusita/esec? (la senzor ma refer)


--------------------
Kia Cee'd 1.6 L
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 12 Aug 2005, 08:03
Post #35


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




O fac in week-end (cel putin incerc) ... daca reusesc depun poze cu pasi ... sper sa reusesc ... si sa mai porneasca dupa ce-mi bag eu mainile pe acolo


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
rttt_gia
post 12 Aug 2005, 08:13
Post #36


ExRenoAR


Group: Members
Posts: 488
Joined: 21 February 05
From: Bucuresti




laugh.gif Bafta domnule. Poate ai timp si de poze tongue.gif


--------------------
Kia Cee'd 1.6 L
User is offlineGalerie FotoPM
Go to the top of the page
+
valiusbug
post 14 Aug 2005, 15:31
Post #37


posesor reno


Group: Members
Posts: 105
Joined: 8 December 04
From: Bucuresti




am patit-o si eu - toata saptamana n-a vrut sa porneasca decat dupa 15-20 de chei, sambata am ajuns la service, unde, cu ajutorul unei surubelnite si a unui spray de curatat contacte am fost "rezolvat" cu precizarea ca ma mai tine 2-3 luni dar la un moment dat va trebui sa schimb respectivul senzor care costa ~ 2 milioane. operatia a costat "o bere" si mi s-a si aratat ce si cum trebuie facut daca mai patesc la fel biggrin.gif


--------------------
renault clio symbol 1,4 8v 2000
User is offlineGalerie FotoPM
Go to the top of the page
+
Toto - BOD
post 14 Aug 2005, 20:28
Post #38


Membru autentic


Group: Members
Posts: 556
Joined: 18 January 05
From: Craiova




pai invata`ne si pe noi! smile.gif

This post has been edited by cmandrei: 6 Mar 2006, 18:43


--------------------
Renault Clio 2003 - BOD
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 15 Aug 2005, 10:30
Post #39


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




valiusbug ... ar fi bine sa ne spui ... macar tu ... ca eu nu am avut timp sa ma ocup de problema asta ... sad.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
Toto - BOD
post 16 Aug 2005, 12:04
Post #40


Membru autentic


Group: Members
Posts: 556
Joined: 18 January 05
From: Craiova




Auziti??? dar la ce serveste acest captor de pe fulie?? ca eu mi-am bagat azi masina in service pentru revizie si printre altele i-am zis sa se uite si la chestia asta (ca am probleme la pornire)


--------------------
Renault Clio 2003 - BOD
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 16 Aug 2005, 13:03
Post #41


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




sa zica cred eu cand sa dea prima scanteie la pornire ...


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
valiusbug
post 16 Aug 2005, 18:54
Post #42


posesor reno


Group: Members
Posts: 105
Joined: 8 December 04
From: Bucuresti




QUOTE(cmandrei @ Aug 15 2005, 11:30 AM)
valiusbug ... ar fi bine sa ne spui ... macar tu ... ca eu nu am avut timp sa ma ocup de problema asta ...  sad.gif

fac poze in weekend si le postez - pana atunci nu prea am timp din pacate... sad.gif


--------------------
renault clio symbol 1,4 8v 2000
User is offlineGalerie FotoPM
Go to the top of the page
+
Toto - BOD
post 17 Aug 2005, 00:51
Post #43


Membru autentic


Group: Members
Posts: 556
Joined: 18 January 05
From: Craiova




QUOTE
sa zica cred eu cand sa dea prima scanteie la pornire ...


L`am intrebat eu la service pe mecanic si mi-a zis ca acest senzor capteaza turatia motorului, iar cand e murdar capteaza 0 (adica turatia 0 = motor oprit si de aceea tot incearca, incearca...)

In fine... m-a costat 200 de mii pe factura curatarea lui, 200 de mii reglarea usii din dreapta/fata (deschisasem eu un topic mai demult cu problema asta, adica era usa ridicata) si 300 de mii ca sa scap de sunetul bizar la 3500 de ture (era ceva crapat... n-am prea inteles ce... in fine deschisasem eu un subiect si despre asta mai demult)...


--------------------
Renault Clio 2003 - BOD
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 17 Aug 2005, 08:45
Post #44


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




cine l-a curatat cu 200.000 lei unde ai fost ?


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
Toto - BOD
post 17 Aug 2005, 11:41
Post #45


Membru autentic


Group: Members
Posts: 556
Joined: 18 January 05
From: Craiova




la service`u Renault (Redac Craiova)


--------------------
Renault Clio 2003 - BOD
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 17 Aug 2005, 13:05
Post #46


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




ce treaba urata ... la cobalcescu mi-a cerut 650.000 lei pentru asa ceva sad.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
Toto - BOD
post 17 Aug 2005, 23:51
Post #47


Membru autentic


Group: Members
Posts: 556
Joined: 18 January 05
From: Craiova




inseamna ca au manopera foarte scumpa... ca aici e vorba numai si numai de manopera...


--------------------
Renault Clio 2003 - BOD
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 23 Aug 2005, 09:54
Post #48


NEWSMAN


Group: Moderatori
Posts: 10.392
Joined: 9 March 05
From: Bucuresti/Targu Mures




Aici gasiti si faimosul captor ...

http://www.reno.ro/index.php?showtopic=39840&p=40345

la 1.4 8V este chiar cetral asezat sus ... intre cutie viteza si motor


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
alx1
post 23 Aug 2005, 15:21
Post #49


Membru incepator


Group: Members
Posts: 38
Joined: 22 April 05
From: BUC




Informatiile din acest topic si nu numai au fost arhisuficiente pt a curata de unul singur acel senzor vestit.
Insa dupa vreo 4 zile imi face iar figuri masinuta la pornire. Nu vrea sub nici o forma sa porneasca fara becul de bujii din bord aprins in momentul in care pun contactul. Se aprinde numai dupa ce invart cheia in contact de cel putin 10 ori. Inclin sa cred ca e vorba de bujii. Voi ce credeti? A mai patit cineva o situatie similara?
Alex


--------------------
Renault Clio 2003 Bicorp
WROTE:B-48-ALS
[SIZE=1]Clio Bicorp 1.5 Dci
User is offlineGalerie FotoPM
Go to the top of the page
+
reno-escobar
post 21 Dec 2005, 13:46
Post #50


Membru incepator


Group: Members
Posts: 4
Joined: 20 December 05




Din nefericire acest senzor de volanta este o boala veche la reno. Eu l-am schimbat la Auto Europa din Timisoara si a costat cu manopera cu tot 170 RON. Cand i-am spus simtomele mecanicului a stiut despre ce-i vorba fara sa vada masina.


--------------------
reno turcesc, 1.4 16V, de un albastru care nu poate sa stea curat
User is offlineGalerie FotoPM
Go to the top of the page
+
adryan
post 19 Aug 2006, 20:09
Post #51


Membru autentic


Group: Members
Posts: 341
Joined: 9 May 06
From: BUCURESTI




Si senzorul de la volanta cam cat costa sa fie curatat???Si eu patesc la fel...


--------------------
VW Golf V 2005/1.6 MPI
User is offlineGalerie FotoPM
Go to the top of the page
+
ionutmar
post 21 Aug 2006, 12:00
Post #52


Membru autentic


Group: Members
Posts: 511
Joined: 9 July 06




se pare ca se poate face in parcare, urmeaza sa il identific pe undeva.

Nu ar trebui sa dureye mai mutl e 10 min, iar in service...depinde cred ca vro 500 mii (la reno)


--------------------
Renault Clio IV 2014 Expression 0,9 Tce
User is offlineGalerie FotoPM
Go to the top of the page
+
rttt_gia
post 21 Aug 2006, 16:40
Post #53


ExRenoAR


Group: Members
Posts: 488
Joined: 21 February 05
From: Bucuresti




Mie nu mi-a mai facut probleme de un an de zile(mentionez ca nu l-am curatat niciodata), intre timp am schimbat si bateria care punea probleme deasemenea.
bafta


--------------------
Kia Cee'd 1.6 L
User is offlineGalerie FotoPM
Go to the top of the page
+
dan39
post 21 Aug 2006, 16:58
Post #54


Membru incepator


Group: Members
Posts: 87
Joined: 9 June 06
From: Bucuresti




Am avut aceeasi problema,in primavara.Nici macar nu l-am desfacut.I-am scos si bagat de cateva ori firele de contact si am miscat de el un pic.Atat.De atunci nu mi-a mai facut pb.


--------------------
renault clio 2001,Symbol - b-36-jad
User is offlineGalerie FotoPM
Go to the top of the page
+
RCS
post 20 Nov 2006, 17:16
Post #55


The Gotfather


Group: Members
Posts: 630
Joined: 4 August 04
From: Romania




Sa fie si la mine tot nenorocitul asta de contact? Porneste doar la a 2-a cheie, iar dupa ce se incalzeste motorul incep sa se simta trepidatii la relantiu. Am schimbat: buji(toate 4), fise bujii(toate 4), curatat injectia si verificat injectoarele(totul ok) dar masina tot greu porneste si se simte o trepidatie(intensitate mica dar enervanta) in volan.In sarcina masina merge ok, consumul benzina ok, dar baietii de la service nu stiu ce sa-i mai faca. dry.gif


--------------------
Audi A4 2.0T-200cp
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 17 Dec 2006, 14:23
Post #56


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




pentru cei care stiu cu adevarat si pot sa isi dea seama despre ce e vorba!
am clio2 1.5 dci, acumulator nou, bujii incandescente noi (toate 4), sistemul ala de incalzeste bujiile 10-15 secunde functioneaza (l-am verificat, nu stiu cum ii zice), motorina cu aditiv (euro5), injectoarele functioneaza (daca am desfacut conductele putin, la fiecare, pe rand, se opreste motorul) SI TOT NU PORNESTE MOTORUL CAND E RECE.
dau la demaror pana se oboseste bateria si daca o imping (ceea ce stiu ca nue recomandat) porneste in 1-2 metri.
ce naiba sa aiba? stie cineva sau ma trimiteti la service uinde am fost si nu au gasit nimik la calculator si la motor. sau sa dau din umeri si sa astept sa vina primavara sa fie cald si sa porneasca motorul.
dac reusesc sa il pornesc, toata ziua nu mai am probleme, o lalaie dar porneste, insa dimineata nu vrea si gata.

stie cineva ce poate fi? a mai avut cineva asa ceva?


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 17 Dec 2006, 15:19
Post #57


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




Topicul tau a fost lipit aici!
Ia cauta dupa "nu porneste 1.5 dCi"...o sa descoperi ca ai ceva de citit!

Personal iti recomand sa citesti topicul...asta


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
romeo3108ro
post 17 Dec 2006, 15:29
Post #58


Conducator de Twingo


Group: Members
Posts: 1.218
Joined: 4 March 06
From: Dirty Bucharest




iuly :mai mult ca sigur masina ta pierde presiunea din rampa adica unul sau mai multe in jectoare este dus(E)

This post has been edited by romeo3108ro: 18 Dec 2006, 06:45


--------------------
i help if i can
Ex Dacia Berlina 1310
Opel Zafira Y20DTH
Twingo 1.2 16 ventricole
ex angajat renou :))
Alan 42 Multi + Ml 145 / MIO Moov 500 cu Igo 8.3 si Ioana
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 17 Dec 2006, 20:02
Post #59


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




dupa ce am citit pe forum gasesc posibile doua situatii: pompa de injectie nu face destula presiune sau e ceva legat de "relee de pornire".
ma insel cu ceva?
am incercat si senzorul acela faimos care citeste turatia motorului. adica i-am dat cateva bobarnace ca nu am reusit sa-i scot mufa. apoi cred ca o mie de "chei" si tot nu a pornit.
curios de ce porneste impinsa, imediat. iar apoi daca e calda merge brici.


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 17 Dec 2006, 20:05
Post #60


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




sunt disperat. cum naiba sa o fac sa mearga ca parca nu as da 170 de milioane de lei vechi sa-i schimb "circuitul motorinei in autovehicul".
sa fim seriosi, 170 de milioane!!!!!!!!!!!!!

This post has been edited by iuly: 17 Dec 2006, 20:06


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+


19 Pages < 1 2 3 4 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 4th August 2020 - 04:09
Dacia Server hosting