Forum RENO.RO

Welcome Guest ( Log In | Register )

2 Pages  1 2 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

imi consuma curent din baterie cand masina sta

pierburg2ee
post 25 Jan 2010, 10:35
Post #1


Membru incepator


Group: Members
Posts: 28
Joined: 10 March 09
From: Bucuresti, s3




Salut,

multumesc anticipat pentru orice sfat primit. Poate a mai patit cineva ceva asemanator. Masina este un Scenic 2 cu 1.6 16V benzina (fara alarma). Am schimbat bateria originala acum 3 saptamani cu una noua crezand ca e de la ea. Cu bateria noua in doua saptamani am ramas iarasi fara curent (bateria montata in service Rombat, unde au verificat incarcarea alternatorului dar nu si consumul cand masina e oprita). M-am reintors acolo si alternatorul e ok, adica baga 14V. Dar, beleaua e ca in anumite momente consuma dupa inchiderea masinii (complet, din telecomanda) peste 1,6Ah.

Masina este stock, fara alarma, fara nimic altceva neoriginal. Am scos (cu masina oprita si inchisa) rand pe rand sigurantele din cutia de la bord si consumul nu a scazut. Am umblat si la motor in cutia cu sigurante de acolo unde accesul e criminal. Nu am putut sa le scot pe toate. Cert e ca la final, dupa deschideri si inchideri repetate ale masinii, cand aproape renuntasem, consumul a revenit brusc la valoarea normala de 0,06Ah (masina oprita si inchisa). O saptamana a fost ok, nici o problema. In dimineata asta a cedat iarasi bateria. Ceva ramas ON si a consumat pana dimineata bateria (nu e nimic vizibil sau predictibil). Ma duc oricum la service (poate imi recomandati unul bun pe electrica) insa aveti idee oare de ce face asa ceva? S-a mai lovit cineva de problema asta? Multumesc. Va imaginati cum e sa stai afara 2 ore jumate pe frigul asta sa incerci sa o pornesti si sa nu vrea din senin.

P.S. acum la cateva ore dupa incident consumul masurat este de 0.03Ah (deci normal). Cum naiba sa ma duc in service daca problema apare aleator o data pe saptamana? or sa ma trimita acasa ... "la noi e totul ok, reveniti cand apare problema" wtf? ce sa fac?

This post has been edited by pierburg2ee: 25 Jan 2010, 13:27


--------------------
Renault Scenic 2 1.6 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
cristixxxlog
post 25 Jan 2010, 21:44
Post #2


..


Group: Members
Posts: 469
Joined: 4 August 08
From: BUCURESTI




in cazul tau sunt si eu cu loganul de la serviciu. rezista maxim 4 zile bateria vara, maxim jumatate de zi bateria iarna fara a merge masina. instalate dupa cumparare au fost alarma si cd-playerul, ambele scoase si acelasi lucru...inca n-am fost in service, daca rezolvi buba da si tu de stire.


--------------------
RENAULT Laguna 3 - 2.0 dci 2009 - B-XXX-LGF
User is offlineGalerie FotoPM
Go to the top of the page
+
yarris25
post 26 Jan 2010, 10:33
Post #3


Membru incepator


Group: Members
Posts: 14
Joined: 26 November 09




Aceeasi problema si la mine pe megan 2 de 1.9 dci. Cum o putem rezolva ? M-am programat pe sambata la service. Sa vedem ce explicatie imi dau cei de acolo.


--------------------
Megane 2 Megane 2 2004 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
Rimio de Vassur
post 26 Jan 2010, 10:51
Post #4


Quint


Group: Members
Posts: 520
Joined: 12 August 07
From: Vechea Terra




Salutare,

am doua aspecte de povestit, legate de problema de mai sus:
1. am avut o problema identica la masina anterioara. am fost in citeva service-uri si "sentinta" a fost mereu aceeasi: "schimbat releul" (regulatorul de tensiune din alternator). se mai si bateau cu pumnul in piept ca au "7 ani de experenta". pina la urma am luat alta baterie si am gasit acolo un baiat destept care a masurat mai multe lucruri, ajungind la concluzia ca pierd curent pe cablurile dintre alternator si baterie. in aceeasi zi le-am schimbat (ma rog, tresa de masa (-) si cablul pentru +) si nu am mai avut niciodata probleme.

2. in toamna, mi s-a descoperit la megane (oarecum intimplator, ma dusesem pentru altceva) un "aproape" scurt circuit: doua fire alaturate cu izolatia ciupita. norocul meu ca inca nu se atinsesera (nici mult nu mai aveau). localizare: in manunchiul care trece pe la coltul din fata-dreapta-jos al bateriei. Poate aveti ceva asemanator.

ps: vad in trafic foarte multe masini (in general logan/solenza, dar am vazut si un megane) cu scurtcircuite: la frinare se aprinde becul de semnalizare pe dreapta si se stinge partial cel de pozitie. oamenii astia chiar pun cablurile la misto in masini?


--------------------
Renault Megane Sedan 1.5dCi 85cp Privilege 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Adila16
post 26 Jan 2010, 11:53
Post #5


mecanic aero (sau aerian?)


Group: Members
Posts: 886
Joined: 14 October 06




Un simptom similar, la fel de aleator, a avut masina unui coleg. Nu din gama Reno, ci mult mai "de fitze", careia ii ramanea aprinsa lampa din torpedou. Si sofit-ul ala, reusind sa-i descarce bateria, peste noapte, l-a bagat la multe cheltuieli pe amicul meu...: baterii schimbate, vize in service etc.
Buba a fost depistata intr-o seara, cand am zarit un firicel de lumina strecurandu-se pe langa capacul inchis al torpedoului.
Din cauza modului cazon de a inchide capacul cu pricina, tija care trebuia sa actioneze intrerupatorul se deplasase in ghidaje nu mult, ci cat, din cand in cand, sa nu-si mai faca treaba...
Pentru proba, in prima instanta, am scos sofit-ul, peste noapte.
Masina a pornit dimineata fara probleme.
Apoi am remediat defectul mecanic, plus o ajustare a stilului smuls cu care-si trata amicul sanioara... smile.gif

Poate e o cauza similara si la voi...

PS: Cat despre "scurt"-urile din stoapele Logan-urilor, simptomul e clar: nu e scurtcircuit, ci lipsa de masa la becurile de semnal sau de frana...


This post has been edited by Adila16: 26 Jan 2010, 11:59


--------------------
Renault Megane BiCorp 1.6 16v Confort Dinamique / Beige Angora (TEA19) 2004 - / aka Kurulina
...The more I get to know people, the more I like my dog...
User is offlineGalerie FotoPM
Go to the top of the page
+
19vik
post 26 Jan 2010, 12:45
Post #6


Membru


Group: Members
Posts: 3.071
Joined: 23 October 07
From: Bucuresti




Bateria noua sa zicem 12,5Vx1,6A=20W... becul din torpedou are doar 5W. La fel si becul din portbagaj, poate fi si ala dar tot nu ajunge... la M2 cel putin, parca nu se stinge imediat ce incui masina ci dupa cateva minute... poate uita sa se mai stinga.


--------------------
Renault Megane 2.1 Sedan 2005/1.6 16v Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
pierburg2ee
post 26 Jan 2010, 17:21
Post #7


Membru incepator


Group: Members
Posts: 28
Joined: 10 March 09
From: Bucuresti, s3




multumesc tuturor. O sa ii dau (sper) de cap si o sa va spun ce se intampla. Ma crizeaza faptul ca e aleatoare problema. Adica in ultimele 48 ore am masurat de mai multe ori si consumul dupa ce o inchid e mereu ok. Am inchis-deschis in prealabil usile, am rearmat inchiderea de fiecare data simuland diverse tipuri de utilizare, am simulat inchiderea dupa ce am lasat luminile si stergatoarele pe functia auto (senzor de lumini si ploaie), am clampanit torpedoul si cotiera iluminata. Orice fac acum e ok. DAR o data la 7 zile (sau cand vrea ea) o omoara din senin intr-o noapte. Am patit asa de 3 ori pana acum. Un releu nenorocit banuiesc .... va spun cand dau de el.

Intre timp masor ca nebunu la fiecare oprire .... dupa care .... scot de frica borna si o repun dimineata (cand mai masor inca o data dupa ce o pornesc si o opresc (va dati sema ce ritual nebun si cat de plictisit sunt sa desfac borna sa deschid mereu capacul si sa folosesc cheia din telecomanta etc.). Cand o ramane blocat consumatorul vreodata intepenesc langa ea si masor si exclud rand pe rand toti suspectii. Insa jegosul ala de consumator e ninja. Mi-o trage cand nu sunt in alerta. Traiesc periculos prin urmare ... ca in versurile manelistilor ... numai ca la mine dusmanii care mor de ciuda sunt diodele sau releele ....



--------------------
Renault Scenic 2 1.6 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
MACA
post 17 Dec 2010, 22:48
Post #8


Membru


Group: Members
Posts: 123
Joined: 3 October 08




salut am si io o problema asemanatoare imi consuma bateria cand las masina oprita sad.gif daca o las mai mult de 12-14 ore nu mai porneste am fost la service si a masurat consumul in stationare cu masina inchisa si arata 0.25 e mult ? am schimbat si bateria e noua are 2 luni la cea dinainte la fel am patit si acum si cu asta noua:(


--------------------
Renault Laguna II 1.8 16v Privilege 2001 - HD-08-HOG
User is offlineGalerie FotoPM
Go to the top of the page
+
littlealien
post 18 Dec 2010, 09:34
Post #9


Membru incepator


Group: Members
Posts: 83
Joined: 6 December 09




Aceeasi problema am avut-o si eu .Bateria nu se consuma la intervale de timp egale ... cateodata tinea si o saptamana nepornita , alte ori doar 3 zile sau mai putin si toate astea vara ...
De curand mi-am cumparat o baterie Bosh de 74 A si pot sa zic ca am scapat de problemele astea , iar pornirea este buna si pe frigul asta, chiar daca folosesc foarte mult subwooferul cand merg cu masina .
Eu cred ca asta este o problema la instalatiile reno ... ceva nu merge bine .


--------------------
RENAULT MEGANE-ESTATE 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
jubyl3r
post 1 Jul 2011, 00:27
Post #10


Membru incepator


Group: Members
Posts: 404
Joined: 23 January 11
From: B o t o s a n i




La mine la fel...si e instalatia originala fara modificari de la mama ei. Curioasa treaba asta cu bateria... am ramas in 24h fara baterie in stationare asta chiar dupa un drum de 600km cu o zi inainte, desi merg zilnic cu masina daca o las o zi doua pe dreapta imi face la fel :| (am ajuns sa umblu cu redresorul dupa mine, unde ma prinde in vacanta o bag la priza), exclus deci sa nu fi fost incarcata sau sa nu am alternator bun...(in stationare am 13.5 V iar pornita la relanti 14.4 V )...Sper sa gasim rezolvarea sleep.gif


--------------------
Renault Megane Coach 1996 1.6e DA0F - BT xx ADY
"Ignorance is bliss"
User is offlineGalerie FotoPM
Go to the top of the page
+
BOCA86
post 9 Aug 2011, 12:00
Post #11


Membru incepator


Group: Members
Posts: 18
Joined: 24 May 10




blocu de lumini se pare ca e de vina are un contact imperfect in el sursa am patit si eu la fel ca voi


--------------------
RENAULT MEGANE II 2003 HEATHBEACK - DJ 08 GBF
User is offlineGalerie FotoPM
Go to the top of the page
+
jubyl3r
post 9 Aug 2011, 16:07
Post #12


Membru incepator


Group: Members
Posts: 404
Joined: 23 January 11
From: B o t o s a n i




sa fie de la blocul de lumini? O alta simptoma cand semnalizez dreapta si iau dreapta de volan la revenire in pct 0 semnalizeaza singura stanga... sa fie asta buba?


--------------------
Renault Megane Coach 1996 1.6e DA0F - BT xx ADY
"Ignorance is bliss"
User is offlineGalerie FotoPM
Go to the top of the page
+
jubyl3r
post 4 Sep 2011, 13:17
Post #13


Membru incepator


Group: Members
Posts: 404
Joined: 23 January 11
From: B o t o s a n i




Am rezolvat problema cu descarcarea bateriei dupa 2 zile de stationare. Am demontat alarma aftermarket si acum dupa 2 saptamani de stationare a luat-o la prima cheie.


--------------------
Renault Megane Coach 1996 1.6e DA0F - BT xx ADY
"Ignorance is bliss"
User is offlineGalerie FotoPM
Go to the top of the page
+
yryneos
post 13 Sep 2011, 09:59
Post #14


Membru incepator


Group: Members
Posts: 4
Joined: 1 May 11




salutare....se pare ca aceeasi problema am si eu la megane 2 1.6 16 V.....dupa ce am mers 500 km, dimineata cand sa pornesc motorul numai pornea....i-am dat curent de la o alta baterie....a pornit in 5 sec.Problema e ca daca o pornesc odata, toata ziua pot so o opresc de cate ori vreau eu ca ea se incarca si porneste de fiecare data. Am mers si am schimbat bateria care era de 53 Ah...si am luat una de 60 Ah.....crezand ca e prea mica pt motor....am pus una noua..si dimineata aceeasi problema....nu porneste. Ne poate spune si noua cineva care ar putea fi problema?PLS sad.gif

am revenit....tocmai am coborat la masina sa ii dau niste curent de la alta baterie....acum numai vrea sa porneasca deloc.....ieri dupa ce i-am dat curent a luat-o in 5 sec.....acum nimic.....totusi cand ii dau cheie, am la sub capota un zgomot.....ca si cand ceva se misca in gol...poate nu stiu eu sa ma exprim....PARERI? blush.gif

This post has been edited by yryneos: 13 Sep 2011, 11:25


--------------------
renault megane 2 2005 berlina
User is offlineGalerie FotoPM
Go to the top of the page
+
jubyl3r
post 13 Sep 2011, 21:18
Post #15


Membru incepator


Group: Members
Posts: 404
Joined: 23 January 11
From: B o t o s a n i




Mai mult ca sigur ceva iti papa curent....100%. Am patit-o .


--------------------
Renault Megane Coach 1996 1.6e DA0F - BT xx ADY
"Ignorance is bliss"
User is offlineGalerie FotoPM
Go to the top of the page
+
moreinffo
post 13 Sep 2011, 21:45
Post #16


Membru autentic


Group: Members
Posts: 307
Joined: 21 April 09




ai un consumator pe naspa, nu neaparat un bec. am intalnit chestia asta la un Mercedes si era din butonul de inchis-deschis geam sofer


--------------------
RENAULT MEGANE 1.6 16V, B99W_G
User is offlineGalerie FotoPM
Go to the top of the page
+
chivu morris
post 9 Oct 2011, 08:44
Post #17


Membru incepator


Group: Members
Posts: 89
Joined: 30 May 11




Salut,
bateria mea a cedat dupa 4 ani si jumatate, vreau sa cumpar alta si doresc o parere ce marca si ce putere sa iau( mII 1,5 dci 85 cp)


--------------------
renault megane II break 2007, 1,5 dci, 86 cp - DB XX XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
alinabaciu75
post 27 Oct 2011, 19:38
Post #18


Membru incepator


Group: Members
Posts: 1
Joined: 27 October 11




Buna seara

Noi avem aceeasi problema la masina. Ati rezolvat ceva? I-ati dat de capat?


--------------------
renault megane 1.6 16V coupe 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
wener
post 27 Oct 2011, 20:11
Post #19


Membru autentic


Group: Members
Posts: 337
Joined: 13 November 10




Corect


--------------------
Renault Megane 2 Grandtour 1,5 DCI 2004 - OT-79-YSP
User is offlineGalerie FotoPM
Go to the top of the page
+
dorianiasi
post 17 Nov 2011, 15:31
Post #20


Membru incepator


Group: Members
Posts: 72
Joined: 9 September 11




daca scot siguranta de coupe conso ,scap si eu de problema asta ? a incercat cineva ?


--------------------
Renault Megane 2003,1.4-16v hatchback - is 09 bmf
User is offlineGalerie FotoPM
Go to the top of the page
+
chivu morris
post 17 Nov 2011, 16:10
Post #21


Membru incepator


Group: Members
Posts: 89
Joined: 30 May 11




Eu am completat cu apa distilata si am incarcat bateria bine iar acum nu a mai dat semne de oboseala. Am aflat ca exista o solutie gata pregatita de electolit care se pune in baterie in loc de apa distilata si o formateaza mai bine, insa directia tot greoaie este.. pe semne ca amperajul nu mai este ok.


--------------------
renault megane II break 2007, 1,5 dci, 86 cp - DB XX XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
dorianiasi
post 22 Nov 2011, 13:48
Post #22


Membru incepator


Group: Members
Posts: 72
Joined: 9 September 11




absolut aleatoriu descarca bateria !!!merg cu ea 7-8 zile fara probleme si in ziua urmatoare gasesc bat. descarcata complet...azi de exemplu,dupa ce am facut acum 2 zile un drum de 150 km,iar s-a descarcat !!bateria este noua ....daca scot borna, porneste fara probleme !cand am luat bateria, cei de acolo au spus ca totul e in regula (incarcarea de la alternator si lipsa de consumatori ascunsi atunci cand masina este inchisa )m-am cam saturat...unde dracu sa mai caut ??


--------------------
Renault Megane 2003,1.4-16v hatchback - is 09 bmf
User is offlineGalerie FotoPM
Go to the top of the page
+
dorianiasi
post 30 Nov 2011, 12:17
Post #23


Membru incepator


Group: Members
Posts: 72
Joined: 9 September 11




nu a mai patit nimeni asta ??!


--------------------
Renault Megane 2003,1.4-16v hatchback - is 09 bmf
User is offlineGalerie FotoPM
Go to the top of the page
+
jubyl3r
post 30 Nov 2011, 12:45
Post #24


Membru incepator


Group: Members
Posts: 404
Joined: 23 January 11
From: B o t o s a n i




100% ai un consumator, la mine era alarma legata prost de un electrician destept !


--------------------
Renault Megane Coach 1996 1.6e DA0F - BT xx ADY
"Ignorance is bliss"
User is offlineGalerie FotoPM
Go to the top of the page
+
costi13
post 30 Nov 2011, 23:19
Post #25


junior


Group: Members
Posts: 258
Joined: 1 December 09
From: prahova




QUOTE(dorianiasi @ 30 Nov 2011, 13:17)
nu a mai patit nimeni asta ??!
*


cu un aparat de masura de max 10A masoara curentul care il consuma masina.Desfaci borna - si masori curentul consumat,ai grija sa fie toate luminile stinse,usile inchise inclusiv porbagajul,radioul(sa nu fie nici un consumator).Masoara cati amperi "trage" instalatia masinii.Sa fie aproximativ sub 0,5A,daca e mai mult ai un consumator care i-ti mananca bateria(alarma,etc)

1 Dec 2011, 00:20:
Aparatul se pune in serie.

This post has been edited by costi13: 30 Nov 2011, 23:20


--------------------
renault megane 2.2 1.4 16v 2008/NOIR NACRE/ - PH 01
User is offlineGalerie FotoPM
Go to the top of the page
+
dorianiasi
post 2 Dec 2011, 13:48
Post #26


Membru incepator


Group: Members
Posts: 72
Joined: 9 September 11




multumesc costi !!sper sa ii dau de capat !este enervant, pt. ca se intampla aleatoriu ...


--------------------
Renault Megane 2003,1.4-16v hatchback - is 09 bmf
User is offlineGalerie FotoPM
Go to the top of the page
+
xia
post 3 Nov 2012, 13:59
Post #27


Membru incepator


Group: Members
Posts: 41
Joined: 4 March 11




Am patit-o si eu. Acum aproape 2 luni am luat baterie noua. La sfarsitul saptamanii trecute, am plecat cu masina dimineata, apoi a plecat sotia si cand a ajuns la destinatie si facea manevra de parcare cu spate da eroare "battery low". Nu a vrut sa mai porneasca. Am last-o in parcare vreo 3-4 ore dupa care am mers la ea si a luat-o din prima. Merg cu masina la service, masoara bateria si avea incarcare de 60%, la dua zile dupa eroarea de mai sus, timp in care am mai facut ~ 50 Km. Merg la magazinul de unde am luat bateria, masoara si ei, si constata ca am pierderi atunci cand masina este oprita. Poerderile sunt de 0,13. Ciudat este ca acum 2 luni cand am luat-o avea 0 pierderi.
Cum trebuie procedat ca sa vezi de unde este problema? Daca ar fi un bec s-ar vedea dar nu este nciu-unul.


--------------------
Renault Laguna 1999
User is offlineGalerie FotoPM
Go to the top of the page
+
costi13
post 4 Nov 2012, 21:43
Post #28


junior


Group: Members
Posts: 258
Joined: 1 December 09
From: prahova




ai alarma?


--------------------
renault megane 2.2 1.4 16v 2008/NOIR NACRE/ - PH 01
User is offlineGalerie FotoPM
Go to the top of the page
+
xia
post 8 Nov 2012, 21:10
Post #29


Membru incepator


Group: Members
Posts: 41
Joined: 4 March 11




Nu am alarma. M-am uitat, pe intuneric, in interior, nu am nicun bec aprins, nici macar in portbagaj, singurul aprins intermitent, este un LED rosu, in consola centrala, probabil de la inchiderea centralizata.
Daca scot pe rand sigurantele si masor bateria, pot gasi pe ce circuit electric este buba?

This post has been edited by xia: 8 Nov 2012, 21:11


--------------------
Renault Laguna 1999
User is offlineGalerie FotoPM
Go to the top of the page
+
costi13
post 8 Nov 2012, 22:38
Post #30


junior


Group: Members
Posts: 258
Joined: 1 December 09
From: prahova




scoate mufa de alimentare la radio,poate trage curent mult in stand by,daca nu scoate sigurantele de pe baterie pe rand,asa este mai simplu.


--------------------
renault megane 2.2 1.4 16v 2008/NOIR NACRE/ - PH 01
User is offlineGalerie FotoPM
Go to the top of the page
+


2 Pages  1 2 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 24th June 2017 - 12:26
Dacia Server hosting