Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Fura curent, baterie descarcata

cnisav
post 28 Feb 2021, 18:39
Post #1


Membru


Group: Members
Posts: 143
Joined: 7 September 09
From: Baia Mare




Buna ziulica, colegi forumisti.
Am o mica problema cu Reno-ul meu, respectiv am un consumator ce imi cam papa bateria.
Am verificat (cat m-am priceput) si am o pierdere de 0,07-0,08 A. Scotand sigurantele una cate una a rezultat ca nr 30 (cea de 25A) imi duce multimetrul la 0. Am constatat ca sunt mai multe legate la siguranta respectiva - inchiderea centralizata, plafoniera, becul din portbagaj si imobilizatorul.
Am verificat si becurile se sting la inchiderea usilor, usile se inchid/deschid dar...mai departe chiar nu stiu ce sa fac. Mecanicul meu se ocupa doar de chestii mecanice iar unicul electrician auto ce l-am gasit pe net in orasul meu se ocupa doar de alternatoare si electromotoare. Daca bugetul n-ar fi o problema as merge direct la reprezentanta Reno, dar...
Aveti vreo sugestie spre rezolvarea problemei mele?


--------------------
Renault Clio Symbol 2007 - 1,5 dci - 68 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 28 Feb 2021, 19:49
Post #2


Tech


Group: Members
Posts: 2.220
Joined: 25 March 14




Chiar nu stiu cum e cu becul din portbagaj, daca se aprinde cu celelalte sau are aprindere separata, merita sa verifici si acolo. Ai bec in torpedou? Fii sigur ca nu ai alte chestii aftermarket instalate pe circuit. Consumul este mic, radioul este pe acelasi circuit ?


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
cnisav
post 28 Feb 2021, 20:14
Post #3


Membru


Group: Members
Posts: 143
Joined: 7 September 09
From: Baia Mare




Becul din portbagaj se stinge cand incui usile sau inchid usa. Verificat cu un telefon pus in portbagaj sa filmeze.
Radioul e pe alt circuit. In torpedou n-am bec si n-am nici alte instalatii electrice (alarma, sirocou etc) aftermarket.
Banuind inchiderea centralizata am verificat daca actuatoarele ar fi de vina si le-am scos pe toate. Consuma in continuare sad.gif
Din ce am mai citit pe net, un consum normal la Clio e 0.06 maxim, chiar daca s-a montat alarma aftermarket. Asa o fi?

This post has been edited by cnisav: 28 Feb 2021, 20:21


--------------------
Renault Clio Symbol 2007 - 1,5 dci - 68 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 28 Feb 2021, 22:11
Post #4


Tech


Group: Members
Posts: 2.220
Joined: 25 March 14




Au fost cazuri în care alarma aftermarket consuma bateria peste noapte. Un consum mic de la alarma este ok. Cat de veche este bateria ?


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
cnisav
post 28 Feb 2021, 22:53
Post #5


Membru


Group: Members
Posts: 143
Joined: 7 September 09
From: Baia Mare




Asa cum am mentionat, n-am alarma.
Bateria e pusa pe masina de o luna jumate. A fost produsa in octombrie 2020 si e de 70A/600.


--------------------
Renault Clio Symbol 2007 - 1,5 dci - 68 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 1 Mar 2021, 17:45
Post #6


Membru autentic


Group: Members
Posts: 836
Joined: 15 August 07




casetofonul e de origine?


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 2 Mar 2021, 07:23
Post #7


Tech


Group: Members
Posts: 2.220
Joined: 25 March 14




QUOTE(cnisav @ 28 Feb 2021, 20:14)
Radioul e pe alt circuit.
*



Ce va trebui sa faci este sa deconectezi fiecare consumator in parte de pe acel circuit, poate asa afli unde este problema.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
cnisav
post 2 Mar 2021, 15:20
Post #8


Membru


Group: Members
Posts: 143
Joined: 7 September 09
From: Baia Mare




QUOTE(myhay1208 @ 1 Mar 2021, 17:45)
casetofonul e de origine?
*



Da, e originalul.

2 Mar 2021, 15:26:
QUOTE(RazvanF @ 2 Mar 2021, 07:23)
Ce va trebui sa faci este sa deconectezi fiecare consumator in parte de pe acel circuit, poate asa afli unde este problema.
*



Din ce am descoperit pana acum, pe acel circuit e inchiderea centralizata, plafoniera si becul din portbagaj si imobilizatorul.
Actiuatoarele de la usi le-am scos, fara rezultat. Becurile se sting. Ramane imobilizatorul...
Oricum, daca e vreun coleg curios sa-si masoare 'pierderea' de curent as aprecia daca ar pune rezultatul aici. Eu am 70 de miliamperi si din povestile de pe net normalul ar fi de maxim 60. Cert e ca nu am gasit nicaieri date concrete.

This post has been edited by cnisav: 2 Mar 2021, 15:26


--------------------
Renault Clio Symbol 2007 - 1,5 dci - 68 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
plopii
post 2 Mar 2021, 21:46
Post #9


Ionescu Cezar


Group: Members
Posts: 109
Joined: 19 August 14
From: Plopii Slavitesti




E foarte posibil ca și bateria ta să fie pe ducă...

70 de mA/oră este totuși un consum mic pentru o baterie care este încărcată zilnic; se presupune că folosești mașina la câteva zile măcar, dacă nu zilnic...

70mA x 24h = 1,680A pe zi...e un fleac acest consum pentru o baterie bună


--------------------
Renault Clio (Symbol) 1.4 8v 75 CP 2003 Expression - TR-05-PSU
User is offlineGalerie FotoPM
Go to the top of the page
+
cnisav
post 2 Mar 2021, 23:20
Post #10


Membru


Group: Members
Posts: 143
Joined: 7 September 09
From: Baia Mare




Bateria e destul de proaspata, fabricata in Noiembrie, pusa pe masina in Ianuarie. Totusi, am suspectat-o si eu si chiar azi am fost sa mi-o verifice: arata 12,98V si 590 (din 600)EN, viata 95%. O baterie fabricata in urma cu doua saptamani ce tocmai le intrase pe stoc arata 12,67V si viata 97%.
Recomandarea lor e sa supraveghez in continuare bateria, sa vad cand/daca va cobori sub 12,5V.
Se intampla, in special in weekend, de cand cu pandemia, sa nu circul cu masina, dar mai mult de vreo 60 de ore (cand a si sucombat) n-a stat nepornita. Weekendul ce vine o s-o las tot asa, sunt curios daca se goleste iar.


--------------------
Renault Clio Symbol 2007 - 1,5 dci - 68 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
blacks
post 26 Mar 2021, 08:15
Post #11


Membru incepator


Group: Members
Posts: 1
Joined: 19 June 15




Si eu am aceeasi problema; banuiesc ca m-a lasat releul de la telecomanda (candva se auzea din spatele volanulul un sunet de deschidere-inchidere releu cu o frecventa diavoleasca)ș acum nu imi mai recunoaste cheia cu buton de telecomanda, trebuiesa folosesc cheia clasicaș solutia provizorie aleasa de mine este deconectarea bateriei cat timp nu folosesc masina; mentionez ca la conectarea bornei (-) , singura pe care o scot, de altfel, se aude o cuplare de releu in spatele volanuluiș daca stau mai multe zile nepornit, la cuplarea bateriei acest sunet nu se mai aude, iar cheia cu buton imi este recunoscuta;
Astea ma indeamna sa cred ca am problema cu releul, iar pierderea de amperi de acolo mi se trage.

Ia in calcul si verificarea asta. Nu vorbesc din auzite doar de dragul postarii, e o situatie cu care ma confrunt si eu. Posibil sa avem acelasi defect comun.


--------------------
RENAULT CLIO SYMBOL 2007 - 1.5 DCI - IS-08-MFH
User is offlineGalerie FotoPM
Go to the top of the page
+
alexgeogabriel
post 10 Apr 2021, 09:31
Post #12


Membru autentic


Group: Members
Posts: 1.310
Joined: 24 September 11
From: Bucuresti




Eu am consum in standby(dupa 2 minute de la inchidere) de 0,20 asa ca ce sa mai zic de al tau 0.07-0.08. Ca sa iti acorde grantie, consumul in standby nu trebuie sa depaseasca 0.08, asa ca stai fara griji, eu am alarma aftermarket care consuma mult dar si urla telecomanda de la 1,2-1,4km deci e normal sa consume.
Bateriile noi de pe raft au 12,67V pentru ca se incarca de la bun inceput intre 80-95%, nu asta este problema. Durata de viata...e oricum insignfianta atat timp cat tie nu iti tine voltajul/amperajul peste 2-3 nopti, ce inseamna iti cam papa curent, ramai fara curent de pornire la 3 zile? Eu am avut problema asta dar saraca baterie suferise multe descarcari complete si am tot desulfatat-o eu. Din septembrie 2019 luat o Varta Silver, am avut o entorsa si vreo luna si jumatate nu am circulat cu masina...desi inainte era folosita zilnic..buf. Acum am tot fost la munte, avand aceeasi baterie, dupa o saptamana de -20 grade, a pornit ca noua dar are si acele protectii la descarcari repetate, chiar mai bune decat la precedenta Varta blue.

This post has been edited by alexgeogabriel: 10 Apr 2021, 09:32


--------------------
Renault Symbol 2007, 1.4, 75cp, 8v - -
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 16th April 2021 - 23:31
Dacia Server hosting