Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Apa in ulei, Clio 3 1.4 16valve 2006

catvisimo
post 28 Jan 2021, 11:54
Post #1


Membru incepator


Group: Members
Posts: 4
Joined: 18 May 12




Va salut,
Am cumpărat de vreo 2 săptămâni un Clio 3 1.4 16v, la cumpărare am verificat bușon umplere și joja si uleiul arăta normal, după 5 zile de stat pe dreapta și cu temperaturi de - 5, am observat ca are nevoie de antigel văzând sub ea urme de antigel scurs, am completat cu antigel si după verific si restul lichidelor si totul era ok cu excepția jojei.... mi se părea un pic ciudată culoarea uleiului fiind ulei de culoare mai deschisă față de ce văzusem până atunci.. un pic spre lapte cu cacao pe vârful jojei dar pe restul bățului uleiul parea vâscos. Dacă o pornesc si o las sa meargă 10 minute, verific uleiul și culoarea pare normală.

Am observat că apa nu se ridica la jumătate nici după o oră de mers.

Vin cu o întrebare: aveți idee dacă prin capacul termostat trece si ulei la modelele astea 1.4 16valve 98cp?.... ma gândesc că poate am capacul ăla spart si pe acolo pierd antigel și se amesteca cumva cu ulei, am citit si se poate întâmpla asta la 1.6 si 1.4 16valve.

Țin sa menționez că nu am nici un martor aprins in bord, motorul merge normal, la rece nu se aude nimic suspect, la cald nu se aude nimic, ați mai pățit sau auzit de ce simptome am întâmpinat eu?

Îmi puteți recomanda un mecanic in București la care să merg cu ea să verifice ce ar mai fi la ea...


Aștept răspunsul vostru, va salut


--------------------
SAAB 9-5 Aero 2002 - B270WUM
User is offlineGalerie FotoPM
Go to the top of the page
+
grig1960
post 28 Jan 2021, 13:17
Post #2


Membru autentic


Group: Members
Posts: 560
Joined: 2 April 17
From: Onesti, Bacau




Salut, garnitura chiulasa sau si mai naspa blocul motor crapat.


--------------------
Renault Koleos 2010, 2.0dci, 4x4, 173 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
z_fdd bacau
post 28 Jan 2021, 22:13
Post #3


Membru autentic


Group: Members
Posts: 2.231
Joined: 16 April 10
From: BC




salutare
foarte probabil sa ai probleme la garnitura de chiulasa, cum a spus colegul...


--------------------
Renault Symbol 2006 - 1.4 8v ||| Megane 2 - 2005 - 1.5dci 82 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
sebiang2001
post 29 Jan 2021, 12:54
Post #4


Membru autentic


Group: Members
Posts: 393
Joined: 14 December 18




corp termostat .


--------------------
Renault Talisman Initiale paris 1.6 160 cp 4 control
User is offlineGalerie FotoPM
Go to the top of the page
+
wolfin
post 30 Jan 2021, 14:52
Post #5


the sexiest car of all time


Group: Members
Posts: 4.910
Joined: 2 December 05
From: Bucuresti




serus pe timisoarei.

antigel pe jos...nu suna bine.

era bine daca termostatul era de vina...sau o masa oxidata


--------------------
pegas 3120 ... din 1980 si ceva. Urmeaza si 2020 - Curand de provincie
nu il mai citez pe Mucix..am gasit altul "În fata unei boli esti precaut sau prost":):):)
User is offlineGalerie FotoPM
Go to the top of the page
+
Alex20
post 31 Mar 2021, 08:49
Post #6


Membru incepator


Group: Members
Posts: 6
Joined: 26 July 17




Salut!

S-a rezolvat problema?
Ma intereseaza pentru ca si eu am o problema asemanatoare, doar ca la mine nu se vad scurgeri de antigel sub nicio forma si nici nu scoate fum... Dar completez antigel in vas exagerat de mult si de des.


--------------------
Renault Clio3 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
alexgeogabriel
post 9 Apr 2021, 17:05
Post #7


Membru autentic


Group: Members
Posts: 1.310
Joined: 24 September 11
From: Bucuresti




Vezi sa nu curga pe la furtune, pe la imbinari, pe langa acele cleme de strangere. Mie imi curgea pe la ele si pe la corpul de plastic de acoperea termostatul, cred ca acel plastic se deformase putin, l-am schimbat.

This post has been edited by alexgeogabriel: 9 Apr 2021, 17:08


--------------------
Renault Symbol 2007, 1.4, 75cp, 8v - -
User is offlineGalerie FotoPM
Go to the top of the page
+
Alex20
post Today, 11:00
Post #8


Membru incepator


Group: Members
Posts: 6
Joined: 26 July 17




la mine s-a rezolvat. a fost de vina chiulasa... nu garnitura.
garnitura nu parea sa fie fisurata si nici arsa. deci, cel mai probabil a fost de vina o mica deformare a chiulasei, in coltul din stanga spate (pe partea soferului, spre pompa de frana), chiar langa un port de evacuare.
Momentan, nu mai pierd antigel. (momentan )

P.S. pana sa ajung cu ea in service am observat o pata mare de antigel pe cutia de viteze. cand functiona motorul se prelingea antigel din locul cu pricina descris mai sus.


--------------------
Renault Clio3 2007
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

2 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
1 Members: MuBu
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 16th April 2021 - 21:51
Dacia Server hosting