Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

problema la instalatiabelectrica modus, din problema in problema

DeSeNe
post 25 Jan 2015, 12:14
Post #1


Membru incepator


Group: Members
Posts: 25
Joined: 17 September 12




Am rezolvat cu temporizarea la semnalizare, iar acum alta problema ivita. Nu mi se mai aprinde pozitia in faruri nici pozitia in stopul dreapta spate + lampa ceata spate dreapta. Becurile le-am verificat si nu sunt arse. Ma gandeam ca or fi sigurante pt pozitia din faruri dar nu am gasit nimic de genul, dar cu stopul de pe spate nu stiu ce se intampla. stiti de la ce ar putea fi? A-ti avut si voi probleme de genul? Sau sa aveti senzatia ca atunci cand coborati din masina si puneti mana pe portiera va curenteaza?

This post has been edited by DeSeNe: 25 Jan 2015, 12:16


--------------------
Renault Modus 2004 1.2 V16 - IS-08-RGP
User is offlineGalerie FotoPM
Go to the top of the page
+
daniellu
post 25 Jan 2015, 12:41
Post #2


acum E 91- M47 120kw


Group: Members
Posts: 851
Joined: 30 October 07




Vezi ca mai e un tablou de sigurante pe sub baterie sau prin zona aceea.
Eu am avut problema la Kangoo (pozitii stanga si lampi numar), a mai avut aceeasi problema un coleg de pe forum la Megane si era din tabloul de sigurante de sub baterie.


--------------------
ex Mondeo TDCi(2006) ;Doblo 1.3 90 MJet (2016); Aprilia Pegaso 650GA; ex. Kangoo dci 2012;ex.Laguna 2.0s RTI (1995). - nr. de Bacau
User is offlineGalerie FotoPM
Go to the top of the page
+
DeSeNe
post 25 Jan 2015, 12:54
Post #3


Membru incepator


Group: Members
Posts: 25
Joined: 17 September 12




Ok, am sa verific. Merci mult!


--------------------
Renault Modus 2004 1.2 V16 - IS-08-RGP
User is offlineGalerie FotoPM
Go to the top of the page
+
DeSeNe
post 28 Jan 2015, 08:20
Post #4


Membru incepator


Group: Members
Posts: 25
Joined: 17 September 12




Deci treaba sta cam asa, am undeva in fata bateriei un tablou cu 2 sigurante, pe una scrie 50 si pe cealalta 30, nu stiu de la ce sunt, le-am scos, m-am uitat la ele nu sunt arse. Asa si cum spuneam nu stiu ce e cu ele pt ca le-am scos, motorul a pornit fara nici o problema, curent am peste tot si totul functioneaza perfect (bine, mai putin pozitiile). Mai nou nu merge nici-o pozitie pe nici-un far/stop. Seara merg cu lampa de ceata aprinsa pt a avea ceva lumina pe spate. Aveti vre-o idee cat m-ar ajunge la astia la renault o verificare a instalatiei electrice? Macar sa imi spuna unde e buba si vad eu ce e de facut.


--------------------
Renault Modus 2004 1.2 V16 - IS-08-RGP
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 28 Jan 2015, 09:56
Post #5


ART-ist


Group: Moderatori
Posts: 17.533
Joined: 14 August 09
From: Mihalaya




Pare ca este o problema de cablaj/mufa desfacuta pentru lipsa curent in spate.
In zona picior stanga sub capitonajul de plastic este cablajul electric.....verifica daca mufa este bine bransata si daca nu sunt coroziunii la pini sau fire desfacute.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
DeSeNe
post 28 Jan 2015, 12:07
Post #6


Membru incepator


Group: Members
Posts: 25
Joined: 17 September 12




QUOTE(espacern @ 28 Jan 2015, 09:56)
Pare ca este o problema de cablaj/mufa desfacuta pentru lipsa curent in spate.
In zona picior stanga sub capitonajul de plastic este cablajul electric.....verifica daca mufa este bine bransata si daca nu sunt coroziunii la pini sau fire desfacute.
*


Deci curent in spate am, se aprinde stopul frana, semnalizarea, lampa ceata dar nu se aprinde pozitia, si pe fata la fel merge faza scurta/lunga si semnalizare. Dar in weekend am sa iau la verificat toate mufele, spar sa ii dau de capat, dar pana atunci mergem cu lampile de ceata de pe spate aprinse...


--------------------
Renault Modus 2004 1.2 V16 - IS-08-RGP
User is offlineGalerie FotoPM
Go to the top of the page
+
daniellu
post 28 Jan 2015, 20:09
Post #7


acum E 91- M47 120kw


Group: Members
Posts: 851
Joined: 30 October 07




Vezi si sub baterie daca nu e un tablou de sigurante.


--------------------
ex Mondeo TDCi(2006) ;Doblo 1.3 90 MJet (2016); Aprilia Pegaso 650GA; ex. Kangoo dci 2012;ex.Laguna 2.0s RTI (1995). - nr. de Bacau
User is offlineGalerie FotoPM
Go to the top of the page
+
DeSeNe
post 22 Feb 2015, 22:20
Post #8


Membru incepator


Group: Members
Posts: 25
Joined: 17 September 12




Intr-un final am gasit buba, si am reparat-o. Am gasit celalalt tablou de sigurante situat langa baterie... IMG_20150219_142108.jpg ( Size: 664.01k ) Number of downloads: 98
am desfacut frumusel capacul si am luat la verificat sigurantele. Am gasit sigurantele cu problema IMG_20150219_142558.jpg ( Size: 505.6k ) Number of downloads: 101
le-am inlocuit iar totul merge perfect (inafara de lampa ceata de pe partea stanga, care am sa ii mai verific odata becul, dar la cat le folosesc eu merge si asa wink.gif ). intr-o zi cand nu am ce face, am sa defac din nou acel capac si sa vad fiecare siguranta in parte pt ce este, si am sa fac un topic, pentru altii care vor da de probleme de genul si nu stiu. Astept pareri

This post has been edited by DeSeNe: 22 Feb 2015, 22:22


--------------------
Renault Modus 2004 1.2 V16 - IS-08-RGP
User is offlineGalerie FotoPM
Go to the top of the page
+
bondaru
post 7 Aug 2021, 23:10
Post #9


Membru incepator


Group: Members
Posts: 2
Joined: 7 August 21




Imaginile sunt de la modus? La mine nu le gasesc mai ales ca nu exista spatiu.


--------------------
renaul modus 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 11th August 2022 - 16:33
Dacia