Forum RENO.RO

Welcome Guest ( Log In | Register )

6 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Twingo - nu sta la relanti, martor bord aprins

d.dan
post 22 Jun 2006, 07:03
Post #1


Membru incepator


Group: Members
Posts: 45
Joined: 22 June 06




salutare,
sper sa ma puteti ajuta in urmatoarea problema:
un twingo din 2000, 16v:
1) porneste bine;
2) in 2 din 3 cazuri, imdeiat dupa pornire se aprinde martorul luminos care indica probleme electronice(un patrat portocaliu cu o rezistenta in mijloc);
3) in momentul cand martorul este aprins nu mai sta la relanti, cand accelerez parca merge in socuri(smaceste)
3) daca am loc unde sa accelerez dupa 3-400 m isi revine, daca prind un semafor ma duce tot in socuri

diferiti mecanici au spus ca este fie sonda lamda, fie circuitul electric(1000E reparatia - cand masina a costat 4000E!!!)

atept cu interes parerile dumneavoastra


--------------------
renault megane 2003, 1.6 16v, hatch
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 22 Jun 2006, 09:39
Post #2


NEWSMAN


Group: Moderatori
Posts: 10.388
Joined: 9 March 05
From: Bucuresti/Targu Mures




Ai facut un test diagnoza la un service renault sau pe undeva ? [nu stiu daca se poate si la masinuta ta {banuiesc ca da}] daca nu eu zic sa incerci.


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
d.dan
post 22 Jun 2006, 09:49
Post #3


Membru incepator


Group: Members
Posts: 45
Joined: 22 June 06




am facut test diagnoza la reprezentanta reno
mi-au spus ca masina nu are nimic, cel putin nu le arata nimic pe comp


--------------------
renault megane 2003, 1.6 16v, hatch
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 22 Jun 2006, 10:03
Post #4


NEWSMAN


Group: Moderatori
Posts: 10.388
Joined: 9 March 05
From: Bucuresti/Targu Mures




Ai incercat chestii mai simple gen ... schimbare bujii, fise bujii, verificare bobine/bobina inductie ?

Pentru ce anume ti-au spus 1000euro ?


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
d.dan
post 22 Jun 2006, 11:09
Post #5


Membru incepator


Group: Members
Posts: 45
Joined: 22 June 06




1000E pentru inlocuirea instalatiei electrice
masina face probleme doar cand indicatorul de pe bord este aprins
presupun ca au verificat la reprezentanta bujiile, bobina, etc.
de acolo mi-au spus ca nu stiu ce are dar pot sa schimbe partea electrica sa vada daca asta era problema(1000E)


--------------------
renault megane 2003, 1.6 16v, hatch
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 22 Jun 2006, 11:12
Post #6


NEWSMAN


Group: Moderatori
Posts: 10.388
Joined: 9 March 05
From: Bucuresti/Targu Mures




Nu prea merge treaba asa !!! hai sa schimbam partea electrica ... POATE de la asta este ... poate mai au si altii niste idei ... de unde esti ? nu poti merge la alta reprezentanta pentru diagnosticare ? poate au alte idei ...


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
cj98czh
post 22 Jun 2006, 13:34
Post #7


Membru de la Cluj ...


Group: Moderatori
Posts: 18.356
Joined: 27 March 06
From: Cluj-Napoca




Nu este o problema oare cu pompa de benzina???? Dupa simtomele descrise de tine mie asa mi se pare......


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / Renault Clio Intense, 0.9 tCe 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
aerodeck
post 22 Jun 2006, 15:21
Post #8


Membru incepator


Group: Members
Posts: 38
Joined: 25 May 06




este ori senzorul de presiune in colector-2.600.000lei vechi sau calculatorul de injectie cca. 400eu.
am si eu aceeasi problema numai ca nu e asa grava ca la tine! mergi la renault si fa un test si o sa-ti dea o eroare.. o sa-ti zica ca e posibil sa fie senzorul ala dar sigur e calculatorul... pt ca lor le renteaza. eu sapt viitoare o sa schimb senzorul si o sa-ti spun daca si-a revenit!
numai bine!


--------------------
honda prelude 91' 2.0 16v dohc - TM-86-DEK
User is offlineGalerie FotoPM
Go to the top of the page
+
d.dan
post 23 Jun 2006, 09:01
Post #9


Membru incepator


Group: Members
Posts: 45
Joined: 22 June 06




multumesc frumos
sunteti super tari
o sa le incerc pe toate si mai postez dupa
multa sanatate!


--------------------
renault megane 2003, 1.6 16v, hatch
User is offlineGalerie FotoPM
Go to the top of the page
+
Marty
post 23 Jun 2006, 09:08
Post #10


Membru cu privire de ansamblu


Group: Members
Posts: 5.239
Joined: 14 April 03
From: Corbu




Senzorul de rotatie de pe cutie, regulatorul de ralenti, debitmetrul....


--------------------
Gillette De unica folosinta - - B 99 NAM
Calatoriti spre orice destinatie din Italia numai cu papornite acceptate de toti operatorii rutieri. Cereti acum papornite "Italy compliant"!
User is offlineGalerie FotoPM
Go to the top of the page
+
aerodeck
post 26 Jun 2006, 23:19
Post #11


Membru incepator


Group: Members
Posts: 38
Joined: 25 May 06




ai rezolvat-o? asa-i ca am avut dreptate? sper ca ai scapat doar cu mil nu cu 400 eu


--------------------
honda prelude 91' 2.0 16v dohc - TM-86-DEK
User is offlineGalerie FotoPM
Go to the top of the page
+
yhf
post 6 Feb 2007, 10:38
Post #12


Membru autentic


Group: Members
Posts: 275
Joined: 10 October 06
From: Bucuresti




Chiar daca ultimul post este din 27.06.2006 si m-am trezit sa postez azi se datoreaza faptului ca m-am confruntat doua luni de zile exact si identic cu aceeasi problema, am postat in alt topic problema pentru ca nu gasisem acest topic. Inca o data felicitari celor care s-au implicat in crearea sectiuni pentru Twingo.

Deci ontopic: problema a fost rezolvata si nu este de la senzorul MAP, sonde lambda, calculator de injectie, rescriere soft, ci de la o supapa care este in interiorul camerei de admisie, canale obturate de praf amestecat cu vapori de ulei,nu stiu exact cum sa ma exprim, cert este ca nu mai am probleme cu masina, trage mult mai bine, consumul a devenit rezonabil, 7.8 - 8%, fata de 10 - 11% .
Cei care aveti asemenea fenomen, mergeti la Serus pe bd.Timisoara si se rezolva.
Am fost "cobaiul" lor pentru experimente, pe buzunarul meu, insa sunt fericit ca am scapat de problema.


--------------------
renault twingo 2001/1.2 16v
Alfa Romeo 156 2.0 TS-155CP putin modificata :)
Mitac Mio A701 - iGO 2006+

silviu
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 6 Nov 2007, 00:55
Post #13


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Salutare si eu am aceasta problema si intentionez sa o rezolv personal (adica sa demontez singur galeria aia de admisie) - banuiesc ca e vb de cutia aia de plastic + "coarnele" alea 4. Inainte de a ma apuca sa demontez, ai putea sa-mi explici mai exact unde se afla supapa aia? adica sa merg cat mai la subiect.

Uite ai o poza cu admisia-colectorul de pe motor, ai putea sa-mi arati pozitia? (in caz ca este acolo unde cred eu)

This post has been edited by bubu782001: 6 Nov 2007, 00:58

Attached thumbnail(s)
Colector_Admisie.jpg ( Size: 175.48k ) Number of downloads: 3613


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
yhf
post 6 Nov 2007, 08:21
Post #14


Membru autentic


Group: Members
Posts: 275
Joined: 10 October 06
From: Bucuresti




Din pacate nu stiu unde este localizata supapa cu pricina deoarece nu am fost de fata cand s-a efectuat operatia. sad.gif
Am un coleg care si-a cumparat un Twingo dupa ce l-a vazut pe al meu tongue.gif , aceeasi motorizare, prin toamna a avut si el o problema asemanatoare, a fost la serus, insa la el era de vina o bobina, asa ca a scapat mai ieftin. Acum nu stiu ce sa mai cred, la mine problema a aparut la 90.000 km, pe cand la colegul meu la 53.000 km. Ambele masini sunt fabricatie 2001 si sunt achizitionate din Germania.

Oricum iti doresc multa bafta !


--------------------
renault twingo 2001/1.2 16v
Alfa Romeo 156 2.0 TS-155CP putin modificata :)
Mitac Mio A701 - iGO 2006+

silviu
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 6 Nov 2007, 12:27
Post #15


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Pai si a mea e din 2001 (motor 1.2 16v 75cp), si am luat-o la 79.000(acu are 80.000) deci se pare ca este ceva "comun" la masinutele astea din acest an si cu o uzura de 50.000 - 80.000 km.

Oricum am sa desfac eu galeria de admisie + ce mai e pe acolo senzori, map senzorul..etc...curat toate valvele si tubuletele, eventual verific. (sunt grijuliu din fire asa ca o sa notez/etichetez orice fisa scot. M agandeam sa scot si injectoarele sa le duc la curatat (ultrasunete) si bujiile sa le verific (eventual schimb) - oricum deja e cazul sa ma pregatesc de iarna.

This post has been edited by bubu782001: 6 Nov 2007, 12:32


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
yhf
post 6 Nov 2007, 14:41
Post #16


Membru autentic


Group: Members
Posts: 275
Joined: 10 October 06
From: Bucuresti




Injectoarele la 16v nu se pot curata. Sunt scurte, adica partea electrica, mufa de conectare, este foarte aproape de capul injectorului, aprox. 8-10 mm . Nu sunt ca cele de Logan sau de Clio 8v care sunt mai lungi. Stii cum arata instalatia de curatat cu ultrasunete ? Daca nu, iti spun, ce am vazut, seamana cu rotofriteuza, cool.gif injectoarele se introduc cu capul intr-o solutie si se lasa la bombardat 20-30min. wink.gif

Oricum, succes !

This post has been edited by yhf: 6 Nov 2007, 14:43


--------------------
renault twingo 2001/1.2 16v
Alfa Romeo 156 2.0 TS-155CP putin modificata :)
Mitac Mio A701 - iGO 2006+

silviu
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 6 Nov 2007, 16:09
Post #17


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Dupa tone de cercetari..am aflat intr-adevar cam ce este problema asta la motorul D4F. Se "murdareste" foarte usor si/sau se gripeaza/defecteaza clapeta de relanti/acceleratie.

Clapeta asta de aer este similara cu sistemul ala tampit ce era pe dacia berlina cu injectie, adica este electrica si e controlata de computerul de injectie.
Practic cand calci acceleratia - rotesti un potentiometru si calculatorul de injectie comanda rotirea clapetei. Clapeta asta e responsabila si pentru relanti si pornirea la rece computerul o inchide cand e rece afara functionand cam ca un "soc".
De problema sufera si versiunea de Clio cu acelasi tip motor (D4F, 1.2 16v 75cp).

Citez:

"Salut,
T'as rien trouvé concernant le boîtier papillon motorisé qui s'encrasse ?? En particulier dans la section Clio ?
Il me semble que c'est un problème connu sur le D4F ....
Je te scanne une page du bilan fiabilité de ce moteur paru dans la presse ..."

si aici

"Sur ma Clio I 1.2 essence (1996, 180 000 km), il y a un bruit qui ne se produit uniquement qu'au ralenti. C'est comme une sorte de frottement ou d'axe qui serait grippé. Le problème, c'est que si je mets un tout petit peut de gaz, il disparait comme par enchantement !!! Ca m'oblige donc à accélérer volontairement au feux rouges afin de ne pas ameuter tout le quartier ! :-)"

"Sur le D4F (de cette génération), c'est un boîtier papillon électrique avec un moto-réducteur à courant continu. Il n'y a pas de dérivation de ralenti avec actuateur comme sur les boîtier papillon à câbles. C'est le soft qui régule la position du papillon pour obtenir le ralenti et donc, un encrassement est fort génant."

Nasol este ca magaoaia aia se desface odata cu "coarnele" ale 4 de admisie aer. (sau cel putin asa arata in desenele de mai sus)

Toata problema se afla in cutia aia (poza luata de pe auto-forum) dintr-un topic despre aceasta problema, in poza asta la un Clio.

Va tin la curent cu problema.

In a doua poza este piesa cu pricina. In a 3-a rampa cu injectoarele. Iar in a 4-a ansamblul colectorul + motorul - privire de ansamblu

7 Nov 2007, 00:28:
Din cate i-mi cam dau eu seama se pare ca asta ar fi cam printre primele consecinte a neschimbarii filtrului de aer la timp (la noi ceva mai des ca romania face export de praf smile.gif) )

This post has been edited by bubu782001: 6 Nov 2007, 23:28

Attached thumbnail(s)
alal_1128334733_clio_d4f.jpg ( Size: 47.76k ) Number of downloads: 4014
Injectie_1.jpg ( Size: 53.33k ) Number of downloads: 3858
Injectie_2.jpg ( Size: 140.03k ) Number of downloads: 3692
Colector_Admisie.jpg ( Size: 175.48k ) Number of downloads: 3578


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 19 Nov 2007, 02:28
Post #18


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




OK. A trecut ceva vreme de cand nu am mai scris...
Ce se mai aude cu problema?
Simplu..m-am pus pe demontat.
ATENTIE! Nu uitati sa decuplati bornele de la BATERIE.
Prima oara am desfacut si scos filtrul de aer.
Am decuplat toti conectorii implicati intre cablajul colector si motor + mufele aferente (aer, benzina - in capatul rampei, furtunasul de la servofrana)
Apoi am desurubat cele 10 suruburi de la galeria de admisie (e mai dificil ca nu e spatiu deci trebuie tubulara sau o cheie cu prelungitor).
Am desfacut cele 4 suruburi cu cap tip TATA in stea - torx tip E (am innebunit pana am gasit marimea - standardizata E8 este in cazul de fata). ATENTIE! NU INCERCATI CU PATENTUL (sau alti clesti de genul) riscati sa distrugeti capul in stea si adio sa il desfaceti prim mijloace conventionale.
Am reusit sa extrag intr-un final colectorul - ATENTIE a se ridica putin cu grija si imediat cum aveti ceva acces dedesubt extrageti cele 2 mufe - cea de la motorasul clapetei de acceleratie si cea de la senzorul de temperatura). Continuati prin a decupla mufele injectoarelor. Rampa de injectie cu injectoarele este montata pe admisie (injectoarele intra in coarnele alea 4 la baza lor) deci odata cu admisia iese si injectia.

Acuma dupa ce am scos toata trompeta am desurubat si cele 2 suruburi ce tine fixata rampa cu cele 4 injectoare. M-am minunat de ce era in carcasa de pe chiuloasa...ULEI...da fratilor ULEI de motor...(nu am idee de unde poate sa fie... pentru ca am impresia ca nu are legatura directa cu chiuloasa, iar coarnele de admisie/injectie erau curate) si corpul clapeta + senzorul integrat...CRIMA...murdar rau de tot...clapeta se misca f f greu de parca era LIPITA cu ceva gen mazga...(tot ulei intarit).
Ma rog..ce sa zic...am inceput sa le iau la curatat si au iesit intr-un final..luna bec..oglinda.
Urmeaza sa iau niste oringuri noi pentru injectoare (am inteles ca e bine sa se faca asta cand se scot injectoarele) + garnitura de la clapeta (una rotunda) + senzorul de temperatura de aer (din corpul clapeta - era prea murdar si nu cred ca e o avere)
Senzorul MAP este situat (pt cei care nu stiu) deasupra in coltul din spate-stanga al colectorului (cutia aia dreptunghiulara), l-am scos curatat cu un betigas otic, pentru curatare am utilizat la toate subansamblele alcool tehnic.
Urmeaza in week-end sa montez totul la loc + un filtru de aer nou.
Sunt curios raspunsul motorului dupa acest "tratament". Se pare ca e una din bolile frecvente a acestui tip de motor. Multa lume se plange de situatia asta. Multe persoane de pe forumuri care au facut treaba asta spun ca motorul este cu totul altul fata de ce era inainte (ma refer la functionarea si raspunsul acestuia).

ATENTIE la montare trebuie sa se stranga suruburile 4 si 5 (renault recoamnda cu 0.6 Nm) si apoi restul suruburilor 1 - 8 (renault recomanda cu 1 Nm).
De asemenea tot renault recomanda folosirea unui adeziv Loctite FRENETANCH (banuiesc ca e un silicon) pentru etansarea admisiei la chiuloasa.

This post has been edited by bubu782001: 19 Nov 2007, 06:24

Attached thumbnail(s)
New_Bitmap_Image.jpg ( Size: 65.5k ) Number of downloads: 1151


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 9 Dec 2007, 17:37
Post #19


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Gata fratilor...Am facut-o. Motorul porneste cum se zice "la sfert" perfect...fara trepidatii fara sa mai aprinda martorul ala din bord pt injectie. Ca idee daca are simptome de gen: nu tine relanty, trepideaza si se aprinde martorul injectie iar la turatii mai mari i-si revine si martorul se stinge...inseamna ca aveti ULEI + mizerii in caseta aia de la colector (pe corpul clapeta).
Stiu si de unde provine acel ulei...am studiat problema. Sub caseta (pe capacul chiuluoasei) este o gaura care are o garnitura de cauciuc. Aceasta comunica cu un stut ce face parte din corpul casetei colectorului (practic stutul vine presat pe garnitura) - pe acolo circula vaporii de ulei din chiuloasa..daca stut-ul nu se preseaza bine sau garnitura uzata..clapeta va trage ULEI direct de la culbutori - de unde si provenienta uleiului din abundenta pe acolo.

This post has been edited by bubu782001: 9 Dec 2007, 19:38


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
yhf
post 9 Dec 2007, 21:54
Post #20


Membru autentic


Group: Members
Posts: 275
Joined: 10 October 06
From: Bucuresti




Felicitari !!!
Gaura cu cauciuc tot un fel de "supapa" este.. icon_mrgreen.gif Cu siguranta acolo este buba. wink.gif Imi pare rau ca nu am stiut sa-ti spun exact unde este situata "supapa". blush.gif ca sa nu te mai chinui .........


--------------------
renault twingo 2001/1.2 16v
Alfa Romeo 156 2.0 TS-155CP putin modificata :)
Mitac Mio A701 - iGO 2006+

silviu
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 9 Dec 2007, 23:30
Post #21


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Mda..ai f mare dreptate yhf, e cam aiurea gandita...de fapt aiurea e sistemul cu corpul clapeta..f f deficitar de umblat..trebuie demontat 1/3 din motor pt asta smile.gif) eh macar am identificat una din "bolile" native ale acestui tip de motor. Sa speram ca e singura...

AA apropo de gaura uite am pus un desen pentru ca sa vada lumea sa stie unde sa umble pe viitor:

- supapa de pe capacul culbutorilor este colorata in albastru iar garnitura este marcata cu rosu

- corespondenta supapei cu caseta colectorului este facuta de un alt stut ce este colorat in verde

Deci in consecinta dupa ce faceti curatenie pe acolo, asigurati-va ca garnitura aia mica a supapei respective este presata intre stuturi astfel incat sa nu mai scape vapori de ulei pe acolo, altfel uleiul va fi tras iarasi in corpul clapeta si pe urma o sa aveti din nou problemele mai sus enumerate.

Sa etansati bine caseta de admisie si coarnele colectoare pt ca altfel va trage aer fals ceea ce nu este bine de loc. Eu am luat garnituri noi pt coarnele colectoare si am refacut cu silicon garnitura de la caseta de admisie (cea colorata cu portocaliu) pt ca admisia sa calce pe garnitura si sa o preseze. De asemenea am pus silicon si sub garnitura aceea mica de la supapa sa o ridice putin pt ca stutul de pe caseta de admisie sa preseze pe ea.

Stiu ca multa lume prefera service-ul insa eu evit..chiar daca sunt administrator retea (deci in domeniul IT) nu evit sa nu ma bag si in auto...si asta pentru ca nu am deloc incredere in sistemul de servicii din romania...HOTIE SI PROSTIRE PE FATA. Mai ales in chestiile delicate, injectie...computere si fire. Parerea mea.

Si apropo in loc de 1000 de euro specificati mai sus am dat cam 100 RONI (chei in stea, garnituri, silicon si niste diluant)

Multa bafta si succes la operatiune..si mare atentie.

This post has been edited by bubu782001: 10 Dec 2007, 15:54

Attached thumbnail(s)
Supapa.gif ( Size: 50.58k ) Number of downloads: 1339


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
yhf
post 10 Dec 2007, 10:38
Post #22


Membru autentic


Group: Members
Posts: 275
Joined: 10 October 06
From: Bucuresti




@bubu, sa-ti dea Dumnezeu 1000 de ani pentru pont. worship.gif Nu vrei sa stii prin ce am trecut timp de trei luni cat am tras cu "supapa" minune.

Multumesc pentru postul detaliat al operatiunii "supapa". aplauze.gif


--------------------
renault twingo 2001/1.2 16v
Alfa Romeo 156 2.0 TS-155CP putin modificata :)
Mitac Mio A701 - iGO 2006+

silviu
User is offlineGalerie FotoPM
Go to the top of the page
+
twingooo
post 10 Dec 2007, 12:51
Post #23


Membru de partid din Republica Ceha


Group: Members
Posts: 747
Joined: 13 October 06
From: Ceska Republika, Praha 4




bun acum...2 maestri in clapete!la cine dau berea sa ma ajute cu a mea?! tongue.gif


--------------------
Renault Espace 2.0 dci 2007, Privilege
mens sana in corpore barosano!
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 12 Aug 2008, 18:08
Post #24


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Revin cu o informatie - zic eu destul de importanta legata de motorul D4F cu care este echipat si Twingo.

In conditiile in care posesorul unui Renault (Twingo, Clio, Kangoo etc) cu motor D4F (adica 1.2 16V) debranseaza bateria, sau schimba UCE injectie, trebuie recalibrat corpul clapeta care dupa cum se stie este echipat cu un motoras electric - deci controlat in intregime de UCE injectie.
Dau cu "PASTE" din documentul original de service:

Nota : lors du remplacement du calculateur, il est nécessaire d'effectuer un apprentissage de la butée mini papillon.

- A l'aide de l'outil de diagnostic, procéder a un effacement des codes défaut et a une réinitialisation des apprentissages.
- L'apprentissage de la butée mini papillon s'effectue des la premiere mise du contact.

Pour cela :
• mettre le contact 3 secondes environ puis démarrer le moteur,
• arreter le moteur puis couper le contact,
• attendre la fin de la phase d'auto-alimentation du calculateur (power latch), environ 5 secondes,
• puis redémarrer le moteur.
- Laisser tourner le moteur au ralenti pour atteindre une température d'eau moteur
de 60°C (temps estimé a partir d'une température d'eau moteur de 20°C : environ 3 minutes) puis effectuer un essai routier afin d'apprendre les adaptatifs de boîtier papillon.

In traducere suna cam asa:
• se tine contactul pus 3 sec apoi se porneste motorul,
• se opreste motoru si se intrerupe contactul,
• se asteapta aprox 5 sec pana la sfarsitul fazei de autoalimentare a UCE injectie (power latch),
• se porneste din nou motorul .
- Se lasa pornit motorul pana la atingerea de 60 grade C a temperaturii apei (cca 3 minute cu o temperatura de pornire estimata la 20 grade C) si se face un rulaj a autoturismului pentru adaptarea corpului clapeta.

This post has been edited by bubu782001: 12 Aug 2008, 18:16


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
renotgo
post 12 Aug 2008, 18:26
Post #25


Membru autentic


Group: Members
Posts: 956
Joined: 10 September 07
From: Onesti




aplauze.gif


--------------------
BMW e46. Laguna 2 Combi. Combi 2004. 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 12 Aug 2008, 18:39
Post #26


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Eu unul am facut treaba asta ieri, si initial nu mi sa parut nimic schimbat, insa dupa un timp de circulare (probabil aici intervine treaba cu 60 grade C) relanti-ul este mai "vesel" - are un cuplu mult mai bun la plecari de pe loc. Inainte aveam un efect enervant de delay la deccelerari, acuma a disparut complet si merge excelent.
Probleme nu aveam cu ea, si sper sa nu am cu toate ca intentionez pe viitor sa iau 2 sonde lambda sa le schimb pe ale mele ca o sa cedeze sigur in viitorul apropiat. Spun asta ca sondele lambda sunt considerate consumabile si duc cam 80-90 mii km eu deja am 83 mii si cea din aval a facut candva niste figuri (cea de dupa catalizator). Daca nu fac asta o sa plang dupa catalizator ce ma va costa mult mai mult, si in acelasi timp sondele lambda au o amprenta directa asupra consumului. Deci am numai de castigat.

This post has been edited by bubu782001: 12 Aug 2008, 18:44


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
renotgo
post 12 Aug 2008, 20:15
Post #27


Membru autentic


Group: Members
Posts: 956
Joined: 10 September 07
From: Onesti




Masina mea are 225000 km la bord si nu are nicio problema la" capitolul " sonde lambda ...la ultimul test facut acum vreo luna noxele mi-au iesit sub limita minima ...l-am impresionat pe tipul de la I.T.P ,nu stiam de ce se holba la tester ... smile.gif

12 Aug 2008, 21:23:
Apropos ,nu-ti fa griji la capitolul smile.gif piese ,am cunoscut de curand un tip care are ORICE piesa de Twingo second ...piese de pe Twingo din 2005 cu 25000 km (spre exemplu).Daca te intereseaza pot sa-ti dau numarul lui de telefon (este din Bacau ).

This post has been edited by renotgo: 12 Aug 2008, 20:23


--------------------
BMW e46. Laguna 2 Combi. Combi 2004. 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
catalincre
post 12 Aug 2008, 21:48
Post #28


twingo fan


Group: Members
Posts: 130
Joined: 15 February 08
From: Laslea, Sighisoara




cine poate sa spuna ceva despre curatarea carburatorului la motoarele C3G cele cu injectie monopunct pentru ca al meu twingo este echipat cu asa ceva si nu e sprinten deloc plus efectul de delay. sau nu e de acolo? se poate sa fie de la jante pe 14 pe 175?


--------------------
renault/nissan twingo/note 2009 night&day/2006 acenta - SB 97 ACC/ SB 98 ACC
SB 97 ACC / SB 98 ACC
User is offlineGalerie FotoPM
Go to the top of the page
+
bubu782001
post 13 Aug 2008, 00:28
Post #29


Membru autentic


Group: Members
Posts: 2.894
Joined: 24 July 06




Orice senzor cumparat pentru masina ca sondele lambda de ex. nu o sa il iau SH. Si sa-ti spun de ce: pentru ca senzorii au prostul obicei sa se devalorizeze in timp (ma refer la devalorizare ca parametrii de functionare si nu ca pret de piata).
Daca pun sonde lambda SH unde ajung? Renunt la ceva vechi si uzat si pun altceva tot uzat. PS sondele lambda sunt identice ca cele de pe Logan. Cunosc pe cineva in Pitesti si ma rezolva cu unele noi la niste preturi foarte bune.
Senzorii SH sunt SH deci cu uzura iar daca nu credeti cititi despre senzorii O2 (a se citii sonda lambda) sa vedeti ce beneficii aduc motorului respectiv consumului atata timp cand acestea sunt in parametrii optimi de functionare.
Sondele lambda au un rol foarte important in norma EURO a masinii (la euro 2 este numai 1 sonda iar la EURO 3 si 4 sunt 2 - una inainte de catalizator si alta dupa catalizator) insa mai au si rol in reglajului amestecului optim de carburant/aer de unde castigati la consumul de carburant.
Nu ca as fi obsedat de consum ca un litru sau unu si jumatate in plus la 100km nu se simte insa un amestec incorect al amestecului detonant se simte deoarece nu mai obtii aceeiasi putere si vana in motor.

Durata ei de viata este intre 50.000 km - 80.000 km (pentru cele reci), si 160.000 km (pentru cele incalzite)

Cititi aici despre sonda lambda http://en.wikipedia.org/wiki/Oxygen_sensor

This post has been edited by bubu782001: 13 Aug 2008, 00:33


--------------------
Renault Clio 3 2007 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
lordghost
post 28 Aug 2008, 11:41
Post #30


Membru incepator


Group: Members
Posts: 2
Joined: 28 August 08




QUOTE(renotgo @ 12 Aug 2008, 20:15)
Masina mea are 225000 km la bord si nu are nicio problema la" capitolul " sonde lambda ...la ultimul test facut acum vreo luna noxele mi-au iesit sub limita minima ...l-am impresionat pe tipul de la I.T.P ,nu stiam de ce se holba la tester ... smile.gif

<span class='edit'>12 Aug 2008, 21:23:</span>
Apropos ,nu-ti fa griji la capitolul  smile.gif piese ,am cunoscut de curand un tip care are ORICE piesa de Twingo second ...piese de pe Twingo din 2005 cu 25000 km (spre exemplu).Daca te intereseaza pot sa-ti dau numarul lui de telefon (este din Bacau ).
*






daca poti sa-mi trimiti si mie numarul de telefon ..

am un prieten care are aceleasi probleme..ca in cazurile de aici.
nu sta la relanti, se aprinde martorul patrat ca un fel de sigurantza...
scoate mult fum..la inceput nu scotea asa...scotea doar cat timp statea aprins martorul apoi nu...acum vad ca scoate in continuu.
si el a fost la mai multe service`uri, mecanici, chiar si la reprezentanta renault...
i`au pus masina p tester si nimic . n`au gasit nimic defect la ea.

si mai are o problema.. vitezometrul .. nu ii merge . care ar fi cauza ? si cam cat ar costa remedierea problemei..

pentru treaba cu relantiu`... i s-a spus ca ar putea fi de la bujii.. le-a scos. le-a curatat...degeaba
a schimbat si fisele (2,5 mil parca) si tot nimic...
acu i s-a spus ca ar putea fi sonda lambda...vrea sa isi cumpere alta, sa schimbe si bujiile...da` vad ca nu asta e problema,dupa ce am citit post`urile de aici.

sper sa ma poti ajuta renoto cu numarul de telefon.. mc

multumesc si celorlalti care veti mai posta:)

This post has been edited by lordghost: 28 Aug 2008, 11:47


--------------------
skoda felicia renault twingo 2001
User is offlineGalerie FotoPM
Go to the top of the page
+


6 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 6th April 2020 - 21:40
Dacia Server hosting