It appears you have not yet registered with our community. To register please click here.
Forum RENO.RO

Welcome Guest ( Log In | Register )

9 Pages « < 5 6 7 8 9 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Trepidatii - tremurat relanti, motiv - remedieri

Relu11
post 13 Dec 2010, 07:49
Post #181


Membru autentic


Group: Members
Posts: 1.000
Joined: 21 January 08
From: Bucuresti




In primul rand specifica clar ce masina ai, ce motor, in cate valve ... Nu avem cum ghicim


--------------------
Renault Symbol 2007/fidji phase 4 1.5 DCI 85 CP - provizoriu
--
120k-21.08.13
100k-08.12
85k-12.11
70k-05.11
60k-01.11
50k-10.10
40k-05.10
30k-08.09
20k-04.09
7-18.01.08
User is offlineGalerie FotoPM
Go to the top of the page
+
gogulozaurul
post 13 Dec 2010, 14:29
Post #182


Membru incepator


Group: Members
Posts: 5
Joined: 12 December 10
From: Bucuresti




scuze !
renault megane break, motor K4M - A7 1,6, 79 kw, an 2003
................
intre timp am rezolvat problema prin schimbarea unei bobine si a bujiilor. acum masina este la starea initiala (motorul merge rotund).
..... mai are doar mici fluctuatiile de turatie la relanti.
mentionez ca mai am de schimbat uleiul, filtrele (intentionez toate).


--------------------
renault megane 2003/KA 1105
User is offlineGalerie FotoPM
Go to the top of the page
+
Andrei LGN
post 21 Dec 2010, 19:26
Post #183


Membru autentic


Group: Members
Posts: 286
Joined: 12 September 06
From: Ploiesti




Am o problema cu symbolul 1,4 MPI 8Valve /2006. La semafor, dupa ce opresc, adica apas ambreiajul, si o scot din viteza, scade turatia de pe la 700-750, pana la 500 si chiar sub. La un momentdat am crezut ca se va opri motorul- acul din inertie ajunsese aproape la zero. Dupa care urca iar in turatie pana la 700-750 si sta acolo cu mici variatii (se misca acul un milimetru +/-). Totul dureaza vreo 2 max.3 secunde. Cu masina pe loc am accelerat motorul si urca liniar, ii dau drumul brusc la pedala, scade usor, pana ajunge la turatia de relanti, apoi se duce mai jos, se balbaie acul 2 sec, dupa care sta la relanti (cu mici variatii). In gol parca nu scade asa mult, dar in trafic coboara mai mult.
Corpul clapeta e curatat, potentiometru clapeta la fel, motorasul pas cu pas - i-am curatat maciulia si am injectat niste spray cu lubrifiant contacte electrice pe ax.; nu i-am modificat pozitia axului. Bujii schimbate. In rest nu am probleme in accelerare/sarcina. Doar la pornirea la rece trebuie sa-i tin mai mult cheia - nu porneste la sfert ; de ex. acum, iarna, prima cheie i-o tai( las sa invarta foarte putin), apoi la a doua porneste, se tureaza pe la 1500rpm, chiar peste, dupa care sta pe la 1250, apoi scade pe masura ce se incalzeste.

This post has been edited by Andrei LGN: 22 Dec 2010, 10:21


--------------------
Renault Symbol Fidji 2006 1.4 MPi
User is offlineGalerie FotoPM
Go to the top of the page
+
D-Ice
post 21 Dec 2010, 22:49
Post #184


Remember Ionut, 4 yrs., killed by dogs


Group: Members
Posts: 758
Joined: 27 June 10
From: Land of Pain and Sorrow




Filtrul de combustibil a fost schimbat la termen?


--------------------
Renault Symbol Fidji 1.4 8V/2006
Nu poți îngenunchea un popor deprins să se târâie. Lev Tolstoi
User is offlineGalerie FotoPM
Go to the top of the page
+
Andrei LGN
post 21 Dec 2010, 23:04
Post #185


Membru autentic


Group: Members
Posts: 286
Joined: 12 September 06
From: Ploiesti




Toate filtrele. Oricum nu sunt probleme decat la relanti. Banuiesc motorasul pas cu pas, care nu-si face treaba de a mentine relantiul dupa eliberarea completa a acceleratiei. Aer fals nu cred ca se pune problema - sta la turatia corecta dupa ce se balbaie cateva secunde. Poate ar trebui sa curat si senzorul MAP (senzor vacuum admisie)?


--------------------
Renault Symbol Fidji 2006 1.4 MPi
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 22 Dec 2010, 10:08
Post #186


NEWSMAN


Group: Moderatori
Posts: 10.668
Joined: 9 March 05
From: Bucuresti/Targu Mures




Primul de curatat si verificat cred ca ar fi motorasul pas cu pas smile.gif si apoi altceva smile.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
Andrei LGN
post 22 Dec 2010, 17:04
Post #187


Membru autentic


Group: Members
Posts: 286
Joined: 12 September 06
From: Ploiesti




Revin cu simptome si descoperiri.

Am observat ca atunci cand e rece motorul si relantiul e mai sus, nu face nici o problema. Cum intra in regim termic normal, scade sub turatia relanti si oscileaza +/- dupa care sta iar relantiul.

Am masurat fisele de bujii, obtinand urmatoarele valori: 1,3KOhm / 2,6KOhm / 1,2KOhm / 1,8 KOhm. Cea mai lunga fisa are valoarea de 2,6K.
Si alta chestiune ... dupa ce am cumparat masina, am observat capacul de la canistra de carbon/recuperare vapori benzina(care are si o electrovalva cred in capacul de plastic/mufa cu 2 fire), era iesit, deci tragea aer fals pe furtunasul care pleca din capac si intra in galeria de admisie. De aici, rezulta un relanti mai mare. Nu stiu daca cel de la care am luat masina l-a scos intentionat sau a sarit. In concluzie, poate cauza canistra (infundata?) sau electrovalva moarta, relantiul in modul de mai sus?

22 Dec 2010, 19:57:
Fisele bujii s-ar incadra in parametri, valoarea variaza cu lungimea, deci de aici diferenta. Conductorul contine grafit, deci e in regula sa nu aiba rezistenta unui conductor de cupru, etc.

Ramane de verificat canistra carbon, sa nu fie sparta/infundata, electrovalva de pe capac canistra, Idle Air Control, Throttle Position Sensor, Coolant Temperature Sens., Air Temperature Sensor, Manifold Absolute Pressure. Era buna o imagine cu sageti pentru localizarea lor. Mai sunt si sondele de oxigen din amonte/aval evacuare, dar nu cred ca au probleme din moment ce trage normal in depasiri, frana de motor ok.

This post has been edited by Andrei LGN: 22 Dec 2010, 19:57


--------------------
Renault Symbol Fidji 2006 1.4 MPi
User is offlineGalerie FotoPM
Go to the top of the page
+
Andrei LGN
post 29 Dec 2010, 17:40
Post #188


Membru autentic


Group: Members
Posts: 286
Joined: 12 September 06
From: Ploiesti




Am descoperit ca electrovalva de pe canistra recuperare vapori era blocata pe deschis. Are corpul din plastic, am desfacut-o, am curatat-o/uns-o, si am probat-o, acum isi face treaba. Am verificat senzori aer/apa. Un surub din cele 4 de la blocul comun al celor 2 bobine de aprindere, nu mai e la locul lui - cred ca are rol doar de sustinere mecanica, nu si rol de masa/minus, sper. Motorasul pas cu pas are infasurarile bune (doua, a cate 50 Ohm fiecare), i-am uns axul cu un spray lubrifiant.
Aceasi problema am : nu revine la relanti lin, coboara prea brusc, cand las piciorul complet de pe acceleratie. De cateva ori am observat ca se oprea pe la 1000-1100rpm, dupa care o lua usor mai jos spre turatia de ralanti, cum de fapt ar fi si normal(pana si oltcit-ul avea o frana de ralanti, mecanica, cu o membrana si arc, care isi facea treaba pe la 1000-1200rpm.


PS: Am incercat sa rotesc de axul MPP-ului/IAC-ului, dar nu se clintea - din cauza vreunui reductor/roti dintate? Sunt modele la care se poate roti axul si altele la care nu? Am incercat eu sa-l fac bucati ...am vazut ca are 3 pini mici care pareau introdusi fortat, dar m-am lasat pagubas pentru ca nu mai am altul de proba.

30 Dec 2010, 09:43:
Dimineata, la -10 grade, pornea si murea imediat - de fiecare data. A trebuit sa o tin din acceleratie pana s-a incalzit putin ca sa stea la relanti.

This post has been edited by Andrei LGN: 30 Dec 2010, 09:43


--------------------
Renault Symbol Fidji 2006 1.4 MPi
User is offlineGalerie FotoPM
Go to the top of the page
+
nascutinvingator
post 30 Dec 2010, 10:44
Post #189


Membru incepator


Group: Members
Posts: 76
Joined: 12 August 08




Să nu pui al patrulea șurub la bobină pentru că o să crape din cauza vibrațiilor , de asta lipsește au constatat că așa bobina nu mai crapă.

Unde este canistra de recperare benzină?,vreau să curăț și eu electrovalva.


--------------------
Renault Clio Symbol 1,4 8V GPL 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
Andrei LGN
post 30 Dec 2010, 11:02
Post #190


Membru autentic


Group: Members
Posts: 286
Joined: 12 September 06
From: Ploiesti




Aha, nu stiam chestia cu surubul la bobina.. biggrin.gif . Canistra e in partea dreapta a masinii sub far dreapta (din pozitia de la volan)- undeva langa suportul motor, se vede o mufa a unui furtun subtire/negru, care duce tocmai la electrovalva din canistra, terminandu-se cu o mufa de acelasi fel(cu clips de blocare/desfacere). La mine se poate da jos electrovalva de pe canistra - nu e corp comun. Mai are o mufa cu doi pini - alimentarea bobinei electrovalvei/trebuie sa aiba in jur de 25 Ohm, si la sfarsit se testeaza:12V pe pini- trebuie sa deschida. Spatiul e cam ingust acolo, din cauza tubulaturii de aer conditionat, far dreapta, etc.; e nevoie de o lanterna, chiar si in plin soare. Atentie la scoatere de pe canistra, sa nu se piarda un oring mic de etansare care e pe stutul electrovalv. Are un manson de cauciuc pentru etansare pe canistra, si se poate monta intr-un singur sens- baza e ovala / eliptica.


--------------------
Renault Symbol Fidji 2006 1.4 MPi
User is offlineGalerie FotoPM
Go to the top of the page
+
nascutinvingator
post 30 Dec 2010, 12:19
Post #191


Membru incepator


Group: Members
Posts: 76
Joined: 12 August 08




multumesc,cum se incalzeste o sa-mi bag mainile pe acolo,acum e prea frig


--------------------
Renault Clio Symbol 1,4 8V GPL 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 17 Jan 2011, 10:56
Post #192


Membru autentic


Group: Members
Posts: 1.697
Joined: 8 February 10




am avut si eu probleme de dimineta cu tremuratul schimbatorului de viteze. Masina a pornit normal, dar la primul stop (adica dupa vreo 400 m de la plecare), cand am scos-o din viteza, am observat cum imi tremura schimbatorul de viteze (tremuratul schimbatorului semana cu cel al schimbatorului unui tractor pe motorina). Am oprit motorul vreo 20 sec, am repornit, am plecat de pe loc, si schimbatorul a tremurat mai putin, apoi deloc. Cand s-a incalzit cat de cat motorul, nu mai exista nici un fel de tremurat, totul era silentios si linistit.
Nu am observat daca si acul turometrului varia, dar mie nu mi s-a parut la prima vedere sa fluctueze.
O sa observ diseara daca va mai face la fel, si voi obseva si acul turometrului.
Acum ce sa fie? Motorasul pas cu pas? Corpul clapeta?


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 17 Jan 2011, 11:40
Post #193


NEWSMAN


Group: Moderatori
Posts: 10.668
Joined: 9 March 05
From: Bucuresti/Targu Mures




O bujie mai lenesa poate ... vezi ce si cum nu te grabi.


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 17 Jan 2011, 14:12
Post #194


Membru autentic


Group: Members
Posts: 1.697
Joined: 8 February 10




da, dar daca ar fi o bujie, nu ar trebui ca tremuratul schimbatorului sa fie in permanenta? La mine apare doar 5-8 min, pana se incalzeste motorul.


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 17 Jan 2011, 15:49
Post #195


NEWSMAN


Group: Moderatori
Posts: 10.668
Joined: 9 March 05
From: Bucuresti/Targu Mures




Nu neaparat smile.gif ... poate sa functioneze aiurea doar pana se incalzeste smile.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 18 Jan 2011, 10:10
Post #196


Membru autentic


Group: Members
Posts: 1.697
Joined: 8 February 10




aseara am facut 2 drumuri cu masina, si schimbatorul de viteze nu a mai tremurat. Nici de dim, cand am venit cu ea la birou, nu a mai tremurat, chiar a fost impecabil. Totusi, imi e greu sa cred ca ca mi s-a parut ieri de dim...
Acul turometrului nu oscileaza brusc. Incepe cu 1050 rotatii/min, si apoi scade usor la 780 rotatii/minut


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
bdiac
post 18 Jan 2011, 10:32
Post #197


Membru incepator


Group: Members
Posts: 87
Joined: 11 August 07




va salut
sper sa fi nimerit topicul
am observat o zguduiala a masinii, evident se simte la relanti mai bine, mai ales cind e frig tare.
si in aceasta dimineata, la 0 grade, acul de la turometru sarea o data la nu stiu exact 10,15 sec de la 800 la 1000 ture si in acel moment se simtea cum trepida masina. deci nu am pb cu schimbatorul sau altceva.
cind se incalzeste bine bine motorul nu mai face.....

tocmai ma apropii de revizia de 60mii, mai am 1 000 km,....

mersi


--------------------
.......... ........... ................
fidji, 1,5dci, 85cp, phase 4
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 28 Jan 2011, 14:31
Post #198


Membru autentic


Group: Members
Posts: 1.697
Joined: 8 February 10




Andrei, nu mai tremura schimbatorul. Cred ca a fost o parere a mea. Mergeam pe un drum destul de prost, si cand am scos-o din viteza, masina mergand cu 5-10 km/ora, am simtit acea vibratie. Era de la drumul prost, pt ca am observat ca mereu imi vibreaza schimbatorul daca merg cu viteza mica pe acel drum. biggrin.gif


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
andr3i84
post 3 Apr 2011, 20:31
Post #199


Membru autentic


Group: Members
Posts: 918
Joined: 22 March 09
From: Bucuresti




Salutare,

De doua zile am o problema la masina, mai exact tremurat la relanti si in sarcina (merge in suturi si nu are putere - parca merge la 50-60% fata de potential). Ciudat este ca nu se aprinde nici-un martor in bord.
Totul a inceput ieri cand ma pregateam sa fac un drum la munte, am pornit motorul si:
1. Au inceput smuciturile, relanti-ul sacada intre 400-800 de ture si motorul mai avea un pic si sarea din suporti. La toba se aude intrerupt (ca un circular de taiat lemne) si miroase urat nu pot sa descriu a ce anume.
2. In sarcina nu are putere putere deloc (ma chinuiam pe serpentinele de dupa Comarnic sa urc, in a 2-a sau a 3-a, cu pedala la maxim si aveam senzatia ca sunt cu un scuter... blush.gif) si mege in suturi ca atunci cand megi pe un drum plin de denivelari.
3. La plecarile dupa loc se aude un troncanit din fata (si parca se lasa pedala de acceleratie cu 1-2 mm in cel moment ca si cand scapa odat cu troncanitul) si tind sa cred ca vine din dreapta. Sa fie oare suportul motor sau bieleta antibasculare? Ma gandesc ca daca se zbate in halul asta motorul au cedat suportii, nu stiu...
Am verificat bobinele si se pare ca sunt OK (am scos cate un pic fisele la fiecare si motorul da sa moara).
Voi ce credeti ca ar fi si cu se sa incep a verifica/schimba?


LE: symbol 1.4 16V - 135.000Km
- anul trecut am schimbat bujiile (de aproximativ 8.000km);
- acum vre-o 10.000km am curatat MPP-ul si corp clapeta;
- schimbat filtrele (inclusiv cel de benzina) la fiecare 10.000km;

This post has been edited by andr3i84: 3 Apr 2011, 20:36


--------------------
Renault Clio Symbol 2003 1.4 16V expression
User is offlineGalerie FotoPM
Go to the top of the page
+
D-Ice
post 3 Apr 2011, 21:49
Post #200


Remember Ionut, 4 yrs., killed by dogs


Group: Members
Posts: 758
Joined: 27 June 10
From: Land of Pain and Sorrow




Eu as verifica injectoarele, 160000km e ceva. Dar as incepe cu filtrul de combustibil intai, apoi pompa de benzina, si la urma injectoarele. Nu e exclus si ca o supapa sa nu inchida bine. Ia-le pe rand. Troncanitul si balansul motorului sunt din suporti.

This post has been edited by D-Ice: 3 Apr 2011, 21:49


--------------------
Renault Symbol Fidji 1.4 8V/2006
Nu poți îngenunchea un popor deprins să se târâie. Lev Tolstoi
User is offlineGalerie FotoPM
Go to the top of the page
+
andr3i84
post 4 Apr 2011, 08:23
Post #201


Membru autentic


Group: Members
Posts: 918
Joined: 22 March 09
From: Bucuresti




Cam asta e ordinea pe care o aveam si eu in cap: filtre (aer+benzina), sa nu traga aer fals, pompa de benzina, injectoare, supape. MPP-ul cade ca altfel nu facea asa si in sarcina. Din pacate pana la sfarsitul saptamanii nu pot sa ajung in service sad.gif .

Daca am toba sparta e posibil sa am probleme de genul asta?
De la distributie daca nu a fost pusa bine poate sa faca asa?


--------------------
Renault Clio Symbol 2003 1.4 16V expression
User is offlineGalerie FotoPM
Go to the top of the page
+
PhilipMorris
post 4 Apr 2011, 09:37
Post #202


dependent de internet banking


Group: Members
Posts: 664
Joined: 14 November 07
From: Ex-Stavanger




Eu as merge pe schimbarea fiselor. Testul cu scoaterea fiselor este irelevant, atata vreme cat in sarcina masina poate prezenta neajunsuri. Am avut aceleasi simptome, am schimbat fisele si a mers.
Troncanitul tre sa fie din tampoane, atata vreme cat masina merge intrerupt.


--------------------
Ex-Renault Former Clio/Thalia 2000/6
"If you need a victory, you aren't a fighter... You are an opportunist."
User is offlineGalerie FotoPM
Go to the top of the page
+
andr3i84
post 4 Apr 2011, 15:37
Post #203


Membru autentic


Group: Members
Posts: 918
Joined: 22 March 09
From: Bucuresti




O sa verific.
Totusi citeam pe la inceputul topic-ului ca motorul de 16V nu ar avea fise. Cablurile care vin la bobine sunt fisele sau nu?

Attached thumbnail(s)
Attached Image


--------------------
Renault Clio Symbol 2003 1.4 16V expression
User is offlineGalerie FotoPM
Go to the top of the page
+
andr3i84
post 9 Apr 2011, 12:51
Post #204


Membru autentic


Group: Members
Posts: 918
Joined: 22 March 09
From: Bucuresti




Salutare!

Gata i-am dat de cap. icon_mrgreen.gif
A fost de la ultima bobina neschimbata pana acum - 135.500km. Am pus Bosch - 150Ron.
Era "semibusita" cica, de aceea nu a dat eroare si mergea in suturi, pentru ca mergea si la cateva secunde intrerupea si tot de aceea nu mi-am dat seama cand scoteam mufele ca ea ar fi de vina.
Am schimbat si tamponul motor de la distributie si cel anticuplu si acum parca am alt motor sub capota..... rolleyes.gif .
Codurile si pozele pieselor de schimb le voi posta in topic-ul dedicat.

Numai bine.


--------------------
Renault Clio Symbol 2003 1.4 16V expression
User is offlineGalerie FotoPM
Go to the top of the page
+
pedro 1978
post 13 May 2011, 21:03
Post #205


Membru


Group: Members
Posts: 190
Joined: 7 March 08
From: targu mures\dr.tr.severin




Va salut

Vreau sa va cer o parere si cat mai urgenta.De ceva timp motorul nu mai functioneaza "rotund"..si aici ma refer la fluctuatiile de ralanti cand masina nu este in sarcina
Azi am pornit-o si parca avea "caderi" de turatie..cu cat motoul s-a incalzit ralatiul si-a revenit...insa fluctuatiile nu au disparut ( dar erau de intensitate mai mica)...ce poate fi:
1- o bujie sa nu mai lucreze cum trebuie( desi le-am schimbat la 59 800 km -cand am schimbat si distributia) acum avand 72 480 km
2- bobina de inductie- sa fie un inceput de sfarsit?
3- fisele?
4-filtrul de benzina- l-am schimbat la 60 000 KM - acum am 72 480 km
5-motorasul pas cu pas (nu l-am curatat niciodata) - dar ma gandesc ca imi facea " figuri" chiar daca era cald sau rece motorul
6- poate exista posibilitatea unui injector infundat sau defect

Fluctuatiile de ralanti au fost pe toata perioada iernii..si nu a contat daca afara era cald sau frig...si problema este ca aceste probleme sau acutizat..si se simt din ce in ce mai mult " caderile de turatie", pe turometru insa nu este ff.vizibil
Problema este ca de cateva luni bune, nici nu am prea ciculat cu ea..( cam 1200 km la 2 luni am facut...) avand probleme de sanatate..si benzina numai de la OMV- CARRERA 95..
Astept parerile vostre.O seara si un week-end placut va doresc!!! Drumuri bune sa aveti
P.S. Sunt "BOLNAV' cand are ceva masina..... sad.gif


--------------------
RENAULT SYMBOL 2007; 1.4, 8valve
User is offlineGalerie FotoPM
Go to the top of the page
+
zarul
post 13 May 2011, 23:58
Post #206


Membru autentic


Group: Members
Posts: 259
Joined: 5 March 09




si la mine fluctueaza turometrul, am schimbat filtru, bujii, nici o schimbare dar am observat cand aprind avariile parca motorul toarce dupa sunetul avariilor,si turometul la fel!sa fie de la fise?


--------------------
renault clio symbol 2002 1.4mpi
User is offlineGalerie FotoPM
Go to the top of the page
+
pedro 1978
post 14 May 2011, 12:25
Post #207


Membru


Group: Members
Posts: 190
Joined: 7 March 08
From: targu mures\dr.tr.severin




@zarul salutare.se poate sa fie si de la fise...si de la bobina de inductie.....eu ma duc luni la un mecanic sa vad ce pot sa fac cu a mea....drumuri bune sa ai.ne auzim


--------------------
RENAULT SYMBOL 2007; 1.4, 8valve
User is offlineGalerie FotoPM
Go to the top of the page
+
zarul
post 15 May 2011, 15:43
Post #208


Membru autentic


Group: Members
Posts: 259
Joined: 5 March 09




Salut pedro,asteptam un raspuns de la tine cu ce ai rezolvat l,si spune ce simptome aveai?drumuri bune sa ai si tu


--------------------
renault clio symbol 2002 1.4mpi
User is offlineGalerie FotoPM
Go to the top of the page
+
pedro 1978
post 16 May 2011, 08:50
Post #209


Membru


Group: Members
Posts: 190
Joined: 7 March 08
From: targu mures\dr.tr.severin




@zarul.astazi ma duc cu ea la un mecanic....te tin la curent...drumuri bune sa ai si tu..la mine nu" sta" la ralanti..are mici trepidatii..nu merge motorul" rotund"

This post has been edited by pedro 1978: 16 May 2011, 08:52


--------------------
RENAULT SYMBOL 2007; 1.4, 8valve
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 6 Jun 2011, 14:00
Post #210


Membru autentic


Group: Members
Posts: 1.697
Joined: 8 February 10




de cand a venit vara si am dat si eu drumul la A/C, observ un tremurat neobisnuit al schimbatorului de viteze: inainte-inapoi, inainte-inapoi..
Am avut recent o detonatie pe sistemul de admisie, si ma gandesc ca poate e o legatura, desi e posibil sa fii fost si inainte.
Bujiile sunt noi, motorul toarce rotund, pleaca din prima, schimbatorul nu tremura decat daca dau drumul la A/C, cand masina e la relanti. In mers schimbatorul nu mai tremura. Ma intreb ce poate fi.


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+


9 Pages « < 5 6 7 8 9 >
Reply to this topic Topic OptionsStart new topic
Forum Renault Romania - Renault Club Romania
Random Picture Google search Last addition
Imagine aleatoare
căutare personalizată
Ultima imagine adaugata

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Time is now: 16th April 2014 - 15:18
Dacia Server hosting