Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

rulment presiune, zgomot la rece la debraiere

sgurlui
post 25 Jan 2006, 15:01
Post #1


Membru incepator


Group: Members
Posts: 4
Joined: 25 January 06




Salut! Din iunie 2005 am si eu un megane II , 1.6. Am 18 mii km (in tara+vest). De citeva zile, la inceput, daca apas pedala de ambreiaj se aude un suierat. Zgomotul apare la rece cam la jumatatea cursei pedalei de ambreiaj si dispare dupa ce motoul se incalzeste sau apas pedala pina la capat. Mai sunt cazuri de genul asta? De la reprezentanta mi s-a spus ca nu e normal dar ca rulmentul nu se cam impaca cu vaselina lui... blink.gif si sa mai urmaresc evolutia. Daca nu dispare atunci se pare ca trebuie schimbat. sad.gif Ce operatii se fac la megane (motorul jos? sau cutia jos? ). Preturi?

O zi buna !
Silviu

PS:
In Franta schimbat ulei + filtru +niste verificari tehnice de suprafata specifice reviziei de 15 mii km a costat 84 Euro (consumabile +manopera). ohmy.gif ..adica mai ieftin ca la noi sad.gif


--------------------
Renault Megane II 2005, 1,6 16 V
User is offlineGalerie FotoPM
Go to the top of the page
+
Cicatrice
post 25 Jan 2006, 15:18
Post #2


Membru incepator


Group: Members
Posts: 27
Joined: 24 January 06




Aceasi problema o am si eu numai la frig. Am vorbit si eu la service si mi-a spus ca e din placa de ambreiaj care din cauza frigului face acest zgomot pana isi intra in mormal adica 3-5 minute.
Daca ii dai decap sa-mi spui si mie.


--------------------
Renault megane 2 2004
Renault Megane Sedan Privilege 1.6 16V aug 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
ncristi
post 25 Jan 2006, 15:30
Post #3


Membru autentic


Group: Members
Posts: 1.905
Joined: 9 April 05




QUOTE
Zgomotul apare la rece


LA rece inseamna ca a aparut acum cu temperaturile aste f scazute sau de fiecaredata cand masina este rece....adica chear si vara?

PS
La voi se aude in derptul rotii fata stanga ca un "rontait" cand masina merge--?...asta tot timpul si iarna si vara indiferent de temperatura. La service mi-au spus ca asa este zgomotul normal al ambreajului care este hidraulic. rolleyes.gif

Zgomotul are o intensitate f mica adica nu va imaginati ca trezeste cartierul smile.gif


--------------------
Renault kadjar - 1.2 tce 130 hp ZEN - 2017
Sandero stepway 0.9 tce
Ford focus 1.6 tdci 110 hp
Ford ecosport 1.0 ecoboost 125hp
Skoda octavia 1.2 tsi 105 hp
User is offlineGalerie FotoPM
Go to the top of the page
+
sgurlui
post 25 Jan 2006, 18:38
Post #4


Membru incepator


Group: Members
Posts: 4
Joined: 25 January 06




Merci!
Este posibil sa fie si de la placa. Un argument ar fi disparitia zgomotului daca pedala este impinsa pina la maxim (aici probabil placa este tensionata si capata un profil mai uniform rolleyes.gif )
Daca am noutati voi raspunde imediat!
silviu

This post has been edited by cmandrei: 14 Mar 2006, 15:03


--------------------
Renault Megane II 2005, 1,6 16 V
User is offlineGalerie FotoPM
Go to the top of the page
+
sgurlui
post 25 Jan 2006, 18:46
Post #5


Membru incepator


Group: Members
Posts: 4
Joined: 25 January 06




La rece smile.gif adica temperaturi sub -10 grade aproximativ. Zgomotul se aude in orice regim adica masina este sau nu in miscare. Repet, problema asta a aparut recent, odata cu vremea asta. Zgomotul nu e foarte intens si e asemanator cu cel scos de cureaua de alternator cind patineaza usor pe fulie...(dar nu-i cazul aici rolleyes.gif ). Cit motorul e cald, totul e ok. wink.gif. In rest masina merge struna fara nici o problema iarna asta.

Merci,

This post has been edited by cmandrei: 14 Mar 2006, 15:03


--------------------
Renault Megane II 2005, 1,6 16 V
User is offlineGalerie FotoPM
Go to the top of the page
+
IRS
post 26 Jan 2006, 11:18
Post #6


Membru incepator


Group: Members
Posts: 76
Joined: 23 February 05




Si eu am avut sunet similar dar a trecut. E vorba de de un harait pronuntat (parca il simteam si la pedala) care disparea la a doua treia debreiere la treptele inferioare 1,2. Nu mai retin exact cand sa fie vreo 15.000. Acum am 35.000 si nu mai am nici un semn. Nici cel mai mic...


--------------------
Megane II Sedan 1.6 Privilege, ESP, xenon, trapa, piele, negru - martie 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
kornel
post 26 Jan 2006, 13:14
Post #7


Membru incepator


Group: Members
Posts: 80
Joined: 27 October 05




Operatiuni de schimbare a kitului ambreiaj (sau componente):
-obligatoriu se da motorul si cutia de viteze jos (dureaza cca 1 zi la modelele cu extra si mai potin la cele mai simple)
-se demonteaza cutia de motor
-se demonteaza kitul ambreiaj
-se schimba piesa sau piesele uzate (din cate amauzit kitul se schimba in intregime - dar nu stiu sigur).
-obligatoriu se centreaza placa pe disc (sunt niste distantiere de plastic care fac acest lucru).
-se monteaza cutia la motor
-se monteaza ansamblul.

NU SE POATE SCHIMBA NIMIC LA AMBREIAJ FARA DEMONTAREA MOTORULUI

am facut operatiunea la solenza la vreo 30.000 si motoarele sunt silimare.
este foarte greu de umblat pentru ca motorul are multe componente extra (A/C in special se demonteaza cu totul pt ca agentul de racire nu se inlocuie moka de service)


--------------------
megane 2 sedan 2005 expresion
Megane II Confort Expresion, 1,5 dci, 100cp, climatronic, gri platine, D69, noiembrie 2005, 22.000km la 15.05.2006
SMART MCC, 599cmc, 50cp, 2 locuri
User is offlineGalerie FotoPM
Go to the top of the page
+
zyppo
post 26 Jan 2006, 15:22
Post #8


Membru autentic


Group: Members
Posts: 207
Joined: 23 February 05
From: Bucuresti




Aceeasi problema o am si eu si a aparut de vreo saptamina, de cind s-a racit foarte tare afara. Totul se intimpla exact cum spune sgurlui. Sper sa nu fie totusi de la rulment, tinind cont ca masina are doar 12.000 km si am menajat-o cit am putut de bine. sad.gif



--------------------
Renault Megan Sedan 2004 - 1.6 16v
MEGANE II Sedan 1,6 16v - 2005.
Confort Privilege - Negru, Clima, ESP, Xenon.
User is offlineGalerie FotoPM
Go to the top of the page
+
alexg
post 14 Feb 2006, 13:17
Post #9


Membru incepator


Group: Members
Posts: 5
Joined: 3 January 06
From: Ploiesti




Salutare tuturor
Este primul meu post pe un forum. Sa nu ma injurati daca nu ma descurc asa cum ar trebui. Dar invat repede.

Am si eu o problema similara dar care se manifesta cumva pe dos. Mai exact am un zgomot (banuiesc ca de la ambreiaj) dar care se aude cand pedala de ambreiaj nu este apasata. Daca o apas zdranganitul dispare. Asta se intampla chiar daca am rulat inainte cativa km. Si dupa 60 km la fel face. Am numai 3800 km cu ea majoritatea facuti pe ruta Ploiesti -Bucuresti. Stie cineva ce ar putea fi. Asta ca sa nu ma duc la service nepregatit si sa-mi spuna mecanicii cine stie ce gogosi?
Multumesc


--------------------
Megane 2 Sedan Influence 1.5 dci 80 CP 2005
Fluence Dynamique 1.5 dci 110 CP 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
cipman
post 14 Feb 2006, 14:37
Post #10


Membru autentic


Group: Moderatori
Posts: 1.698
Joined: 3 March 05




Bine ai venit pe forum.

- incearca sa ne dai o descriere mai amanuntita a "zdranganitului"; eventual fa o similitudine (sau chiar o inregistrare, daca ai cu ce si e suficient de puternic);
- se aude cand esti la punctul mort, intr-o anumita treapta sau in oricare/oricum?
- se manifesta mai tare sau mai incet (sau deloc) in accelerare, frana de motor, frana de serviciu normala sau mai viguroasa?
- ai ridicat capota sa incerci sa localizezi zgomotul? ori poate vine de undeva dintr-o zona mai centrala a masinii?


--------------------
Megane II.1 Estate Priv 1.6 16V 2005, gri D69, clima+scaune
Va rog, fara intrebari tehnice prin PM
User is offlineGalerie FotoPM
Go to the top of the page
+
alexg
post 15 Feb 2006, 10:46
Post #11


Membru incepator


Group: Members
Posts: 5
Joined: 3 January 06
From: Ploiesti




Salutare.

Sa amanuntim:
1. Zgomotul este destul de slab in comparatie cu al motorului si nu cred ca poate fi inregistrat. Are insa o frecventa inalta (metalica) si asta mi-a atras atentia. O sa incerc totusi sa-l inregistrez. Este mai puternic cand iau piciorul de pe ambreiaj. Probabil la contactul dintre placa si ambreiaj. Banuiesc ca poate fi un subansamblu al cutiei care este antrenat si cand e la punctul mort.
2. Se aude cand sunt la punctul mort cand pedala nu este apasata. Daca apas dispare.
3. Din pacate in mers nu se aude ca sa-mi dau seama. Am sesizat asta bibilind pe la motor cu el pornit.
4. Cel mai bine se aude pe la roti.

Sper ca detaliile va sunt de ajutor. Multumesc





--------------------
Megane 2 Sedan Influence 1.5 dci 80 CP 2005
Fluence Dynamique 1.5 dci 110 CP 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
ncristi
post 15 Feb 2006, 10:52
Post #12


Membru autentic


Group: Members
Posts: 1.905
Joined: 9 April 05




QUOTE
2. Se aude cand sunt la punctul mort cand pedala nu este apasata. Daca apas dispare.
3. Din pacate in mers nu se aude ca sa-mi dau seama. Am sesizat asta bibilind pe la motor cu el pornit.


Zgomotul seamana cumva cu un "rontait" ? smile.gif (scuze de expresie dar cam asa suna).

La service mi-au spus ca este normal....adevarul este ca l-am auzit si la alte masini dar cine stie smile.gif
De la ambreajul hidraulic ar fi unsure.gif

PS
Ca sa inteleaga toata lumea-zgomotul are intensitate f mica (nu cred ca poate fi inregistrat) si se aude parca mai tare in dreptul rotii din stanga.


--------------------
Renault kadjar - 1.2 tce 130 hp ZEN - 2017
Sandero stepway 0.9 tce
Ford focus 1.6 tdci 110 hp
Ford ecosport 1.0 ecoboost 125hp
Skoda octavia 1.2 tsi 105 hp
User is offlineGalerie FotoPM
Go to the top of the page
+
cipman
post 15 Feb 2006, 11:09
Post #13


Membru autentic


Group: Moderatori
Posts: 1.698
Joined: 3 March 05




Si eu as spune la fel: ca e vorba de "rontaitul" cutiei de viteze. Zgomot dat de toate angrenajele din cutia de viteze. Se manifesta mai tare cand e foarte frig (uleiul din cutie e foarte rece) si cand se merge mai mult in regim sustinut la viteze mari (uleiul si cutie sunt fierbinti).
De facut, face tot timpul si la toate masinile. In special la cele cu motor transversal.
Te lamuresti in felul urmator:
- stai in masina, motorul pornit, localizezi zgomotul/tonalitatea
- apesi complet pedala de ambreiaj > zgomotultrebuie sa dispara
- ridici incet pedala de ambreiaj, ca si cum ai pleca de pe loc (fara sa cuplezi vreo treapta de viteza, fara sa accelerezi) > din punctul in care, in mod obisnuit, te astepti sa te misti de peloc (ambreiajul incepe sa cupleze) vei auzi din nou zgomotul care nu va mai varia in intensitate/tonalitate pe restul cursei pedalei catre in sus.

P.S. Completeaza-ti, te rog, semnatura, cu datele masinii.


--------------------
Megane II.1 Estate Priv 1.6 16V 2005, gri D69, clima+scaune
Va rog, fara intrebari tehnice prin PM
User is offlineGalerie FotoPM
Go to the top of the page
+
alexg
post 15 Feb 2006, 14:29
Post #14


Membru incepator


Group: Members
Posts: 5
Joined: 3 January 06
From: Ploiesti





Am verificat la masina mea si asa este cum spui cipman. Zgomotul nu mai variaza dar este acolo si as fi preferat sa nu fie. Daca asa fac toate masinile atunci m-am linistit. Imi era teama ca e o problema. Multumesc
Azi o sa rog un coleg sa-mi dea voie sa ascult si la el tot la un M2, de curiozitate.

PS. Mi-am actualizat si semnatura. Sper sa apara datele masinii. Am crezut ca se culeg automat din campurile pe care le-am completat la inscrierea pe forum.


--------------------
Megane 2 Sedan Influence 1.5 dci 80 CP 2005
Fluence Dynamique 1.5 dci 110 CP 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
Meghitzanul
post 24 Aug 2006, 21:56
Post #15


***** 4 ISOFIX


Group: Members
Posts: 1.619
Joined: 10 January 05
From: Bucuresti




Am fix aceeasi problema descrisa de sgurlui: "suierat" la debreierea la rece.

Am fost in service si mi-au facut constatarea asta iarna cand erau temperaturile scazute. Verdictul a fost clar: scartaie rulmentul de presiune de la placa de ambreiaj.
Defectul a aparut imediat dupa ce am iesit cu masina din garantie....ghinion de neshansa smile.gif

Sa va descriu in cateva cuvinte: asta iarna facea cam 5 min atunci cand motorul era rece, la pornirea la rece si mai ales cand apasam ambreiajul si debreiam.
La service nici nu a mai fost nevoie sa ies in teren cu masina pt ca le-am facut un mic test pe loc: acceleram cu masina parcata si scoasa din viteza si debreiam in acelasi timp, iar suieratul se auzea doar in punctul in care cupleaza ambreiajul. Foloseam si acceleratia deoarece suieratul era mult mai evident cu motorul putin turat.

Acum face in continuare si vara dar numai la pornirea motorului (chiar si cand acesta e deja cald) timp de aprox o secunda. Imi este clar ca atunci cand vine anotimpul rece va trebui sa remediez problema pt ca banuiesc ca se va auzi mai intens decat iarna trecuta.

Toata treaba cica va costa cam 8 mil iar timpul de lucru va fi de aprox 6 ore.

Nu am remediat problema pana acum pt ca mi s-a spus ca nu e nimic grav (asta e si parerea mea: pana la urma e doar un rulment care scartaie) si am vrut sa o aman cat mai mult pt a nu desface asa repede cutia de viteze de pe motor plus ca cine stie ce mai trebuie desfacut de pe acolo.....deja ma doare capul sad.gif , dar nu voi avea incotro si va trebui pana la urma sa rezolv problema cat mai curand.
Sper ca service-ul sa isi faca f bine treaba si sa imi asambleze totul cum a fost din fabrica ca si cum nu s-ar fi umblat deloc acolo.

Va rog sa imi spuneti si mie, cei care ati avut aceasta problema, daca ati reusit sa o remediati, sa imi dati cateva detalii despre reparatie si despre cum se comporta masina acum.


--------------------
VW Passat Variant 2.0TDI 170cp DSG 2008
Audi A3 Sportback 2.0TDI 140cp DSG 2008
ex Renault Megane 1.6 16v 2004
Alan 42 + Sirio Turbo 2000 / Alan 42 + Sirio Turbo 1000
User is offlineGalerie FotoPM
Go to the top of the page
+
vdnick
post 11 Jun 2020, 18:23
Post #16


Membru incepator


Group: Members
Posts: 73
Joined: 27 March 08
From: Galati




Va salut,

Scuze că învii acest topic vechi, dar fiind foarte bine descris simptomul aici consider că așa este potrivit...

Am același simptom cum spuneam la mașina din semnătură cu mențiunea că dacă apăs foarte puțin pedala de ambreiaj sunetul dispare. De asemenea se aude și în mers când trec încet pe lângă obstacole din care se reflectă sunetul...

Mă poate liniști cu ceva detalii careva care a rezolvat această defecțiune sau uzură?

Mulțumesc

This post has been edited by vdnick: 11 Jun 2020, 18:52


--------------------
Renault Megane III Grandtour 1.9 dci 130cp FAP KZ1S F9Q870 2010
Cu respect,
Dorin
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 20th October 2020 - 23:03
Dacia Server hosting