Forum RENO.RO

Welcome Guest ( Log In | Register )

5 Pages < 1 2 3 4 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Martor luminos control gaze esapament, martor poluare - ramane aprins

Chrome
post 4 Apr 2006, 09:49
Post #31


Membru


Group: Members
Posts: 160
Joined: 24 October 05




Cam devreme a facut probleme, nu ti-au zis cam care ar fi cauza in cazul tau?

This post has been edited by Chrome: 4 Apr 2006, 09:51


--------------------
Renault Symbol 1.5 dCi 2005
Ford Focus 1.6 tdci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
menumorout
post 4 Apr 2006, 10:17
Post #32


Membru incepator


Group: Members
Posts: 22
Joined: 30 November 05




tipul care a curata-o a incercat sa ma prinda la ce turatie schimb, dar nu merg subturat, schimb la 3000, apoi cu motorina - doar OMV
infara de asta a zis ca poate asa vine din fabrica si curatarea asta o sa ii faca bine..nu stie, in concluzie.


--------------------
symbol fidji - 1.5 dCi 80cp - feb 06
User is offlineGalerie FotoPM
Go to the top of the page
+
menumorout
post 5 Apr 2006, 10:06
Post #33


Membru incepator


Group: Members
Posts: 22
Joined: 30 November 05




mi-a ramas jumatate de rezervor de motorina euro3 si, desi abia ieri a curatat vana EGR, simt deja ca nu mai accelereaza ca ieri. motorul e mai zgomotos si trebuie sa apas mai vartos pe acceleratie ca sa zburde.

sfatuiti-ma ce sa fac - sa astept pana se termina motorina, sa pun euro5 si apoi sa ma duc la service sa o verifice din nou, sau cum sa fac?


--------------------
symbol fidji - 1.5 dCi 80cp - feb 06
User is offlineGalerie FotoPM
Go to the top of the page
+
Chrome
post 6 Apr 2006, 10:20
Post #34


Membru


Group: Members
Posts: 160
Joined: 24 October 05




Pai care e legatura intre motorina euro 3 din rezervor si valva EGR?


--------------------
Renault Symbol 1.5 dCi 2005
Ford Focus 1.6 tdci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
menumorout
post 6 Apr 2006, 12:33
Post #35


Membru incepator


Group: Members
Posts: 22
Joined: 30 November 05




service-ul a zis ca valva EGR se curata cand mergi subturat sau e motorina mai proasta..si subturat nu merg..
o fi motorina atunci...


--------------------
symbol fidji - 1.5 dCi 80cp - feb 06
User is offlineGalerie FotoPM
Go to the top of the page
+
m0py
post 6 Apr 2006, 15:07
Post #36


Membru incepator


Group: Members
Posts: 15
Joined: 7 March 06




ai rabdare sa se termine amestecul "minune" euro3+alpine euro5, apoi alinenteaza cu euro3 de calitate.

nu prea le place la motorase motorina peste norma euro3.




This post has been edited by m0py: 6 Apr 2006, 15:08


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
menumorout
post 11 Apr 2006, 21:18
Post #37


Membru incepator


Group: Members
Posts: 22
Joined: 30 November 05




haideti sa va spun ce am facut pana la urma - am asteptat pana s-a terminat euro3, apoi am pus 5l alpine diesel, apoi inca 7l apoi iar 20l alpine diesel

am fost la service, mi-a resetat calculatorul la setarile din fabrica si da, azi merge si accelereaza mai bine.


--------------------
symbol fidji - 1.5 dCi 80cp - feb 06
User is offlineGalerie FotoPM
Go to the top of the page
+
adic74
post 30 Apr 2008, 22:24
Post #38


Membru incepator


Group: Members
Posts: 19
Joined: 14 May 05




Salut !

Am o problema la un Clio Symbol 2004 , 1,4 16v
Mi s-a aprins de vreo 2 zile martorul de poluare , am zis ca e de la bobinele de inductie , totusi motorul merge destul de ok , poate putin mai "tremurat" si poate ca relatiul e mai jos decit de obicei (sub 890). Am fost la un amic la un tester , mi-a spus ca eroarea e de la aprindere , bobine de inductie (1-4) . Exact asa , nu mi-a zis care exact , eroarea era exact asa si pe tester { induction coils (1-4) }.
M-am riscat si am cumparat o bobina , si am pus-o rind pe rind la fiecare bujie . Nu s-a schimbat nimic , martorul a ramas aprins . Motorul fct la fel , indiferent unde am pus noua bobina.
Acuma intrebari:
1. Se poate sa fi rezolvat dar eroarea nu dispare decit dupa un timp ?
2. Sa nu fie de la bobine si de fapt sunt pe miriste ?
3. Sa fie mai mult de o bobina defecta dar nu fatal , ceva de genu : scapa pe undeva exact cit sa dea eroare
4. ce ar putea fi altcdeva , de ce testerul mi-a raportat eroarea stocata ca fiind legata de bobine

Va rog sa-mi spuneti daca ati mai auzit de ceva similar , orice idee e binevenita.
Scuze daca m-am exprimat aiurea , sper sa fiu inteles

Merci anticipat !


--------------------
Renault Clio Symbol 1.4 16v 2005
Clio Symbol 1,4 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
$$ilvviu
post 30 Apr 2008, 22:40
Post #39


Membru autentic


Group: Members
Posts: 5.849
Joined: 6 January 07
From: Roman/NT




Poate fi sonda defecta sau cu mufa sarita, catalizatorul infundat sau benzina proasta.


--------------------
Renault Laguna Initiale 2002 - NT-97-SLR
Suzuki Samurai 1983 NT-99-SZK
VW Golf 1.9TDI 2001 NT-99-FIX
User is offlineGalerie FotoPM
Go to the top of the page
+
adic74
post 1 May 2008, 08:09
Post #40


Membru incepator


Group: Members
Posts: 19
Joined: 14 May 05




Nu cred ca e benzina , martorul s-a aprins de pe o zi pe alta , dimineaza la pornire. Spuneti-mi si mie , unde e sonda , cum verific mufa daca e sarita sau nu face contact. Eventual o poza , un link....
Merci anticipat !

Citeste topicul de la inceput...poate e de ajutor!

1 May 2008, 12:51:
Multumesc de ajutor , studiez acum toate posturile cu aceasta tema

This post has been edited by adic74: 1 May 2008, 12:51


--------------------
Renault Clio Symbol 1.4 16v 2005
Clio Symbol 1,4 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
BioHazarD
post 8 Jul 2008, 20:27
Post #41


Gold member


Group: Members
Posts: 1.391
Joined: 9 May 07




Domnilor am si eu o problema cu masina din semnatura...Am observat azi inainte sa plec de la scarbiciu ca nu se mai stinge martorul de gaze dupa cele 3 secunde cum scrie in carte ca e normal, ci se stinge DOAR dupa ce pornesc motorul. A mai patit cineva ? E nevoie sa ma panichez si sa ma duc la service?

Masina are o saptamana si < 400km. Am alimentat de la Agip si OMV (sprint diesel) pana acum.

This post has been edited by BioHazarD: 8 Jul 2008, 20:27


--------------------
Renault Clio Symbol 1.5 dci 2008 / / Megane 4 1.5dci 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
Abu
post 8 Jul 2008, 21:45
Post #42


Membru autentic


Group: Members
Posts: 393
Joined: 22 November 04
From: Ploiesti




Eu n-am stat niciodata dupa martorul ala. Cum s-a stins martorul de bujii cum am pornit motorul. Masina are 35k de Km si merge perfect.


--------------------
Renault Symbol Fidji 1.5dCi 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
BioHazarD
post 8 Jul 2008, 21:59
Post #43


Gold member


Group: Members
Posts: 1.391
Joined: 9 May 07




Cum arata martorul de buji? smile.gif (a.k.a n00b)


--------------------
Renault Clio Symbol 1.5 dci 2008 / / Megane 4 1.5dci 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
crisolro
post 9 Jul 2008, 06:18
Post #44


Posts: 1.435.866


Group: Members
Posts: 1.878
Joined: 9 November 07
From: Bucuresti




martor bujii e ca un arculet (sarmulita spiralata) si e in cadranul central, pe mijloc

martor gaze e in cadranul stanga (daca nu ma insel) si arata ca o bucata de conducta (cotita) - am avut si eu paranoia la acest martor: e normal sa se stinga nu dupa punerea contactului ci dupa detonare ... atata timp cat nu se aprinde in timp ce motorul functioneaza, nu ai de ce sa te ingrijorezi

am avut si eu paranoia acelui martor si am intrebat si la renault etc. si e ok ... intr -adevar, la alte marci de masini (si poate si la unele modele reno) se stinge dupa contact inainte de detonare dar e ok ... masina ta n-are nimic

m-am uitat la multe masini (modele, marci etc) si martorii aia nu au acelasi algoritm de stingere la toate ... de ex. la vw passat se stinge inainte de detonare, la polo dupa etc.

manualul reno e evazivo-defectuos la explicarea acestui martor


--------------------
Renault Clio IV Life 2015, 1.2 16V/75 cp Ford Ecosport 2018, 1.0 125cp - cu nr absolut normal
Daca vreodata ai impresia ca nu mai exista nimeni caruia sa-i pese daca mai traiesti, incearca sa nu platesti cateva rate la banca.
User is offlineGalerie FotoPM
Go to the top of the page
+
d3m3ntzial
post 14 Jul 2008, 17:52
Post #45


Membru autentic


Group: Members
Posts: 216
Joined: 3 December 05
From: Vrancea




tocmai ce am avut si eu aceasta problema. porneam motorul si la cateva zeci de secunde trepida din toate incheieturile. martorul din bord clipea .
am plecat spre service. incercam sa bag a 5-a si facea ca toti dracii .
am fost la service unde mi-a schimbat bobina de inductie. era sagem, acum e valeo.
m-a costat 260 lei bobina si 50 lei manopera + testul clip.


--------------------
Renault Clio Extreme 2006 1.4,16v
Masina personala : Clio Bicorp Extreme - Ian' 2006 - 1,4 98 Cp,climatronic,vopsea metalizata : Noir Nacre
Masina de serviciu : Clio Symbol - 2005 - 1,5dCi 65 Cp full options
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 14 Jul 2008, 21:48
Post #46


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




QUOTE(crisolro @ 9 Jul 2008, 06:18)
martor gaze e in cadranul stanga (daca nu ma insel) si arata ca o bucata de conducta (cotita)
*


Iconita e de fapt un bloc motor privit in sectiune... smile.gif
Acest martor indeplineste mai multe functii, se poate aprinde si pentru aparitia unei probleme de injectie, daca motorul de opreste in mers, pentru o bobina arsa, daca o sonda lambda nu mai e in parametri.

@dementzial: A tinut 2 ani jumate...nasol ca a cedat dupa ce-ai iesit din garantie.
Pentru o bobina valeo cumparata de la reno e bun pretul...cu 1-2 ani in urma trecea de 300 ron, dar piesele s-au mai ieftinit in retea, un aspect foarte bun.

Ideal cei cu motor 1.4 16v sau 1.6 16v sa aiba in portbagaj in permanenta o bobina de rezerva, cedeaza fara nici o avertizare prealabila.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
BioHazarD
post 15 Jul 2008, 21:03
Post #47


Gold member


Group: Members
Posts: 1.391
Joined: 9 May 07




@crisolro



Confirm, am intrebat la Renault si mi-au spus ca la Phase 4 stingerea se face dupa pornire si n-are nimic atata timp cat nu se aprinde in mers. Manualul este dupa versiunea veche...cica. rolleyes.gif


--------------------
Renault Clio Symbol 1.5 dci 2008 / / Megane 4 1.5dci 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
gabelu
post 2 Aug 2008, 13:58
Post #48


Membru incepator


Group: Members
Posts: 75
Joined: 19 June 08
From: Iasi




salutare
am un clio dci 80cp din oct 2005 si are 40.000 km
ieri mi s-a aprins martorul de gaze si sta aprins in continuu.
totusi nu sesisez nimic schimbat in comportamentul motorului.
Motorina numai de la petrom pun fara probleme pana acum.

As vrea sa stiu care e cel mai nasol scenariu si care ar fi costurile de reparatie.
multumesc


--------------------
Renault Megane sedan Luxe privilege 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
tatelu
post 5 Oct 2008, 21:05
Post #49


Membru incepator


Group: Members
Posts: 65
Joined: 6 April 08
From: Campulung Muscel




Si mie mi s-a aprins martorul la bord.Am fost cu masina la un service de aici si mi-a resetat calculatorul dupa care s-a stins.Toata treaba a durat 45 secunde si m-a costat 50ron.Folosesc motorina de la PETROM popa.gif


--------------------
renault clio 2006 symbol - AG 00 XXX
Sa auzim de bine!

User is offlineGalerie FotoPM
Go to the top of the page
+
dorindumitru
post 29 Dec 2008, 19:16
Post #50


sofer potolit in trafic


Group: Members
Posts: 106
Joined: 20 April 06




dry.gif
La mine s-a inamplat si mai nasol. Plec ca omu la drum lung vineri dimineata. Bucuresti-Husi si ma opresc ca omu la Petromul de la Urziceni (de la care bag mereu cand plec in Moldova) cherosen de 95 ca-i mai ieftin. Merg ce merg vre-o 200 km, ajung pe la Barlad parca si vad intr-o depasire cand ma incadram inapoi pe banda ca acul de la vitezometru sare dintr-o data la 120 (l-am vazut cand urca de pe la 50, ca fulgeru'). Eu mersesem constant.. Zic ca poate mi s-o fi parut, ca m-au furat ochii... Mai merg vre-o 50-60 km si bag de seama ca tocmai facusem 60.000 km cu masinuta. Si mai ma uit o data la vitezometru si-l vad cazul la 0 desi eu aveam peste 80-90 (ca-n bancu' cu trabantu: trece unul pe langa mine, trece inca unul pe langa mine si am coborat din masina ca am crezut ca stau pe loc radmasa.gif ). Simt ca mi se urca sangele la cap nu alta. Si cand ma uit un pic mai in stanga ia te uita ce statea el frumusel aprins martorul de gaze de esapamant. Logi opresc imediat pe dreapta, suna un prieten (ca nu umblu cu cartea de la masina dupa mine), bla-bla-bla... du-te la primul service. Vineri seara in buricu' Moldovei... Clar nu gasesc nimic, mai ales cu sarbatorile. Si ma duc la un lukoil in Husi zic sa mai diluez cherosenu asta prost de la Petrom cu ceva mai bun si mai bag 20L de 98. Plec de pe loc, se ridica vitezometrul pana pe la 40 si cade din nou rapus. Mai opresc o data, forjez motoru ca toti dracii pana la 6500 de cateva ori, plec de pe loc si bagseama s-a speriat ca nu a mai murit de atunci. Binenteles ca martorul de gaze imi zambea tot timpul si eu ma umpleam de draci. Am mai mers asa 30 de km si ajung la destinatie. Sun la un service la Vaslui, nu raspunde nimeni si-o las moarta pana a doua zi, cand dis de dimineata iar tratament cu turatii puternice (dupa ce am incalzit motorul), sun iar la service si dau de paza ca ei nu lucreaza in weekend. O las iar moarta cu gand ca a doua zi pe drumul de intoarcere sa ma opresc la Focsani la un service Reno pe care-l chitisem pe GPS. A doua zi, pun contactul, toate becurile se sting si masina porneste... Si vin inapoi in Bucuresti 350 km, becul nu s-a mai aprins deloc, vitezometrul a functionat tot timpul...
Intrebare este: Eu acuma ce sa fac? Ce rost are sa ma duc la service cand eu sunt convins ca:
1. Benzina a fost de vina in cazul martorului de gaze ca-mi scuipa apa pe esapament ca la arteziana
2. Vitezmetrul functioneaza fara nicio problema.
Voi ce ma sfatuiti?


--------------------
Dacia Sandero Stepway 2017 - 0.9TCe Easy-R
https://www.spritmonitor.de/en/detail/874482.html

Renault Clio Symbol 2005 - 1.4MPI
https://www.spritmonitor.de/en/detail/153371.html
User is offlineGalerie FotoPM
Go to the top of the page
+
tatelu
post 29 Dec 2008, 20:23
Post #51


Membru incepator


Group: Members
Posts: 65
Joined: 6 April 08
From: Campulung Muscel




radmasa.gif stai linistit nu mai are rost sa dai neste bani!

29 Dec 2008, 21:25:
mergi cu ea prea subturata?de obicei asa se intampla ... am patit-o.acum ii dau talpa4000

29 Dec 2008, 21:27:
Numai ca mie ni mi s-a mai stins,si l-am facut pe om cu bani. post-336-1110552439.gif

This post has been edited by tatelu: 29 Dec 2008, 20:27


--------------------
renault clio 2006 symbol - AG 00 XXX
Sa auzim de bine!

User is offlineGalerie FotoPM
Go to the top of the page
+
dorindumitru
post 29 Dec 2008, 20:39
Post #52


sofer potolit in trafic


Group: Members
Posts: 106
Joined: 20 April 06




Subturat... cateodata da, cateodata nu.... depinde de trafic... oricum am grija din cand in cand sa o mai forjez...
In orice caz, concluzia-mi e clara: stau cuminte in banca mea.
Multumesc.


--------------------
Dacia Sandero Stepway 2017 - 0.9TCe Easy-R
https://www.spritmonitor.de/en/detail/874482.html

Renault Clio Symbol 2005 - 1.4MPI
https://www.spritmonitor.de/en/detail/153371.html
User is offlineGalerie FotoPM
Go to the top of the page
+
tatelu
post 29 Dec 2008, 20:42
Post #53


Membru incepator


Group: Members
Posts: 65
Joined: 6 April 08
From: Campulung Muscel




II mai trebuie din cand in cand si talpa.De obicei se zice ca se autocurata si injectoarele si tot ce mai tine de ardrere.


--------------------
renault clio 2006 symbol - AG 00 XXX
Sa auzim de bine!

User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 30 Dec 2008, 09:57
Post #54


NEWSMAN


Group: Moderatori
Posts: 10.390
Joined: 9 March 05
From: Bucuresti/Targu Mures




Damn. Mergi frumos, nu o mai tura rece pe loc asa tare (daca ai facut chestia asta la rece), baga benzina buna, roaga-te sa nu se mai intample ... acum poate mai serios, mergi cum mergi si vezi daca mai face si pe urma iei o decizie. Un test CLIP ar putea probabil sa indice ceva erori si de acolo sa iti dai seama despre ce a fost vorba (dar nu este o certitudine).


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
dynson
post 10 Dec 2009, 13:48
Post #55


Membru incepator


Group: Members
Posts: 3
Joined: 15 November 09




salut. si eu am patit acelasi lucru dupa ce am alimentat cu o benzina cu cifra oct. mai mare. am fost la tester si cei de la renault mi-au spus ca este de vina catalizatorul acum nu mai stiu daca asa o fi.sper sa fie de la benzina pentru ca sunt foarte scumpe catalizatoarele.


--------------------
renault scenic 2003 / 1,6 16 valve - IL 69 GSV
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 10 Dec 2009, 13:52
Post #56


NEWSMAN


Group: Moderatori
Posts: 10.390
Joined: 9 March 05
From: Bucuresti/Targu Mures




Cele "originale" da, cele universale au pret "decent" 350-450 ron.


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
silviustel
post 24 Dec 2009, 19:21
Post #57


Membru autentic


Group: Members
Posts: 547
Joined: 14 August 05
From: Bucuresti




Am intampinat o problema, cu ocazia unei deplasari de Craciun in extraurban. S-a aprisn la un momnt dat becul acela "de noxe", din senin, cand mergeam pe drum drept cu aproximativ 80 Km/h in viteza a 4-a. Ca manifestare, masina nu mai urca in ture decat pana la penultima gradatie sub 4000 de rpm, indiferent daca era in viteza sau la relanti. Am oprit pe dreapta, am oprit si repornit motorul si si-a revenit. S-a mai intamplat inca o data dupa vreo 30 de minute, am procedat la fel si apoi am ajuns la destinatie. Mentionez ca bobinele de inductie sunt noi, Beru made in Japan, bujii de 10 k km, NGK, masina merge cu benzina buna, de la OMV/Petrom civilizate si verificate. Motorul este 1,4 16 V 98 CP, benzina.
Ce ar putea fi?


--------------------
Renault Megane 2.2 1.5 / Kadjar 1.5 EDC 2008 / 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
hitman1234
post 24 Dec 2009, 22:52
Post #58


Bringing secsi back


Group: Members
Posts: 1.791
Joined: 9 February 08




Bobina


--------------------
bemfe vewe .
"Cearta pe net ca e ca paraolimpiada: chiar daca castigi, tot handicapat esti." Nalodaniel
User is offlineGalerie FotoPM
Go to the top of the page
+
silviustel
post 26 Dec 2009, 16:12
Post #59


Membru autentic


Group: Members
Posts: 547
Joined: 14 August 05
From: Bucuresti




Eu am 4 bobine, una pe fiecare bujie, sunt noi, au sub 6 luni. Nu e cam devreme?


--------------------
Renault Megane 2.2 1.5 / Kadjar 1.5 EDC 2008 / 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
vallixx
post 26 Dec 2009, 19:42
Post #60


Membru nesuferit


Group: Members
Posts: 3.639
Joined: 28 January 08
From: Bucuresti




Daca accidental a intrat apa acolo nu e devreme. Bobinele sunt extrem de vulnerabile la apa. Ai spalat motorul?


--------------------
Renault Megane 4 Hatch Tce 140 - 2018
Ex. Symbol 1.4 16V - 2008 - 2018
Ex. Symbol 1.4 8V - 2003 - 2008
User is offlineGalerie FotoPM
Go to the top of the page
+


5 Pages < 1 2 3 4 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 25th May 2020 - 17:30
Dacia Server hosting