Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Problema pornire sau eu prost?, Poate o sa para putin amuzant ce o sa intreb aici.

aazurr
post 10 Feb 2020, 19:34
Post #1


Membru incepator


Group: Members
Posts: 14
Joined: 9 October 19




Poate o sa para putin amuzant ce o sa intreb aici, dar prefer sa imi raspunda cineva care se pricepe mai bine biggrin.gif

Am un symbol 1.4 8v. Porneste in fiecare zi la prima cheie, frig, cald, chiar nu mi-a facut nicio problema in 6000 km pana acum. Pana azi cand i-am dat cheie, a pornit normal, dar dupa o secunda i-am luat contactul (uitasem sa iau ceva din casa). dupa vreo 30 sec - 1 min i-am dat iar cheie si a inceput sa scoată sunete ciudate, nu urca la 900 rpm unde sta normal relantiul, se vedea ca se chinuie sa porneasca. I-am dat un pic acceleratie, si-a revenit.

Bineînțeles ca m-am cam speriat, l-am lasat vreo 2 min sa mearga, l-am oprit iar si dupa a pornit fara probleme.

Intrebarea mea e de ce s-a intamplat asta? A ramas benzina nearsa pe undeva pt ca l-am oprit imediat sau are vreo problema?

This post has been edited by aazurr: 10 Feb 2020, 19:36


--------------------
- - - - -
User is offlineGalerie FotoPM
Go to the top of the page
+
24mura
post 10 Feb 2020, 19:51
Post #2


Membru incepator


Group: Members
Posts: 71
Joined: 21 April 18
From: Bucuresti Sector 4




nu are ce problema sa aiba, e ca si cum te-ar trezi cineva si imediat te-ar adormi la loc, apoi dupa cateva minute te-ar trezi inapoi. ai fi putin morocanos nu? ce sunete scotea? cat de mult i-a luat sa porneasca? Ai pus testerul pe ea vre-o data?


--------------------
Renault Symbol Fidji 2007 - B 64 TTY
RENAULT are mistere pe care omul nu le va dezlega niciodata!
caut blana capota pt Symbol / Clio 2 dCi si capac motor tot pentru Clio 2 / Symbol dCi.
User is online!Galerie FotoPM
Go to the top of the page
+
aazurr
post 10 Feb 2020, 20:07
Post #3


Membru incepator


Group: Members
Posts: 14
Joined: 9 October 19




Ultima oara am verificat-o cu tester la revizie (acum 5000km), fara probleme.
Suna ca si cum ar invarti in gol (cum face orice masina o secunda inainte sa porneasca motorul). A facut asa câteva secunde, cand am văzut ca nu urca la 900rpm am turat-o usor si si-a revenit.

Daca nu are nicio problema, sunt curios de ce s-a intamplat asta. Sunt incepator (e prima masina) si vreau sa inteleg ce se intampla cand fac prostii din astea rolleyes.gif


--------------------
- - - - -
User is offlineGalerie FotoPM
Go to the top of the page
+
Teodor Bogdan
post 10 Feb 2020, 22:37
Post #4


Membru


Group: Members
Posts: 144
Joined: 14 May 17




Identic patesc si eu la Symbol 1.4 8V. Daca o pornesc la rece si o opresc dupa cateva secunde si incerc sa o repornesc invarte cam mult si porneste inecat. Cel mai probabil nu se amorseaza calumea rampa de injectoare smile.gif)


--------------------
Renault Clio Symbol 2001 1.4MPI 8V
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 7th August 2020 - 18:02
Dacia Server hosting