Forum RENO.RO

Welcome Guest ( Log In | Register )

2 Pages  1 2 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Martor baterie clipeste

andreitorc
post 27 Jul 2014, 21:25
Post #1


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




Am o problema cu bateria. Vineri seara am mers prin oras si cand am ajuns in parcare si eram gata sa opresc motorul, martorul luminos a inceput sa clipeasca. Am oprit motorul cu gandul sa ma duc sambata la service dar sambata dimineata nu a mai clipit si ledul bateriei era verde. Am mers si cu ea prin oras, dar nu si la service deoarece nu a mai clipocit acel bec. Duminica am mers la drum lung (300km) si cand am ajuns din nou acasa in parcare, chiar inainte sa opresc farurile si motorul, am aprins lumina din plafon si martorul baterie a inceput din nou sa clipeasca. Am deschis capoata si am vazut ca ledul bateriei nu mai era aprins (baterie descarcata). Masina se comporta in rest perfect normal. Bateria este rombat premier si o am de 2 ani si 8 luni. Ce credeti ca ar putea fi? Multumesc.


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 27 Jul 2014, 21:26
Post #2


ART-ist


Group: Moderatori
Posts: 17.323
Joined: 14 August 09
From: Mihalaya




Problema cu alternatorul/incarcarea.....poate fulia.

@+

This post has been edited by espacern: 27 Jul 2014, 21:26


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 28 Jul 2014, 08:38
Post #3


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




Da asta am zi si eu ca poate fi. Azi dimineata am deschis capota si am vazut ca ledul de la baterie este iar verde. Mi se pare ciudat ca se descarca in timp ce merg si se incarca cand masina sta. Cam cat crezi ca ma va costa toata afacerea? Merci

28 Jul 2014, 08:45:
De fulie nu stiu ce sa zic ca masina nu scoate nici un sunet ciudat si din ce am citit pe forum ar trebui sa se auda un tacanit. Poate releul sau carbunii?

28 Jul 2014, 18:16:
Am fost la service si alternatorul incarca. Incep sa cred ca nu de la acumulator sau baterie este problema. Martorul luminos din bord pentru baterie palpaie foarte slab si de aceea cred ca nu l-am observat decat noaptea. Credeti ca poate fi o problema legata de fir, siguranta etc. care face sa palpaie foarte slab acest martor fara sa fie o problema cu bateria? Cel de la service mi-a sugerat sa fac un tester ca sa stau linistit. Voi ce parere aveti?

This post has been edited by andreitorc: 28 Jul 2014, 18:16


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
jas2
post 29 Jul 2014, 04:49
Post #4


Membru autentic


Group: Members
Posts: 2.374
Joined: 4 December 09
From: BUCURESTI




Pai daca ai fost in service de ce ne mai intrebi pe noi ?
In service nu ai facut constatarea ?

Problema ta nu este daca incarca alternatorul ci cat incarca .
Bornele bateriei sunt curate si stranse ?

---------------------------------------------------
Nu ai led la baterie ci un indicator chimic.
Numai apa clipoceste...sau alt lichid cu o anumita vascozitate.
Un bec se aprinde intermitent nu clipoceste radmasa.gif

This post has been edited by jas2: 29 Jul 2014, 04:51


--------------------
Renault Megane 2.2 06.2009/1,6/16v/112 cp Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 29 Jul 2014, 08:53
Post #5


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti




Daca ai prin zona un service electrice-baterii auto , discuta cu ei sa lasi bateria ta la incarcat la ei si sa-ti dea ptr o zi o baterie de la ei care stiu ca mai e buna sa vezi daca mai apar simptomele. In felul asta scoti din ecuatie bateria si poti vedea daca e de la baterie sau de la masina. (Sau iei de la un amic o baterie imprumut , cu conditia sa incapa in locasul de pe masina.)

29 Jul 2014, 09:56:
Poate fi vorba de niste legaturi (contacte) electrice oxidate sau slabite pe masina , sau totusi chiar de baterie.

This post has been edited by verde: 29 Jul 2014, 08:56


--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
alexgeogabriel
post 29 Jul 2014, 08:59
Post #6


Membru autentic


Group: Members
Posts: 1.296
Joined: 24 September 11
From: Bucuresti




Eu tare as miza pe baterie sau incarcare, din moment ce dupa un drum lung ti se descarca bateria.


--------------------
Renault Symbol 2007, 1.4, 75cp, 8v - -
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 29 Jul 2014, 19:51
Post #7


Tech


Group: Members
Posts: 2.108
Joined: 25 March 14




Si daca un element din baterie nu mai este bun? Verde a zis bine, schimba bateria pentru o zi cu alta care stii ca e buna si vezi daca mai ai probleme.
Contacte oxidate? WD40 le rezolva. La 2 luni pun cate putin pe fiecare pol al bateriei sa previn oxidarea.

This post has been edited by RazvanF: 29 Jul 2014, 19:54


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
giani321
post 24 Aug 2014, 14:55
Post #8


Membru incepator


Group: Members
Posts: 15
Joined: 16 August 14




asa am patit si eu cu clio al meu si tot asa la service ca bateria este ok ca alternatorul incaraca super si cand colo ce sa vezi la un electrician auto de garaj am descoperit 2 contacte oxidate cel cu firul de pe alternator si de sub baterie date jos luate la smirghel si datae cu spray de curatare asa am rezolvat problema eu.


--------------------
Renault Clio 1999 - HD 78 GIA
User is offlineGalerie FotoPM
Go to the top of the page
+
jas2
post 25 Aug 2014, 06:10
Post #9


Membru autentic


Group: Members
Posts: 2.374
Joined: 4 December 09
From: BUCURESTI




giani321 proba de incarcare a alternatorului se face la punctul final ,adica la bornele bateriei.Nu inteleg cum la tine erau fire oxidate si nu se mai transfera curentul catre baterie...


--------------------
Renault Megane 2.2 06.2009/1,6/16v/112 cp Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
giani321
post 25 Aug 2014, 18:25
Post #10


Membru incepator


Group: Members
Posts: 15
Joined: 16 August 14




deci service iti ia banii degeaba daca nu te pricepi cum am patit eu da la borne dar mesterii de la service nu au vazut la mine ca incarcarea nu era constanta ba chiar scadea in loc sa creasca si da asa am rezolvat eu problema cum am scris mai sus.


--------------------
Renault Clio 1999 - HD 78 GIA
User is offlineGalerie FotoPM
Go to the top of the page
+
underdog
post 26 Aug 2014, 14:36
Post #11


Membru autentic


Group: Members
Posts: 591
Joined: 18 March 08
From: Bucuresti - Dristor town




uite-te atent la cureaua de angrenare a fuliei alternatorului cu cea a compresorului AC
asa mi-a facut si mie pana s-a auzit un zgomot de frecare, apoi s-a intetit pana s-a rupt cureaua.
E posibil sa fie rupta, desfasurata usor pe interior si sa patineze pe fulia alternatorului = de aici si "problema incarcare" de pe bord

This post has been edited by underdog: 26 Aug 2014, 14:37


--------------------
RENAULT CLIO 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 1 Sep 2014, 18:33
Post #12


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




Multumesc pentru raspunsuri. Dupa mai mult timp de mers asa, imi face in felul urmator: daca merg cu farurile stinse, becul nu clipeste deloc. Daca aprind farurile, dupa aproximativ 30 de secunde incepe sa palpaie becul (lumina galbena si nu rosie ca atunci cand pui contactul) si nu se mai opreste pana opresc motorul. Masina in schimb nu-mi face nici o problema si porneste de la prima cheie.
Electricianul la care am fost a ascultat cum se aude alternatorul la relanti si cand se tureaza motorul si mi-a pus voltmetrul cu motorul la relanti si a zis ca incarca OK. Mi-a sugerat ca sa stau linistit sa o pun pe tester.

2 Sep 2014, 08:54:
Electricianul auto mi-a zis ca trebuie demontate conducta de freon care vine peste alternator ca sa poata scoate alternatorul. Se poate demonta alternatorul si fara a goli instalatia de freon?

This post has been edited by andreitorc: 2 Sep 2014, 08:54


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 2 Sep 2014, 09:00
Post #13


ART-ist


Group: Moderatori
Posts: 17.323
Joined: 14 August 09
From: Mihalaya




Bineinteles ca se poate demonta alterantorul fara sa golesti instalatia de freon!
Mergi la mecanici competenti/talentati nu la aia care fac experiente pe masina/motorul tau.

@+


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 8 Sep 2014, 08:36
Post #14


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




am facut rost de un voltmetru si am masurat:
- cu motorul oprit bateria are 13.5V
-cu motorul pornit si turat de catre masina (se tureaza putin dupa ce o pornesti, pana se incalzeste motorul) - 15V
-dupa ce s-a incalzit motorul, la relanti varia intre 14,3-14,5 V. A ramas intre aceste valori chiar si cand am dat drumul la consumatori sau am turat.
Am mers apoi 70 km (90 min) cu farurile aprinse dar martorul nu a mai clipit. Cand am ajuns acasa, am oprit motorul si am verificat bateria : 13,1V dar mergea ventilatorul ca sa raceasca motorul. Deci probabil ca tot vreo 13,5V avea bateria.
Ce parere aveti?


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 8 Sep 2014, 09:01
Post #15


ART-ist


Group: Moderatori
Posts: 17.323
Joined: 14 August 09
From: Mihalaya




Sunt OK tensiunile masurate.....in parametri normali.

@+


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 11 Sep 2014, 20:18
Post #16


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




am facut astazi o tura scurta prin oras si a clipit iarasi martorul: foarte slab cu farurile stinse si mai puternic cu ele aprinse. Am masurat cu voltmetrul si incarca 14,3-14,4 fara consumatori si 14-14,3 cu consumatori. Am oprit motorul si am masurat 13,7V la baterie. Ciudat este ca ochiul bateriei era stins in loc sa fie verde (baterie descarcata) desi pe voltmetru imi arata 13,7V. Cum e posibil? daca o pun pe teter (calculator) oare se poate vedea ce are?


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 11 Sep 2014, 20:57
Post #17


Tech


Group: Members
Posts: 2.108
Joined: 25 March 14




Ochiul bateriei mai dispare daca bateria e inclinata, sau invers, trebuie inclinata sa apara.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
catalin1
post 12 Sep 2014, 10:05
Post #18


Membru autentic


Group: Members
Posts: 680
Joined: 4 July 13
From: Dobrich




cred ca bateria ta a ramas fara electrolit ,este o baterie cu intretinere ,stii cu completare apa distilata si electrolit


--------------------
Renault Megane 1,4 2000 phase 2 - B 25 wiz
Decat la o nunta falsa mai degraba la un divort distractiv
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 12 Sep 2014, 16:21
Post #19


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




Rombat premier este o baterie cu intretinere? Din ce vad in specificatii este total etansa, deci fara intretinere


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 12 Sep 2014, 20:17
Post #20


Tech


Group: Members
Posts: 2.108
Joined: 25 March 14




Daca are ochi nu este cu intretinere.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
IancuMIC
post 12 Sep 2014, 21:23
Post #21


Membru autentic


Group: Members
Posts: 277
Joined: 4 December 11
From: Galati




QUOTE(andreitorc @ 11 Sep 2014, 21:18)
am facut astazi o tura scurta prin oras si a clipit iarasi martorul: foarte slab cu farurile stinse si mai puternic cu ele aprinse. Am masurat cu voltmetrul si incarca 14,3-14,4 fara consumatori si 14-14,3 cu consumatori. Am oprit motorul si am masurat 13,7V la baterie. Ciudat este ca ochiul bateriei era stins in loc sa fie verde (baterie descarcata) desi pe voltmetru imi arata 13,7V. Cum e posibil? daca o pun pe teter (calculator) oare se poate vedea ce are?
*


N-are relevanta ce tensiune ai in baterie imediat dupa oprire. Masoara dupa o zi de stationare.
Daca bateria e intr-un proces avansat de sulfatare, nu se poate incarca suta la suta. In cazul dumitale, periile rotorului par a fi responsabile de proasta functionare a sistemului de incarcare.


--------------------
DACIA Logan 2008,Prestige 1.6/16v
Renault Megane 3 1,5 dCi Expression
Drumul cel mai scurt dintre doi oameni este zambetul.
User is offlineGalerie FotoPM
Go to the top of the page
+
nicu rares
post 15 Sep 2014, 21:25
Post #22


Membru


Group: Members
Posts: 163
Joined: 18 May 10
From: BUCURESTI




mai este o posibilitate si anume daca masina are multi kilometrii daca are peste 200000km alternatorul se uzeaza la carbuni si colector si face contact imperfect aleator, boala asta o are clio 3 si meganul 2 care sunt date la km inapoi si poate da acest simptom.


--------------------
renault megane 1 2003
Renault=Masina buna
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 16 Sep 2014, 14:46
Post #23


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




Nu are decat 70 000 km. Am fost weekendul trecut la munte. Cand am plecat (cu farurile aprinse) imi clipea ca de obicei. Ciudat este faptul ca atunci cand era in viteza (turata) clipea mult mai rar (o data la cateva secunde) pe cand la relanti clipea des, ca de obicei. Dupa vreo 5 minute de mers nu a mai clipit. Nici la intoarcerea in Bucuresti nu a mai clipit deloc, asta pana cand am ajuns in Bucuresti si a inceput din nou sa clipeasca des ca de obicei, indiferent daca era la relanti sau in viteza.


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
jas2
post 16 Sep 2014, 15:52
Post #24


Membru autentic


Group: Members
Posts: 2.374
Joined: 4 December 09
From: BUCURESTI




Cred ca ai un contact imperfect undeva.Pune putina vaselina la borne si verifica masa bateriei cu caroseria...pentru inceput.De ce nu mergi intr-un service bun ? Nu te costa o avere...

This post has been edited by jas2: 16 Sep 2014, 15:53


--------------------
Renault Megane 2.2 06.2009/1,6/16v/112 cp Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
meggeo81
post 16 Sep 2014, 17:17
Post #25


Membru autentic


Group: Members
Posts: 328
Joined: 29 April 11




s-au dus inelul colector si carbunii


--------------------
reno megane s 2008 - DB-67-GEO
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 19 Sep 2014, 16:26
Post #26


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




Da. o sa ma duc la un service luni. am o intrebare: cand este motorul pornit, imi variaza tensiunea la bornele bateriei intre 14,3-14,5 V si nu sta la o valoare constanta (nu pot sa zic cu precizie cat incarca). Trebuie sa fie o valoare fixa sau poate varia cu 0,2-0,3 V? E normal sau releul are probleme?


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 19 Sep 2014, 19:06
Post #27


Tech


Group: Members
Posts: 2.108
Joined: 25 March 14




Cand masori tensiunea de incarcare trebuie sa ai toti consumatorii opriti, gen radio, aeroterma, etc. Este normal sa varieze foarte putin, cum e in cazul tau, asa e si la mine si asa am avut si la fosta masina. Cu cat este mai mica acea variatie cu atat viata bateriei va fi mai lunga.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
CipTal
post 22 Sep 2014, 10:47
Post #28


Membru autentic


Group: Members
Posts: 540
Joined: 12 September 14




Contact imperfect sau oxidat.


--------------------
Renault Clio Symbol 2007/1.5 dci 85 CP - xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
andreitorc
post 22 Sep 2014, 12:54
Post #29


Membru incepator


Group: Members
Posts: 34
Joined: 26 October 12




am fost la service si am rezolvat problema: releul de la alternator. Flucta foarte mult incarcarea, ba incarca ba nu incarca. De asemenea, farurile variau in intensitate. Au trebuit sa scoata si freonul si apoi sa il puna la loc ca sa scoata alternatorul (s-a realizat gratuit). Noile valori sunt: la relanti fara consumatori fix 14,61V fara variatie si cu consumatori (faza lunga, faruri ceata aeroterma pozitia 2) 14,4V fara nicio variatie. Ciudat este insa la relanti cand am dat drumul la absolut toti consumatorii la maxim (dezaburire si aeroterma dreapta 4) s-a dus la 12.6V. Este ok? Sigur nu o sa folosesc toti consumatorii la maxim dar masina nu ar trebui sa faca fata? Una peste alta, martorul nu mai clipeste si farurile nu mai variaza in intensitate. Stie cineva cat freon trebuie sa ai la symbol 1.4 16V ?


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
CipTal
post 22 Sep 2014, 14:19
Post #30


Membru autentic


Group: Members
Posts: 540
Joined: 12 September 14




Greu de crezut. Mai putin de 13.5 V n-ar trebui sa ai la bornele bateriei cu motorul pornit cu sau fara consumatori. Inca nu cred ca s-a rezolvat problema. Mai intai trebuia sa-ti masoare caderea de tensiune pe fiecare consumator in parte cu motorul oprit. Este posibil ca la un contact oxidat sau slabit sa ai o cadere de tensiune mare si sa-ti dea mici semne de oboseala (defect intermitent).


--------------------
Renault Clio Symbol 2007/1.5 dci 85 CP - xxx
User is offlineGalerie FotoPM
Go to the top of the page
+


2 Pages  1 2 >
Reply to this topic Topic OptionsStart new topic

2 User(s) are reading this topic (2 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 15th August 2020 - 15:44
Dacia Server hosting