Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Nu se aprinde becul de la bujii (sarma) dimineata

Addyd
post 14 Dec 2012, 08:41
Post #1


Membru incepator


Group: Members
Posts: 77
Joined: 1 November 10




Problema e in felul urmator:

-dimineata -11 grade pun contactul si martorul de preincalzire nu se aprinde, celelalte se aprind si se sting fara probleme
-daca pun contactul de 3-4 ori pana la urma se aprinde si se stinge dupa vreo 2-3 secunde dau la automat si porneste.

Stie careva ce ar putea sa insemne asta?
La voi cam cate secunde sta aprins becul asta in bord la -11 grade, caci nu prea conteaza cat de frig e ca tot atat sta aprins?


--------------------
Renault Clio 2004 1.5dci - db06aaa
...
User is offlineGalerie FotoPM
Go to the top of the page
+
Relu11
post 14 Dec 2012, 09:37
Post #2


Membru autentic


Group: Members
Posts: 1.032
Joined: 21 January 08
From: Bucuresti




Azi a stat cateva secunde bune (5-6), dar au fost -18


--------------------
Dacia Logan 2016/1.2 73 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
BioHazarD
post 14 Dec 2012, 09:49
Post #3


Gold member


Group: Members
Posts: 1.391
Joined: 9 May 07




Nici n-am observat daca s-a aprins sau nu. smile.gif
Masina a pornit normal...


--------------------
Renault Clio Symbol 1.5 dci 2008 / / Megane 4 1.5dci 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
Addyd
post 14 Dec 2012, 10:05
Post #4


Membru incepator


Group: Members
Posts: 77
Joined: 1 November 10




pai si la mine a pornit dar ce credeti ca are de nu se mai aprinde din prima?


--------------------
Renault Clio 2004 1.5dci - db06aaa
...
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 14 Dec 2012, 10:40
Post #5


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.702
Joined: 14 September 10
From: Cluj-Napoca




Si daca nu se aprinde acel martor si dai la automat nu porneste ?


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
alexme24
post 14 Dec 2012, 12:27
Post #6


Membru autentic


Group: Members
Posts: 780
Joined: 23 September 09




si la mine a stat cam 4-5 secunde azi pana s-a stins becul, dar a luat-o la sfert.


--------------------
Renault/Honda Clio 2/ Accord 2004/2008
Clio 2/Accord/Civic , 2004/2008/2008 1.5 dci / 2.4 VTEC / 1.8 VTEC
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 14 Dec 2012, 14:09
Post #7


Membru autentic


Group: Members
Posts: 879
Joined: 23 December 09




QUOTE(Addyd @ 14 Dec 2012, 08:41)
Problema e in felul urmator:

-dimineata -11 grade pun contactul si martorul de preincalzire nu se aprinde, celelalte se aprind si se sting fara probleme
-daca pun contactul de 3-4 ori pana la urma se aprinde si se stinge dupa vreo 2-3 secunde dau la automat si porneste.

Stie careva ce ar putea sa insemne asta?
La voi cam cate secunde sta aprins becul asta in bord la -11 grade, caci nu prea conteaza cat de frig e ca tot atat sta aprins?
*



Trebuie sa verifici daca iti vine curent la fise in momentul in care pui contactul si nu ti se aprind bujiile.
Daca nu vin curent la ele atunci foarte probabil sa fie ceva din releul de bujii.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
Addyd
post 14 Dec 2012, 17:25
Post #8


Membru incepator


Group: Members
Posts: 77
Joined: 1 November 10




Am pus-o pe DDT si arata urmatoarea eroare:

Vehicle with 1 failures
ECM - DDCR - BEB0 et BEB1 - v3.3 Failures detected

- commande relais principal

Acum care o fi releul asta principal? O fi vorba de releul de la bujii sau altul care il comanda pe asta?

Nu am incercat sa ii dau la automat fara sa se aprinda sarma de la bujii dar o sa incerc si asa sa vad daca porneste!


--------------------
Renault Clio 2004 1.5dci - db06aaa
...
User is offlineGalerie FotoPM
Go to the top of the page
+
S4b1n
post 14 Dec 2012, 17:49
Post #9


Membru Symbolist


Group: Members
Posts: 936
Joined: 27 February 10
From: Craiova/Bucuresti




La sub 0 grade cred ca nu porneste daca nu se incalzeste nicio bujie. Si mie tot cam asa sta de obicei pana sa se stinga, 5 secunde cand sunt sub 0 grade, si e prima pornire din zi. Bujiile le-ai masurat sa vezi daca nu sunt arse? Scoti fisa si masori cu un multimetru rezistenta intre capul bujiei si o masa.. ar trebui sa fie de ordinul catorva ohmi (1-5). Desi daca iti spune ca ai eroare la releu..


--------------------
Renault Symbol 1.5 dCi 62 kW 2007 - ~ 155000 km
User is offlineGalerie FotoPM
Go to the top of the page
+
Addyd
post 14 Dec 2012, 17:51
Post #10


Membru incepator


Group: Members
Posts: 77
Joined: 1 November 10




Le-am masurat cu un bec si sunt bune!


--------------------
Renault Clio 2004 1.5dci - db06aaa
...
User is offlineGalerie FotoPM
Go to the top of the page
+
sorinrs
post 14 Dec 2012, 23:14
Post #11


Kalakitza


Group: Members
Posts: 259
Joined: 24 October 06




Cine nu se pricepe mai bine nu da info gresite.

Motorul DCI porneste FARA NICIO bujie la prima cheie ( mai lunga ) pina la -8 grade. Mai jos trebuie insistat cu mai multe chei. Am pornit eu, de mai multe ori si la -22 de grade, la a 14-a cheie....baterie sa aveti.
Cu cit sta mai mult arcul aprins, cu atit mai uzate sint bujiile.
Bujiile nu se ard direct, ele se consuma in timp.
Am schimbat alaltaieri toate 4 bujiile...erau arse...azi dimineata, arcul a stat fix 2 sec si am pornit la prima cheie...la -13 grade.
Daca nu se aprinde sirma, ai sigur o buba pe parte electrica-releu-senzori.


--------------------
Renault Clio 2005 Symbol dci 65 cp - B-xx-SRS
User is offlineGalerie FotoPM
Go to the top of the page
+
vasilecool
post 15 Dec 2012, 09:55
Post #12


Membru autentic


Group: Members
Posts: 274
Joined: 25 March 09
From: Bucuresti




corect .si a mea a pornit fara nicio bujie ,acum trei ierni ,pe la -20 .cam la a patra cheie ,mai lunga .
ON :becul de la bujii ,se aprinde oricum ,fie vara ,fie iarna ,odata cu celelalte din bord ,indiferent daca ai una sau mai multe bujii arse .

This post has been edited by vasilecool: 15 Dec 2012, 11:09


--------------------
renault symbol 2005 - B-46-ANU
User is offlineGalerie FotoPM
Go to the top of the page
+
mihaitosca
post 15 Dec 2012, 14:24
Post #13


Membru


Group: Members
Posts: 131
Joined: 8 July 12
From: BUCURESTI




Confirm si eu . La mine sunt toate cele 4 bujii arse (verificate acum 2 saptamani la service ,dar din lipsa de fonduri nu le-am schimbat) si becul din bord se aprinde .

De pornit, a pornit in fiecare dimineata la prima cheie ( e adevarat ca a invartit mai mult ca de obicei de cand a venit frigul ,dar a pornit la prima cheie )


--------------------
Renault Clio 1.5 DCI 65 Cp 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
LauCalin
post 6 Mar 2020, 14:26
Post #14


Membru incepator


Group: Members
Posts: 16
Joined: 3 February 08




Stiu ca topicul este f vechi, dar nelamurirea este de actualitate. smile.gif
Se da un abucata Megane 1.5 dci 2011, care porneste perfect si fara sa se aprinda becul de bujii. Pornirile se fac la cel putin 6,7 grade.
Este o problema sau becul de bujii nu se aprinde la temperaturi ridicate?
Multumesc.


--------------------
nu am nu am nu am - nu am
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 6 Mar 2020, 20:15
Post #15


Tech


Group: Members
Posts: 2.104
Joined: 25 March 14




Martorul trebuie sa se aprinda dimineata la pornire. Se aprinde si atunci cand motorul este putin cald, numai ca pentru o secunda sau chiar sub. Motorul trebuie sa fie "prea cald" ca becul sa nu se aprinda, totodata, cand sunt temperaturi ridicate, de exemplu vara, martorul se va aprinde la pornirea motorului, la fel. undeva la o secunda.
La porniri de 6. 7 grade exterioare atunci martorul ar trebui sa stea aprins 2-3 secunde.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 9th August 2020 - 05:03
Dacia Server hosting