Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Check anti pollution system, megane 3 1.5 dci 110 CP 2010

mpd
post 4 Jan 2018, 10:04
Post #1


Membru incepator


Group: Members
Posts: 5
Joined: 4 January 18




Buna ziua,

Acum 2 zile in timpul mersului mi-a aparut in bord urmatoarea eroare "Check anti pollution system".
Este vorba de un megane 3 1.5 dci diesel 110 CP 2010. Masina merge absolut normal nu am sesizat nimic schimbat in functionare. Ma poate ajuta cineva va rog cu un sfat cam ce ar putea fi? Nu as vrea sa incep drumul clasic prin a merge la reprezentanta pentru ca stiu ca vor incepe sa ma stoarca de bani. Multumesc.


--------------------
Renault Megane 2010 1.5 dci 110 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
solidconvert
post 4 Jan 2018, 10:51
Post #2


Donator


Group: Members
Posts: 3.149
Joined: 3 May 06
From: Bucuresti




Probabail este vorba despre regenerarea FAp ului. Poti s o plimbi vreo 50 km pe afara si sa mergi constant ca sa si faca regenerarea. Teoretic ar trebui sa dispara avertizarea dupa ce reuseste sa si faca regenerarea. Ai multe drumuri scurte prin oras in general?


--------------------
. . .
Passat B8 2.0 TDI...
Gîndirea corectă vine din experiență. Experiența, la rîndul ei, provine din gîndirea greșită.
User is offlineGalerie FotoPM
Go to the top of the page
+
mpd
post 4 Jan 2018, 11:23
Post #3


Membru incepator


Group: Members
Posts: 5
Joined: 4 January 18




Da. Cam 80% merg oras si drumuri scurte.
Cam ce turatie/viteza sa merg cu ea?
Mersi de info.

As mai avea de adaugat ca dupa ce a aparut eroarea am facut un drum de la cluj pana la sibiu si am mers pe autostrada aproximativ 80 km constant cu cruise control cu 130 km/h. Nu este de ajuns pt regenerare? Eroarea nu a disparut.

This post has been edited by mpd: 4 Jan 2018, 11:31


--------------------
Renault Megane 2010 1.5 dci 110 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
gcgeorgescu
post 4 Jan 2018, 11:55
Post #4


Membru


Group: Members
Posts: 921
Joined: 25 December 08
From: Bucuresti




Teoretic este deajuns. Cel mai bine mergi la diagnoza s-ar putea sa trebuiasca o regenerare fortata. Ori in cel mai rau caz sa nu iti mai poata face nimic. Alt FAP.
Nu vreau sa te sperii dar trebuia sa mergi la service in momentul aparitiei erorii. Pentru asemenea erori si la un asemenea motor (diesel) este periculos SA AMANI MOMENTUL.
OFF: Deaceea anul asta caut si eu sa o schimb cu un clio 4 tce. Mai mica si mai convenabia de oras.


--------------------
Renault Fluence 30 dec 2010/ 1.5 Dci 110cp
User is offlineGalerie FotoPM
Go to the top of the page
+
mpd
post 5 Jan 2018, 09:03
Post #5


Membru incepator


Group: Members
Posts: 5
Joined: 4 January 18




Salut,

Am fost ieri la diagnoza si se pare ca problema este de la unitatea de comanda a bujiilor incandescente. Ori nu functioneaza deloc ori la un moment dat a avut o eroare si din acesta cauza nu a putut sa isi faca regenerarea, drept urmare s-a aprins martorul in bord. Vestea buna e ca filtrul de particule este in conditii foarte bune. Partea mai putin buna este ca tb sa verific acum functionalitatea unitatii de comanda si daca aceasta este defecta costa undeva pe la 600 RON.


--------------------
Renault Megane 2010 1.5 dci 110 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
chivereanumarian
post 5 Jan 2018, 23:29
Post #6


Membru autentic


Group: Members
Posts: 483
Joined: 22 June 15




Bujiile incandescente sunt pentru pornire pe timp rece ,ce treaba are asta cu regenerarea! Nu neapărat dacă sa aprins în bord check polution este problema filtru particule, eroare poate sa genereze din alte cauze ,cauta pe cineva cu scula de tester sa îți spună exact buba


--------------------
megane 3 bose 2013 Laguna 2014 2.0 130 ,megane 3 2015 95 cp euro 6 2015
User is online!Galerie FotoPM
Go to the top of the page
+
cj98czh
post 6 Jan 2018, 00:09
Post #7


Membru de la Cluj ...


Group: Moderatori
Posts: 17.410
Joined: 27 March 06
From: Cluj-Napoca




QUOTE(chivereanumarian @ 5 Jan 2018, 23:29)
Bujiile incandescente sunt pentru pornire pe timp rece ,ce treaba are asta cu regenerarea!
*




Nu numai .. bujiile au rol si la partea de poluare ... este mai compleza problema decat era la vechile diesele ..

O eroare din asta pe bujii .. iti poate oprii regenarea FAP ... si de cele mai multe ori ... un fap blocat nu este blocat din vina lui cin din cauze din astea colaterale ..

This post has been edited by cj98czh: 6 Jan 2018, 00:10


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / Renault Clio Intense, 0.9 tCe 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
chivereanumarian
post 7 Jan 2018, 22:24
Post #8


Membru autentic


Group: Members
Posts: 483
Joined: 22 June 15




http://www.reno.ro/EGR-Joasa-Presiune-evac...ml#entry4707290


Aici este aceleasi erori dar e vorba și de alt sistem de injecție sid307. Tu poate ai sid305


--------------------
megane 3 bose 2013 Laguna 2014 2.0 130 ,megane 3 2015 95 cp euro 6 2015
User is online!Galerie FotoPM
Go to the top of the page
+
mpd
post 9 Jan 2018, 09:57
Post #9


Membru incepator


Group: Members
Posts: 5
Joined: 4 January 18




Foarte probabil ca eu sa am sid305.
Deocamdata nu o sa fac nimic atata timp cat eroare nu imi mai apare. Macar am aflat ca Fap-ul este in conditii bune iar regenerarea am facut-o imediat dupa stergerea erorii. Eu ma gandesc ca a fost o eroare de scurta durata generata de acea unitate de comanda a bujiilor.
In cazul in care o sa imi mai apara (sper sa nu biggrin.gif ) atunci o sa fac niste investigatii mai complexe.
Oricum eu sunt f multumit de aceasta masina. Am aproape 200.000 de km cu ea si am avut probleme minore/consumabile.
Multumesc tuturor pt informatii si va doresc cat mai multi km fara defectiuni/incidente. smile.gif

This post has been edited by mpd: 9 Jan 2018, 10:00


--------------------
Renault Megane 2010 1.5 dci 110 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
chivereanumarian
post 9 Jan 2018, 17:15
Post #10


Membru autentic


Group: Members
Posts: 483
Joined: 22 June 15




Dacă nu ai start stop semafor ai sid305


--------------------
megane 3 bose 2013 Laguna 2014 2.0 130 ,megane 3 2015 95 cp euro 6 2015
User is online!Galerie FotoPM
Go to the top of the page
+
CristinaLuca
post 30 Jan 2019, 06:22
Post #11


Membru incepator


Group: Members
Posts: 1
Joined: 30 January 19




Buna dimineata
Si eu am aceeasi problema. Am un Megane 3 2014
1.5 dc si mi-a apărut în bord check anti pollution system. Azi am programare cu ea pt tester. Vroiam doar să stiu dc e ok sa mai merg cu ea cu martorul aprins im bord?
Masina merge absolut normal.
Ms


--------------------
Renault Megane 3 2014 - Ph
User is offlineGalerie FotoPM
Go to the top of the page
+
dunn2dunn
post 21 May 2019, 13:42
Post #12


Membru incepator


Group: Members
Posts: 13
Joined: 3 January 18




QUOTE(CristinaLuca @ 30 Jan 2019, 06:22)
Buna dimineata 
Si eu am aceeasi problema. Am un Megane 3 2014
1.5 dc si mi-a apărut în bord check anti pollution system. Azi am programare cu ea pt tester. Vroiam doar să stiu dc e ok sa mai merg cu ea cu martorul aprins im bord?
Masina merge absolut normal.
Ms
*


buna ziua, aveti cumva un raspuns de la tester? ati reusit sa remediati problema?


--------------------
renault clio II hatch 1.4 98 / megane IV sedan dci 90 2005 / 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
scooth
post 11 Jun 2019, 12:24
Post #13


Membru incepator


Group: Members
Posts: 41
Joined: 28 December 10




Bună ziua. Mi-a aparut și mie check anti sistem pollution. Pe tester mi-a dat eroarea la injectorul 4, dar pe tester injectorul merge în parametrii normali. Este vorba de un Megane 3 1.5 anul 2010. Va mulțumesc anticipat!


--------------------
renault megane 3. 1.5 dci. 2010
User is offlineGalerie FotoPM
Go to the top of the page
+
dan_g
post 11 Jun 2019, 12:54
Post #14


Membru


Group: Members
Posts: 119
Joined: 23 December 10
From: Iasi




Eu am avut vara trecuta Check anti pollution in bord si era o eroare la injectorul 2, ceva de genul Injector control circuit. Am sters-o si de atunci am facut cam 40.000 km fara probleme, corectiile sunt aproape de 1 la celelalte, la inj 2 de obicei e 1.1-1.2, dar mai ajunge si la 0.8 sau 1.4.


--------------------
Renault Megane 3 2011 1.5 dCi 110 - -
User is offlineGalerie FotoPM
Go to the top of the page
+
scooth
post 11 Jun 2019, 13:45
Post #15


Membru incepator


Group: Members
Posts: 41
Joined: 28 December 10




Și eu am șters eroarea dar la 3 zile mi-a apărut iar. Un coleg a avut aceiași problema și zicea ca a avut furtunul spart de la senzorul filtru de particule. Și am vrut sa va întreb și pe voi dacă a-ți mai întâmpinat problema asta. Mulțumesc


--------------------
renault megane 3. 1.5 dci. 2010
User is offlineGalerie FotoPM
Go to the top of the page
+
cgeu3967
post 22 Jun 2019, 12:39
Post #16


Membru incepator


Group: Members
Posts: 35
Joined: 5 July 09




Regenerările nu se fac dacă există erori pe motor.
Doua bujii arse dau deja eroare pe releul de bujii.


--------------------
Renault Espace 2.0dCi Automat 2011 Megane III Estate1.5dCi EDC 2011
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 15th September 2019 - 09:44
Dacia Server hosting