Forum RENO.RO

Welcome Guest ( Log In | Register )

19 Pages < 1 2 3 4 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme aer conditionat, nu mai porneste compresorul

hellcat
post 25 Jul 2008, 16:11
Post #31


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




Mai intai cred ca ar trebui verificat butonul...pare o problema de contact.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
coco
post 25 Jul 2008, 19:59
Post #32


Membru


Group: Members
Posts: 165
Joined: 17 May 06




Am demontat partea aia cu butoanele de la aer rece- cald, viteza ventilator si butonul cu pricina, si este cablajul electric din ea intrerupt in 2-3 locuri, l-am tesut cu fire lipite ca sa faca contact si acum merge, dar nu l-as lasa asa. Are cineva idee cat costa un bloc din acela de comanda nou?


--------------------
Megane 1.9 dci Octavia 2.0 tdi Fiesta 1.6 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
lexa1312
post 1 Aug 2008, 14:22
Post #33


Membru incepator


Group: Members
Posts: 33
Joined: 9 April 08




Hello!

Si eu cred ca am o problema dar momentan nu stiu sigur de la ce e.
AC-ul raceste f greu cu toate ca am schimbat freonul in aprilie.
Zilele viitoare o sa bag un Tracer pe ea sa vad daca pierde pe undeva. Daca nu pierde pe nicaieri inseamna ca nu mi-a incarcat cum trebuie cu freon.....sau cine stie ce naiba o avea....sad.gif
Prietenul meu are o skoda de la serviciu si asa raceste instant de iti face pielea gaina....in schimb a mea....zici ca e o "briza de primavara" smile.gif)


--------------------
Renault Clio Bicorp 2001/ 1.4 16v
unde nu e...nici D-zeu nu cere..(aviz nesimtitilor)
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 4 Aug 2008, 12:22
Post #34


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Filtrul de habicalu a fost schimbat, daca exista ?
Ce inseamna aceasta briza ? cate grade ?


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
tzontzo
post 5 Nov 2008, 00:07
Post #35


Membru incepator


Group: Members
Posts: 8
Joined: 29 July 08




as avea o problema nu demult am cumparat si eu un clio cu motor de 1,5dci 82cp,si ma cam deranjeaza treaba cu climatronicu daca dezactivez AC cand pun pe caldura se aburesc geamurile foarte repede iar daca il tin activat tot timpu se cam simte ca papa din puterea motorului si e cam enervant,asa ii la toate modelele astea cu clima automata ? sau poate fi ceva defect ?


--------------------
renault Clio 2004 1,5DCI 82cp
User is offlineGalerie FotoPM
Go to the top of the page
+
paradisealex
post 18 May 2009, 17:58
Post #36


Membru incepator


Group: Members
Posts: 12
Joined: 17 July 08




am observat ca daca cuplez Ac ul nu mai merge de la ce poate sa fie?


--------------------
renault 19 europa 1996/full - B 33 NVH
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 18 May 2009, 18:13
Post #37


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




Cam ce s-a scris pana acum...lipsa freon in instalatie - compresorul nu porneste, are protectie. Sau o problema electrica, dar mai putin probabil.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 21 Jul 2009, 14:22
Post #38


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Ce scrie in titlu s-a intamplat duminica ... si nici nu era fooooarte cald afara mad.gif sleep.gif sad.gif ... am transpirat sad.gif m-am enervat sad.gif m-am stresat ... si azi am rezolvat ... http://reno.ro/index.php?showtopic=149155 cu ajutorul lui Adrian si a 150 ron ... compresorul nu cupla/pleca, ledul butonasului se aprindea, ventilatorul din masina pleca pe treapta 1, ventilatorul de la radiator pleca dar no cold air ... Una peste alta nu am verificat timp de 7,5 ani A/C-ul = 0 freon ... acum e bine.

P.S. mai mult informativ smile.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
Smoke87
post 21 Jul 2009, 14:38
Post #39


Membru incepator


Group: Members
Posts: 7
Joined: 17 July 09
From: Bucuresti




"problema" mea, pentru ca nu stiu sigur daca este o problema. La buburuza mea, am climatronic. Cand opresc motorul se opreste si AC-ul (normal), dar cand ma dau jos din masina se mai aude ceva sub capota...ca un motoras pornit sau ceva de genu'... Am stat intr-o zi langa ea sa vad cat o sa se auda...si a tot facut asa vreun minut. E o problema, sau ma panichez eu aiurea...?
Sa mentionez ca zgomotul seamana cu sunetul scos de un ventilator, dar putin mai tare.

P.S. la cat timp trebuie schimbat freonul? unsure.gif am 89000km dar nu da semne de probleme.

This post has been edited by Smoke87: 21 Jul 2009, 14:41


--------------------
Renault Clio HB 2003, 1.2 16V - AG 15 SMK
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 21 Jul 2009, 15:23
Post #40


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Pai si ai deschis capota sa vezi daca nu cumva chiar ventilatorul inca functioneaza ... in mod normal asa se intampla (mai ales in aceasta perioada cand este foarte cald), desi se opreste motorul ventilatorul inca functioneaza.

In cartea masinutei mele scrie parca de verificare o data la 4 ani, acum no' vezi si tu ce scrie in la masina ta. Daca nu, se pare ca este o operatiune indicata smile.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
crisolro
post 22 Jul 2009, 06:35
Post #41


Posts: 1.435.866


Group: Members
Posts: 1.777
Joined: 9 November 07
From: Bucuresti




@smoke87: cauta pe acest forum la sectiunea megane (cred ca II) - am citit din intamplare ca si cei de acolo se "plangeau" ca mai "merge" ceva dupa oprirea motorului (doar cand au si ac-ul pornit) si au ajuns la concluzi ca asa face toate
imi pare rau dar nu gasesc momentan link-ul


--------------------
Renault Symbol Music 2007, 1.5dci/85 cp Clio IV Life 2015, 1.2 16V/75 cp - cu nr absolut normal
Daca vreodata ai impresia ca nu mai exista nimeni caruia sa-i pese daca mai traiesti, incearca sa nu platesti cateva rate la banca.
User is offlineGalerie FotoPM
Go to the top of the page
+
capry
post 22 Jul 2009, 07:47
Post #42


Membru incepator


Group: Members
Posts: 51
Joined: 8 July 09
From: buzau




smoke 86 : Stai linistit , asa fac toate si nu este din cauza vreunei probleme ! Tin minte ca la cielo al meu care avea 190k facea asa iar aerul mergea fara probleme . Asa ca mai ai cativa Km de facut....


--------------------
renault Laguna 2 1.9 dci 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
Ayden_CJ
post 4 Aug 2009, 18:45
Post #43


Membru autentic


Group: Members
Posts: 562
Joined: 28 February 07
From: Cluj




@Smoke87, asa cum s-a mai spus, e ventilatorul din spatele radiatorului instalației de răcire a motorului, se oprește singur, de aceea ai un abțibild lipit pe un plastic sub capota care te avertizează ca ventilatorul poate porni in orice moment chiar cu contactul luat


--------------------
Renault Symbol 2006 EX1,4 16V - CJ-x5-DXM
User is offlineGalerie FotoPM
Go to the top of the page
+
Mircea08
post 7 Aug 2009, 12:05
Post #44


Membru incepator


Group: Members
Posts: 63
Joined: 1 September 08




La mine, urmatoarea problema, la AC automat: daca il pun pe auto, nu imi mai da aer la picioare (picioarele soferului), in rest, totul OK. In momentul in care il setez sa dea numai aer la picioare, debitul din partea soferului este mult mai mic decat cel din partea pasagerului.
Totodata, la pornirea AC sau la trecerea de pe auto pe alta optiune, se aude un zgomot ciudat in bord, ca un fosnet de hartie sau ca si cum ai atinge usor o foaie de hartie de un ventilator. Zgomotul dureaza numai cateva secunde.
Stiti ce ar putea fi? O sa duc masina si in service, pt ca e in garantie, dar cand ma gandesc ca baietii isi baga nasul in bord imi vine sa ma lipsesc.

Inca ceva, la voi scade tot asa "dramatic" puterea motorului cand dati drumul la AC (ma refer la demaraj)?



--------------------
Renault Symbol 2008, dci, 85 CP
Drive safe!
User is offlineGalerie FotoPM
Go to the top of the page
+
Mircea08
post 27 Aug 2009, 07:25
Post #45


Membru incepator


Group: Members
Posts: 63
Joined: 1 September 08




Cu ocazia reviziei mi s-a lamurit si problema cu aerul conditionat.
Cei de la service mi-au spus ca la pasager (la picioare) aerul este directionat direct, in timp ce la sofer (tot la picioare) este dispersat. Motivul ar fi ca pasagerul isi poate scoate picioarele din jetul de aer, soferul fiind nevoit sa si le mentina pe pedale...


--------------------
Renault Symbol 2008, dci, 85 CP
Drive safe!
User is offlineGalerie FotoPM
Go to the top of the page
+
Ro!
post 3 Feb 2010, 23:03
Post #46


Membru


Group: Members
Posts: 126
Joined: 23 October 06
From: Bucuresti




Am cautat tot ce e pe forum despre problema mea. N-am gasit nimic. va rog sa ma ajutati daca stiti ceva.

Dupa ce AC a mers azi fara nici o problema, la un momentdat s-a oprit.
Cand l-am pornit, afisajul functiona, toate ledurile de la butoane se aprind/sting corect la actionare, totul pare normal, dar NU MAI BAGA NICI UN FEL DE AER IN HABITACLU.
Am incercat si rece si cald, toate combinatiile de butoane, dar nimic. L-am oprit/pornit de mai multe ori, dar nimic.
Afisajul indica normal, aer nu intra deloc!
In plus, cand actionez butoanele care directioneaza aerul sus, jos sau fata, se aude cum se deschid/inchid normal, deci nu sunt blocate.
Sigurantele (2 buc care aveau semn de ventilator) par nearse.

Mentionez ca este AC automat (climatronic) si de 3,5 ani functioneaza zilnic.

Macar cand merg la service sa stiu la ce ma astept...
Multumesc.


--------------------
Renault Symbol 2006 1.5 DCI 80cp
User is offlineGalerie FotoPM
Go to the top of the page
+
martzipan2004
post 3 Feb 2010, 23:14
Post #47


the fuck's your problem....


Group: Members
Posts: 684
Joined: 11 August 08
From: bucuresti




s-a dus freonul ....ori compresorul


--------------------
renault Laguna 2011 - B 67 ELT
Renault Laguna 3 Black Edition 2011
Symbol 1.4 8v ^ 57000 km
Corsa 1.7 CDTI ^ 150000 ^
Opel Combo 1.7 DTI 2010[B]
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 4 Feb 2010, 16:59
Post #48


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




http://www.reno.ro/Probleme-clima-1-4-16v-t164196.html

N-ar trebui exclusa nici rezistenta de comanda GMV climatizare, pot fi si simptome diferite fata de cazul de mai sus.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
Ro!
post 6 Feb 2010, 19:46
Post #49


Membru


Group: Members
Posts: 126
Joined: 23 October 06
From: Bucuresti




S-a rezolvat cu o noua rezistenta aeroterma la pretul de515 ron.
Schimbarea am facut-o in 10 min. singur.
M-a mai costat 47 ron la service autorizat diagnosticarea problemei.


--------------------
Renault Symbol 2006 1.5 DCI 80cp
User is offlineGalerie FotoPM
Go to the top of the page
+
bdiac
post 1 Apr 2010, 18:37
Post #50


Membru incepator


Group: Members
Posts: 87
Joined: 11 August 07




va salut
noua problema
nu raceste AC ul
trebuie sa dau la 16 grade ca sa simt o briza asa putin.....
la 20 grade, dupa ce masina de culoare neagra a stat sub soare, baga aer caldut, de afara parca (desi afara is tot 20, dar in masina mai mult, efect de sera).
lipsa freon!?ulei compresor!?


--------------------
.......... ........... ................
fidji, 1,5dci, 85cp, phase 4
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 2 Apr 2010, 08:45
Post #51


Membru autentic


Group: Members
Posts: 1.749
Joined: 8 February 10




Trebuie schimbat freonul.


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
andronic
post 2 Apr 2010, 11:13
Post #52


Membru incepator


Group: Members
Posts: 71
Joined: 3 August 08
From: Bucuresti




izolarea tevilor prin care circula freonul ajuta la ceva?


--------------------
Renault Symbol 1,5 dci 85 cp 91 000km on bord - 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 2 Apr 2010, 12:57
Post #53


Membru autentic


Group: Members
Posts: 1.749
Joined: 8 February 10




Parerea mea e ca nu prea te ajuta.
Dar daca vrei sa verifici instalatia de AC si sa schimbi freonul, o poti face la AD Garage cu 200 RON. E un service+vulcanizare, situat pe Bd Basarabia, chiar vis-a-vis de patinoarul Mihai Flamaropol (de fapt cu 100 m pana in el daca vii dinspre piata Muncii, dar pe partea opusa).
Bafta!


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
bdiac
post 2 Apr 2010, 20:22
Post #54


Membru incepator


Group: Members
Posts: 87
Joined: 11 August 07




va salut din nou
date noi
dc apas AUTO , sau AC, indiferent de temp setata, 16,18,20 baga aer cald
trebuie sa debifez auto sau ac si sa las simplu pe o temp, apreciez eu puterea de ventilatie si baga aer rece. dc as apasa auto sau ac incepe sa il incalzeasca!
dc totusi raceste, lipseste freonul?!
dc nu merge auto, nu o fi stricata clima auto pe care am luat o ca optiune 100 euro!?
mersi


--------------------
.......... ........... ................
fidji, 1,5dci, 85cp, phase 4
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 6 Apr 2010, 09:29
Post #55


Membru autentic


Group: Members
Posts: 1.749
Joined: 8 February 10




Nu e de la freon. Acum spui ca raceste, daca setezi o temperatura anume, simultan cu decuplarea Aerului conditionat si a climei, deci freonul nu are nimic. Daca era de la freon, nu racea in nici o situatie.
Parerea mea e ca s-a stricat instalatia de clima, asta e, mergi la Renault ca altceva eu nu prea stiu ce sa iti spun.


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
bdiac
post 6 Apr 2010, 20:01
Post #56


Membru incepator


Group: Members
Posts: 87
Joined: 11 August 07




multumesc, asta si o sa fac.
sper sa nu fie mai mult de 100 coco cat am dat pe ea la inceput.


--------------------
.......... ........... ................
fidji, 1,5dci, 85cp, phase 4
User is offlineGalerie FotoPM
Go to the top of the page
+
ReiMNs
post 6 Apr 2010, 21:25
Post #57


Membru autentic


Group: Members
Posts: 330
Joined: 7 December 08
From: Bucuresti / Adjud




am avut si o mica problema cu climatronicul, selectan 22 grade, apoi auto si nu mai pornea ventilatia, am mutat fluxul de aer doar pe parbriz, am dat la maxim si nimic, clapele functionau ( se auzeau smile.gif) cum lucrau ), apoi am verificat sigurantele si era una arsa..e prima oara cand mi se arde o siguranta in 2 ani jumate, oare de ce s-a ars?si de ce la clima? smile.gif


--------------------
Renault Symbol ian-2008 Music Edition 1.4 8V - VN--BWE
Priveste cerul!

dec 2007 - 5km
2013 - 125000 km
User is offlineGalerie FotoPM
Go to the top of the page
+
bdiac
post 7 Apr 2010, 19:28
Post #58


Membru incepator


Group: Members
Posts: 87
Joined: 11 August 07




dar la mine baga putin aer si intotdeauana cald, de parca e de afara, dc apas auto


--------------------
.......... ........... ................
fidji, 1,5dci, 85cp, phase 4
User is offlineGalerie FotoPM
Go to the top of the page
+
pedro 1978
post 8 Apr 2010, 08:09
Post #59


Membru


Group: Members
Posts: 190
Joined: 7 March 08
From: targu mures\dr.tr.severin




bdiac, eu iti dau un sfat..mai bine du-te si verifica freonul in instalatie .....si la mine facea la fel...si dupa ce am bagat iarasi freon...si-a dat drumul...eu ma iau dupa ce spui tu ca iti baga aer cald tot timpul...asa ar mai putea cum au zi si baietii sa fie dusa efectiv instalatia de climatizare......am un amic care cica i-au spus baietii "destepti" de aici de la noi ca e dus sezorul de temperatura care nu mai" citeste" bine...eu nuprea cred....sa ne ti la "curent'...bafta


--------------------
RENAULT SYMBOL 2007; 1.4, 8valve
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 8 Apr 2010, 09:07
Post #60


Membru autentic


Group: Members
Posts: 1.749
Joined: 8 February 10




QUOTE(bdiac @ 2 Apr 2010, 20:22)
va salut din nou
date noi
dc apas AUTO , sau AC, indiferent de temp setata, 16,18,20 baga aer cald
trebuie sa debifez auto sau ac si sa las simplu pe o temp, apreciez eu puterea de ventilatie si baga aer rece. dc as apasa auto sau ac incepe sa il incalzeasca!
dc totusi raceste, lipseste freonul?!
dc nu merge auto, nu o fi stricata clima auto pe care am luat o ca optiune 100 euro!?
mersi
*



Bdiac, scuza-ma, dar te-ai contrazis in afirmatii: in acest post din 2 apr ai spus ca, daca setezi pe o anume temperatura, instlatia baga aer rece. Normal, ca eu ti-am spus ca nu ai probleme la freon, din moment ce raceste, fiind o problema a instalatiei de clima.

Apoi, pe 7 apr. ai spus ca in nici o situatie nu baga aer cald. In acest caz Pedro ti-a spus bine: trebuie completat freonul.

Acum tu trebuie sa te hotarasti in care situatie te incdrezi.


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+


19 Pages < 1 2 3 4 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd November 2017 - 18:33
Dacia Server hosting