Forum RENO.RO

Welcome Guest ( Log In | Register )

19 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme aer conditionat, nu mai porneste compresorul

jedeka
post 3 Oct 2006, 19:56
Post #1


Membru incepator


Group: Members
Posts: 17
Joined: 29 September 06




De doar o zi sunt si eu posesorul unui Renaul Symbol (achizitionat de la Auto Cobalcescu), insa se pare ca am o mica problema: nu functioneaza aerul conditionat. Urmaresc acest forum de ceva vreme (de fapt de vreo luna de cand am comandat masina) insa ceea ce am gasit au fost doar probleme serioase.

Tinand cont ca e practic noua si ca e prima masina pe care o am, ma gandesc ca poate "asa face toate" la inceput sau poate nu fac eu ceva cum trebuie (desi am citit in cartea tehnica si se pare ca fac cum trebuie). Se aprinde martorul de aer conditionat (portocaliu) insa nu se vede nici o diferenta daca cuplez aerul conditionat sau nu.
Mentionez ca aerul conditionat e manual.

Totusi, daca chiar e defect, ce ar trebui sa fac? Nu stiu, dar chiar mi se pare greu de crezut ca la o masina noua sa nu fi verificat nimeni daca merge aerul conditionat. Iar sa ajung cu ea in service asa repede...

Multumesc.


--------------------
Renault Clio Symbol 2006 1.5 dci, 80CP
User is offlineGalerie FotoPM
Go to the top of the page
+
Uma
post 3 Oct 2006, 20:06
Post #2


Membru incepator


Group: Members
Posts: 38
Joined: 27 September 06




Ai incercat si pe temperaturi extreme?Eventual sa astepti cateva minute sa vezi daca se schimba ceva?


--------------------
Symbol IV Dynamique 2006 - CT 77 WYW
User is offlineGalerie FotoPM
Go to the top of the page
+
jedeka
post 3 Oct 2006, 20:11
Post #3


Membru incepator


Group: Members
Posts: 17
Joined: 29 September 06




Am incercat... si am stat si vreo 20 minute si nimic. Caldura merge instantaneu chiar cu motorul rece (asta daca are vreo legatura cu aerul conditionat).


--------------------
Renault Clio Symbol 2006 1.5 dci, 80CP
User is offlineGalerie FotoPM
Go to the top of the page
+
Uma
post 3 Oct 2006, 20:20
Post #4


Membru incepator


Group: Members
Posts: 38
Joined: 27 September 06




Nu sunt experta, dar atunci eu cred ca are probleme mad.gif De ce nu mergi la dealer sa ii intrebi ce are? Sau, ca sa nu mai faci un drum, poate il suni pe consilierul de vanzari de la care ai luat masina si il intrebi ce-i de facut.Mi se pare normal sa fie inca amabili cu tine.Nici nu s-a uscat cerneala de pe factura!


--------------------
Symbol IV Dynamique 2006 - CT 77 WYW
User is offlineGalerie FotoPM
Go to the top of the page
+
diesel_power
post 3 Oct 2006, 20:33
Post #5


Schimb banda fara motiv.


Group: Members
Posts: 3.199
Joined: 18 February 05
From: -




Stiu ca e neplacut dar majoritatea problemelor care exista la o masina apar in primele saptamani/luni... si de-asta s-a inventat garantia...
Daca il ai manual inseamna ca e ca al meu. Ca un test ca sa vezi daca cupleaza AC porneste motorul, lasa-l la ralanti, apropie-te cu ochiu de turometru si apasa pe AC pt a-l porni. Uita-te atent sa vezi daca scade pt 1 sec turatia si apoi creste la loc. Aceasta scadere tre sa fie f mica, 1mm se misca acul.

Ziceam si eu... ca o met oda de verificare... Alte cauze ar putea fi nepornirea ventilatorului (verificabila cu ochiul liber daca deschizi capota)... sau poate ti s-a scurs tot freonul din instalatie din cauza unui colier nestrans in fabrica de nenea baiazid.

In locul tau as fi glont la dealerul de unde am luat masina. Oricum nu intra in panica, caci multe masini au diverse defecte de fabricatie, orice marca ar fi... si le rezolvi pe garantie wink.gif

This post has been edited by diesel_power: 3 Oct 2006, 20:34


--------------------
Renault Symbol faza 3, 1.5dCi 60kW, 2005, Fidji
aug. 2017 - 145.000km
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 3 Oct 2006, 20:45
Post #6


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




Imediat, dupa cuplarea a/c-ului din buton, trebuie sa auzi un "clank" metalic ce provine de la cuplarea compresorului insotit de o usoara crestere a turatiei motorului.
Daca a/c-ul e cuplat si te uiti sub capota, electroventilatorul ar trebui sa fie pornit.
Dupa cateva minute de functionare conductele de a/c din compartimentul motor ar trebui sa fie reci, f. reci. Fa o verificare!


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
geo.meg
post 3 Oct 2006, 22:07
Post #7


Membru autentic


Group: Members
Posts: 349
Joined: 17 February 04
From: Bucuresti




Daca pornesti AC dimineata cand afara sunt 14- 15 grade C , nu cred ca vei simti vreun aer mai rece dacat este afara .

Incearca varianta cu capota ridicata ,pui pe cineva sa apese butonu de AC cu motorul pornit iar tu ar trebui sa auzi un mic zgomot cu capota ridicata atunci cand , cupleaza compresorul .
Si nu uitasa fi butonasul pe zona albastra de climatizare , adica pe rece .

Mai incearca .

Daca tot nu se intampla nimic , atunci repede la garantie sa-ti verifice instalatia de freon . sad.gif



This post has been edited by geo.meg: 3 Oct 2006, 22:09


--------------------
Renault Megane Sedan 2.1 -Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
mandelu
post 4 Oct 2006, 07:44
Post #8


Membru autentic


Group: Members
Posts: 413
Joined: 6 January 05




Hellcat nu stiu ce clanc auzi tu. Eu la al meu nu aud. Simt ca se cupleaza dar nu face clanc. In schimb la logan face clanc


--------------------
Renault Clio II Symbol 1,5 dci 80 CP Expression Gri Eclipse, 18 martie 2005.
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 4 Oct 2006, 08:44
Post #9


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Si la mine face clanc-ul ... se aude foarte bine (daca nu esti in mers sau ai muzica mai tare).


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
diesel_power
post 4 Oct 2006, 09:10
Post #10


Schimb banda fara motiv.


Group: Members
Posts: 3.199
Joined: 18 February 05
From: -




Nici la mine nu se aude clanc.


--------------------
Renault Symbol faza 3, 1.5dCi 60kW, 2005, Fidji
aug. 2017 - 145.000km
User is offlineGalerie FotoPM
Go to the top of the page
+
alx
post 4 Oct 2006, 09:31
Post #11


Membru autentic


Group: Members
Posts: 1.035
Joined: 11 March 04
From: Bucuresti, Berceni




La toata lumea face clanc. Numai unii il aud, din diverse motive.


--------------------
Mitsubishi Outlander 1 2.0 benzina - varies
Vine valu' / Imi ia calu'
Chiar si scroafa din cotet...
User is offlineGalerie FotoPM
Go to the top of the page
+
crn
post 4 Oct 2006, 11:00
Post #12


Membru


Group: Members
Posts: 194
Joined: 1 September 05




Nici eu nu stiu despre ce clanc vorbiti voi... insa banuiesc ca ai pornit ventilatorul pe o treapta de viteza (altfel nu ar trebui sa se aprinda becul portocaliu) dar da ventilatorul pe treapta 3 si vezi atunci. Ar trebui sa se simta aer rece in 3-4 secunde cel mult. Daca nu, mergi la service imediat.


--------------------
Renault Symbol 2005
Renault Clio Symbol Fidji 1.4 16v (98CP), 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
richie
post 4 Oct 2006, 11:18
Post #13


The Right Member


Group: Members
Posts: 679
Joined: 17 January 06




Clank-ul respectiv se aude si la megane cu AC manual.
Seamana cu un tacanit de releu cand cupleaza, doar ca e mai puternic.


--------------------
Honda Accord / Nissan Pathfinder 2.5dCI, LE Plus A/T -
User is offlineGalerie FotoPM
Go to the top of the page
+
mandelu
post 4 Oct 2006, 11:38
Post #14


Membru autentic


Group: Members
Posts: 413
Joined: 6 January 05




exact asa se aude, dar la mine nu se aude.
in schimb la logan-ul de serviciu il aud. acuma poate se aude si la mine dar nu e asa puternic sa il aud eu din masina in schimb la logan probabil e destul de puternic.
in fine, cred ca e irelevant. important e ca asa e normal sa faca.


--------------------
Renault Clio II Symbol 1,5 dci 80 CP Expression Gri Eclipse, 18 martie 2005.
User is offlineGalerie FotoPM
Go to the top of the page
+
dya
post 4 Oct 2006, 12:44
Post #15


Membru fost gras


Group: Members
Posts: 400
Joined: 25 August 05




se aude clank f. clar... dupa cel putin 5000km parcursi biggrin.gif pana atunci e al dreaq de silentios... cel putin asa a fost la mine.
acu' am peste 15k si se aude clar
cat despre problema ta jedeka, cel mai probabil este lipsa freonului in instalatie... daca face clank si nici dupa 20 de min. nu simti rece... atunci e clar


--------------------
Nissan Qashqai 2008 1.5dCI 105CP
User is offlineGalerie FotoPM
Go to the top of the page
+
jedeka
post 5 Oct 2006, 21:23
Post #16


Membru incepator


Group: Members
Posts: 17
Joined: 29 September 06




Intr-adevar e o problema cu aerul conditionat. La mine nu se aude nici un clant si nici nu cupleaza compresorul. Dupa ce am citit posturile de aici am pus mana pe telefon si am sunat din nou la dealer, care a fost foarte amabil si m-a trimis in aceeasi zi la service.

Dupa un control ochiometric (si cu un pix) tipul de acolo a zis ca problema ar fi intr-adevar lipsa freonului in instalatie. Si ca din acest motiv nu cupleaza compresorul pentru protectia acestuia. Maine sunt programat la service pentru reparatii. Sper sa iasa totul bine pana la urma.

In rest, s-ar parea ca nu sunt alte probleme. Am facut deja vreo 600 km si se comporta bine. Totusi s-a simtit lipsa aerului conditionat.

Multumesc mult pentru raspunsuri. Va mai tin la curent cu ce se intample la service.



--------------------
Renault Clio Symbol 2006 1.5 dci, 80CP
User is offlineGalerie FotoPM
Go to the top of the page
+
cristinic
post 8 Oct 2006, 12:57
Post #17


Membru


Group: Members
Posts: 139
Joined: 4 January 06




cum a decurs la service? s-a rezolvat?


--------------------
Renault Laguna 2002 1.9dci
User is offlineGalerie FotoPM
Go to the top of the page
+
jedeka
post 11 Oct 2006, 19:50
Post #18


Membru incepator


Group: Members
Posts: 17
Joined: 29 September 06




Intr-un final, s-a rezolvat astazi. Dar acum oricum tremuri in masina si fara aer wink.gif

Se pare totusi ca pixul a functionat si nu prea: intr-adevar nu avea freon deloc dar cauza a provenit de la o conducta sparta. Care, bineinteles, nu era pe stoc. Deja incepusem sa ma gandesc la cateva saptamani dar uite ca s-a rezolvat doar in vreo 3 zile ( daca nu punem la socoteala week-endul ca nu se lucreaza atunci si aia care transporta piesele trag pe dreapta pana luni smile.gif ).

Si inca ceva: constatarea (vineri) a durat vreo 2 ore, iar reparatia (astazi) tot atat. Si service-ul: AutoCobalcescu, cel Breaz (sau, ma rog, de pe langa Berzei)

This post has been edited by jedeka: 11 Oct 2006, 19:53


--------------------
Renault Clio Symbol 2006 1.5 dci, 80CP
User is offlineGalerie FotoPM
Go to the top of the page
+
Paul-Iasi
post 25 Feb 2007, 20:03
Post #19


Membru


Group: Members
Posts: 174
Joined: 19 October 06
From: Iasi




Buna seara!
Am achizitionat de 2 luni symbolul.. sunt multumit de masina, toate bune si frumoase in privinta AC-ului pana in momentul in care am instalat o alarma. Bineinteles, fiind in ganarntie, a fost instalata de cei de la renault.
Daca inainte de aceasta operatie nu trebuia sa stau foarte mult ca sa se incalzeasca in masina (cu motorul pornit, mai masina stand), acum se incalzeste foarte greu (AC dat la maxim si dureaza vreo 10 - 15 minute in mers pana incepe sa se incalzeasca, poate mai bine uneori).
Mi se pare foarte mult timpul, avand in vedere ca inainte in 2-3 minute deja AC-ul imi "sufla" aer cald.
Chiar zilele trecute, cat am dat zapada jos de pe masina si am curatat parbrizul, luneta, geamurile, am lasat motorul si AC-ul pornit. In vreo 20 minute abia daca se simtea o mica diferenta de temperatura. Nu cred ca este normal asa ceva. Oare ce sa se fi intamplat?
Multumesc!


--------------------
Renault Clio Symbol 2006 1.5dCi - B-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
semit
post 25 Feb 2007, 20:20
Post #20


Private Spice


Group: Moderatori
Posts: 7.082
Joined: 27 September 05
From: Bucuresti




tu dai drumu` la AC ca sa-ti bage caldura? huh.gif blink.gif ohmy.gif


--------------------
`BMW F10 530 Xd '14
nu-ti face iluzii ca sa n-ai deziluzii.
User is online!Galerie FotoPM
Go to the top of the page
+
Paul-Iasi
post 25 Feb 2007, 20:24
Post #21


Membru


Group: Members
Posts: 174
Joined: 19 October 06
From: Iasi




Da, de ce?
Chiar si fara AC apasat, se incalzeste foarte greu blink.gif
Oricum, faza proasta e ca se incalzeste foarte greu.... Nu ma pricep la masini, dar e diferenta fata de ce era inainte.
La voi in cat timp se face cald in masina?

This post has been edited by Paul-Iasi: 25 Feb 2007, 20:26


--------------------
Renault Clio Symbol 2006 1.5dCi - B-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
Paul-Iasi
post 25 Feb 2007, 20:40
Post #22


Membru


Group: Members
Posts: 174
Joined: 19 October 06
From: Iasi




Da, cu siguranta nu m-am exprimat corect...
Nu AC este problema, ci incalzirea spatiului interior al masinii... Dureaza f mult


--------------------
Renault Clio Symbol 2006 1.5dCi - B-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
cata70
post 25 Feb 2007, 20:58
Post #23


Membru autentic


Group: Members
Posts: 561
Joined: 1 September 05




Stiu ca dieselul se incalzeste ceva mai greu decat un benzinar insa la a mea ,de regula, cam in 10 min. se simte ca baga aer cald -in mers( evit sa stau la ralanti exceptand situatia cand parbrizul e inghetat) A.c. nu te ajuta in situatia descrisa (poate doar la dezaburirea geamurilor) Evident ,depinde si de temperatura externa wink.gif

This post has been edited by cata70: 25 Feb 2007, 21:01


--------------------
Toyota Avensis 2013
User is offlineGalerie FotoPM
Go to the top of the page
+
Paul-Iasi
post 26 Feb 2007, 08:54
Post #24


Membru


Group: Members
Posts: 174
Joined: 19 October 06
From: Iasi




Multumesc!
Uite asa am mai invatat ceva.... De cele mai multe ori, si pentru incalzire sau doar dezaburire, actionam si butonul AC.


--------------------
Renault Clio Symbol 2006 1.5dCi - B-xx-xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
w333d
post 29 Jan 2008, 09:10
Post #25


Membru incepator


Group: Members
Posts: 23
Joined: 16 March 07




cica .... smecherii de la renault ( Oradea ) zik ca la -10 grade nu mai functioneaza delok A/C . evident ca nu foloseste nimeni AC-u sa se racoreasca da` totusi cand ii dai dezaburire rapida se cupleaza si ala automat . In fine is cruios care-i limita minima/maxima de functionare ... ma refer la grade ! evident oficial .

ATENTIE: limbajul irc ... k sh tz ... este interzis prin regulament


--------------------
Renault Clio Bicorp Extreme 1.5 DCI 2005 Extreme - BH07XXX
User is offlineGalerie FotoPM
Go to the top of the page
+
wolfin
post 29 Jan 2008, 12:23
Post #26


Brrrrr


Group: Members
Posts: 1.683
Joined: 2 December 05
From: Bucuresti




din cate stiu eu toate AC nu mai functioneaza la temp mai joase de -10 sau -15


--------------------
Turcoungara, Adunate 3 litri, 10 ani diferenta. - Curand de provincie
mi-e frica de ceea ce stiu si nu de ceea ce nu stiu.
User is online!Galerie FotoPM
Go to the top of the page
+
Ayden_CJ
post 29 Jan 2008, 13:46
Post #27


Membru autentic


Group: Members
Posts: 562
Joined: 28 February 07
From: Cluj




in carte mi se pare ca scrie 16-30 grade C cel putin la Climatronic e 16 limita inferioara
ca sa bage caldura NU se porneste compresorul, nu are pentru ce...
cu stima
CJ65DXM


--------------------
Renault Symbol 2006 EX1,4 16V - CJ-x5-DXM
User is offlineGalerie FotoPM
Go to the top of the page
+
Codrin-Bacau
post 31 Jan 2008, 21:07
Post #28


Membru autentic


Group: Members
Posts: 626
Joined: 18 September 07
From: Bacau




Sal

Eu am A/C AUTO si masina se incalzeste cam in 10 min de mers...+ 2-3 minute de stat in parcare pe vremea asta sa incalzesc masina oleaca..biggrin.gif


--------------------
Renault Symbol-Fidji 2007-1.5 dCI/70Cp - BC-
User is offlineGalerie FotoPM
Go to the top of the page
+
Ayden_CJ
post 31 Jan 2008, 23:11
Post #29


Membru autentic


Group: Members
Posts: 562
Joined: 28 February 07
From: Cluj




Climatronic, nu am nevoie de 10 minute, cam in 3 -5 minute e cald si bine, fara preincalzire, ies din garaj, inchid garajul si plec, poate la diesel e mai mult. prefer sa merg mai blanduț in primii 2-3 km.
cu stima
Adrian


--------------------
Renault Symbol 2006 EX1,4 16V - CJ-x5-DXM
User is offlineGalerie FotoPM
Go to the top of the page
+
coco
post 25 Jul 2008, 10:39
Post #30


Membru


Group: Members
Posts: 165
Joined: 17 May 06




Am si eu o problema cu aerul conditionat la un clio symbol din 2005. Degeaba apas pe butonul de la AC (AC manual, nu climatronic) caci nu se mai aprinde becul din buton si nici AC-ul nu porneste, indiferent pe ce viteza este dat ventilatorul. Am verificat sigurantele si am schimbat intre ele releele din compartimentul cu relee de la motor. In cazul in care nu ar mai avea freon ar trebui sa se aprinda becul din buton si sa nu porneasca, compresorul sau nici becul din buton nu se mai aprinde, ca sa stiu daca verific mai intai butonul sau ma duc direct sa verifice freonul.


--------------------
Megane 1.9 dci Octavia 2.0 tdi Fiesta 1.6 16V
User is offlineGalerie FotoPM
Go to the top of the page
+


19 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 24th November 2017 - 20:38
Dacia Server hosting