Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme vitezometru, cand indica cand nu

VladSoare
post 23 May 2006, 08:03
Post #1


Membru autentic


Group: Members
Posts: 4.167
Joined: 12 May 04
From: Voluntari, pe stînga




Vitezometrul meu a început să aibă momente în care nu merge deloc, nu se mișcă din zero, cuplate cu momente în care merge normal. Cînd nu merge vitezometrul nu merge nici kilometrajul. Nu se întîmplă niciodată să meargă prost - ori merge normal, ori nu merge deloc.
Cum e vitezometrul la Clio? E electronic, comandat de un senzor, sau e cu cablu?


--------------------
Mondeo 2.0H 2016 / Kuga 1.5 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
sagetator
post 23 May 2006, 09:22
Post #2


Membru autentic


Group: Members
Posts: 587
Joined: 8 September 05
From: O R A D E A




Oricum ar fi, avand in vedere ca masina ti-e din 2001, te mai intereseaza? In sensul ca oricum ti-o cunosti suficient de bine incat sa stii cand depasesti 50 km/h. Plus ca la vanzare vor aparea mai putin km parcursi..... deci la-s-o asa.


--------------------
Renault Clio Symbol Fidji dCi 82 CP gri eclipse
10 ani si-a facut treaba cu brio
Actuala: Megane IV Intens 110cp manuala, gris titanium... o frumusețe.
User is offlineGalerie FotoPM
Go to the top of the page
+
b06fcn
post 23 May 2006, 09:38
Post #3


DOCTOR


Group: Members
Posts: 3.808
Joined: 27 February 05
From: Bucuresti/Galati




in mod normal este electronic, trebuie sa ai un senzor pe undeva... cel mai probabil este senzorul dus, dar poate fi si ceasul in sine...ai mers cumva pe ploaie cu tunete si fulgere in ultima vreme? stiu pe cineva care a patit asa ceva de la un fulger...


--------------------
Renault 21 1.9dT, 1989 - B 06 FCN
Renault Laguna III Dynamique dCi
Renault 21 Turbo
Renault Megane dCi
Kia Cerato CRDi
Opel Corsa CDTI
Toyota Avensis D4D
Lada 1200
Aro 10.4 4x4
User is offlineGalerie FotoPM
Go to the top of the page
+
VladSoare
post 23 May 2006, 10:06
Post #4


Membru autentic


Group: Members
Posts: 4.167
Joined: 12 May 04
From: Voluntari, pe stînga




QUOTE
Oricum ar fi, avand in vedere ca masina ti-e din 2001, te mai intereseaza? In sensul ca oricum ti-o cunosti suficient de bine incat sa stii cand depasesti 50 km/h. Plus ca la vanzare vor aparea mai putin km parcursi..... deci la-s-o asa.

Bineînțeles că mă interesează. Toată întreținerea mașinii o fac după kilometraj, iar de vîndut... n-am de gînd s-o vînd prea curînd. Și chiar dacă aș vinde-o, i-aș declara kilometrajul real.
În plus, nu e vorba de cît de bine o cunosc eu, pentru că o conduce mai mult soția. Eu am Fordul și Niva.
Nu vreau să știu dacă merită să-l repar sau nu, vreau să știu cum să-l repar. smile.gif

N-am mers prin ploaie în ultimul timp. Nu cred că este ceasul, pentru că nici kilometrajul nu merge. De-aia m-am gîndit în primul rînd la cablu, dar pe urmă mi-a trecut prin cap că s-ar putea să n-am cablu. smile.gif


--------------------
Mondeo 2.0H 2016 / Kuga 1.5 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
richie
post 23 May 2006, 14:46
Post #5


The Right Member


Group: Members
Posts: 679
Joined: 17 January 06




N-ai cablu. Este electronic. Si de obicei, problema apare de la senzor.
Am avut si eu probleme cu el cand aveam Clio. La inceput n-a mers de loc, (de cand mi-a venit masina), dupa reparatie a mers normal cateva luni, pe urma incepea sa indice aleator....asa am ajuns sa merg si cu 250 la ora smile.gif Dar nu stiu unde este pozitionat senzorul respectiv si nici daca poti tu sa il schimbi acasa.

Ai ABS sau nu? S-ar putea ca la versiunea cu ABS...sa fie putin diferita treaba.


--------------------
Honda Accord / Nissan Pathfinder 2.5dCI, LE Plus A/T -
User is offlineGalerie FotoPM
Go to the top of the page
+
k0b3
post 23 May 2006, 15:35
Post #6


Membru autentic


Group: Members
Posts: 804
Joined: 14 August 05
From: Iași




QUOTE(b06fcn @ May 23 2006, 10:38 AM)
ai mers cumva pe ploaie cu tunete si fulgere in ultima vreme? stiu pe cineva care a patit asa ceva de la un fulger...
*



Tare frate, sa inteleg ca i-a trasnit masina?! biggrin.gif biggrin.gif biggrin.gif


--------------------
Renault Megane 3 Sport Tourer 2012 Privilege 1.5 dCI 110CP - 85.000 km
Renault Clio Symbol 2005 Fidji 1.5 dCI 80CP - 235.000 km (vândut)
User is offlineGalerie FotoPM
Go to the top of the page
+
dil
post 23 May 2006, 15:49
Post #7


Membru verde


Group: Moderatori
Posts: 1.400
Joined: 7 December 04
From: Corbeanca, Ilfov




Nu toata masina, doar acul de la vitezometru.


--------------------
- - - - -
Renault Captur 0.9 TCe XMOD (2015)
ex Daewoo Matiz 2004 (2012-2015)
ex Renault Clio Symbol 1.5dci 80CP 2006 Fidji (2006-2011)
User is offlineGalerie FotoPM
Go to the top of the page
+
sagetator
post 23 May 2006, 16:06
Post #8


Membru autentic


Group: Members
Posts: 587
Joined: 8 September 05
From: O R A D E A




laugh.gif biggrin.gif laugh.gif

Lasand gluma la o parte, cred ca b06fcn se refera la trecerea printr-un camp atmosferic incarcat in electricitate (din apropierea unor varfuri de deal sau munte, unde se face o "neutralizare" a energiilor electro-magnetice acumulate) pe vreme ploioasa cu fulgere. Acolo e posibil........ totusi. Greu, dar posibil. Desigur nu se refera la a-i fulgera masina. tongue.gif


--------------------
Renault Clio Symbol Fidji dCi 82 CP gri eclipse
10 ani si-a facut treaba cu brio
Actuala: Megane IV Intens 110cp manuala, gris titanium... o frumusețe.
User is offlineGalerie FotoPM
Go to the top of the page
+
raszvan
post 23 May 2006, 17:20
Post #9


Membru autentic


Group: Members
Posts: 429
Joined: 2 September 05




vlad, incearca sa scoti o borna de la baterie pt. cateva secunde. Chestia asta a mers la un clio al carui vitezometru avea o eroare de 30km/h.


--------------------
ex clio symbol 1.5 dci 2005
megan dci, 2003.
User is offlineGalerie FotoPM
Go to the top of the page
+
b06fcn
post 23 May 2006, 18:46
Post #10


DOCTOR


Group: Members
Posts: 3.808
Joined: 27 February 05
From: Bucuresti/Galati




Ma refeream la faptul ca masina a fost traznita in mers, moment in care nu a mai avut nici un indicator functional la bord...desi masina mergea super bine.


--------------------
Renault 21 1.9dT, 1989 - B 06 FCN
Renault Laguna III Dynamique dCi
Renault 21 Turbo
Renault Megane dCi
Kia Cerato CRDi
Opel Corsa CDTI
Toyota Avensis D4D
Lada 1200
Aro 10.4 4x4
User is offlineGalerie FotoPM
Go to the top of the page
+
Laurentziu83
post 24 May 2006, 09:04
Post #11


Membru autentic


Group: Members
Posts: 6.295
Joined: 17 May 05
From: Bucuresti




E electric. Am oprit motorul in mers si mi-a cazut acul la zero.


--------------------
Renault / Cube Megane 3 1.6 16V / Aim Disc 2009 / 2013
"Nu te simti niciodata aiurea daca te zgaiesti la sanii unei tipe care poarta un maieu cand ploua. Ploaia e de la Dumnezeu."
User is offlineGalerie FotoPM
Go to the top of the page
+
VladSoare
post 24 May 2006, 09:41
Post #12


Membru autentic


Group: Members
Posts: 4.167
Joined: 12 May 04
From: Voluntari, pe stînga




Ieri a mers din cînd în cînd. În general pornirea sau oprirea funcționării sînt declanșate de gropi sau linii de tramvai.
N-am nici un cod de eroare stocat.
O s-o urc sîmbătă pe rampă, să văd dacă pot ajunge la senzor, că pe deasupra n-am nici o șansă.

Thanks.


--------------------
Mondeo 2.0H 2016 / Kuga 1.5 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
VladSoare
post 29 May 2006, 13:06
Post #13


Membru autentic


Group: Members
Posts: 4.167
Joined: 12 May 04
From: Voluntari, pe stînga




Identificat mufa, desfăcut, cenzuratățat, pus la loc. Nimic. sad.gif
Cred că trebuie schimbat senzorul. Cine știe cîte milioane o mai fi și ăsta... sad.gif

Edit: cuvîntul de mai sus era c.u.r.ă.ț.a.t. smile.gif


--------------------
Mondeo 2.0H 2016 / Kuga 1.5 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
chipson78
post 29 May 2006, 13:11
Post #14


Membru autentic


Group: Members
Posts: 273
Joined: 25 August 04
From: Bucuresti




pai daca zici ca porneste/opreste la gropi, poate ai vreun contact(aici nu ma refer numai la mufe ci si la diverese lipituri pe placa) imperfect. daca ai un aparat de masura si te pricepi la electronica/electrotehnica...


--------------------
Sedan Privilege 1.6 16v, Mai 2004, clima+scaune incalzite+esp
Clio Symbol 1.4 8v, Martie 2001(vandut)
User is offlineGalerie FotoPM
Go to the top of the page
+
andreym24
post 29 May 2006, 19:01
Post #15


Membru autentic


Group: Members
Posts: 341
Joined: 2 April 06
From: Bucuresti




Tabloul cu instrumente are pe spate 2 mufe. Una dintre ele este pentru vitezometru si afisajul kilometrajului. Verifica-le si pe acelea poate s-a desfacut vreuna si nu mai face contact la trepidatii. dry.gif


--------------------
Renault Symbol 2006 1,4 16V
Symbol 1.4 16V 98 Caluzti - Aprilie 2006
Matiz SE Power - Mai 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
sqryn
post 1 Jun 2006, 16:55
Post #16


Clio rulezzz


Group: Members
Posts: 791
Joined: 2 February 06
From: München




Am avut si eu problema asta, am schimbat senzorul respectiv la service (in craiova la redac, autorizat renault) si a costat 120RON, aproape 200 cu manopera. Parca pe cutia de viteze e pus din cate stiu si e o bucata de plastic negru in mare parte cam ca si un capac de stilou. Pretul e din februarie 2006.
Erau exact aceleasi simptome ca la tine, a inceput sa apara treptat, din ce in ce mai des, pana cand nu s-a mai miscat acul. Eu l-am schimbat pt ca abia luasem masina si nici macar nu apucasem sa fac 500 km cu ea asa ca nu prea stiam ce viteza am.


--------------------
RENAULT Clio II Bicorp Phase1 1.4 8v Alize/1999 - B-xx-xxx
Clio II Bicorp Phase1 Alize, 1.4 8V 75cp - sept.99
Opel Astra H 1.9 CDTI DPF 120cp - iun 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
VladSoare
post 2 Jun 2006, 08:33
Post #17


Membru autentic


Group: Members
Posts: 4.167
Joined: 12 May 04
From: Voluntari, pe stînga




Plastic negru? Ca un capac de stilou? huh.gif
Hmmm.... Cred că eu am cenzuratățat altceva... Uitîndu-mă în spatele roții din stînga, spre partea inferioară a cutiei de viteze, aproape de locul în care intră planetara din stînga în cutie, am văzut o piuliță de aproximativ 20 mm, cu două contacte, în care era înfiptă o mufă albă. Mufa aia am desfăcut-o și cenzuratățat-o.
Dar nu prea seamănă cu descrierea ta. Te pomenești că oi fi cenzuratățat contactul de marșarier și am crezut că era senzorul de viteză... blush.gif
Dar contactul de marșarier m-aș fi așteptat să aibă un singur fir, nu două... dry.gif

Mai nou, am observat că nu are treabă cu gropile. A fost doar o coincidență primele dăți. Acum revine sau moare cînd vrea el, indiferent de calitatea drumului.

Legendă: cenzuratățat = c.u.r.ă.ț.a.t tongue.gif

Edt: a, tu ai bicorp. La bicorp s-ar putea să arate altfel.


--------------------
Mondeo 2.0H 2016 / Kuga 1.5 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
sqryn
post 2 Jun 2006, 10:31
Post #18


Clio rulezzz


Group: Members
Posts: 791
Joined: 2 February 06
From: München




Nu stiu exact pe unde e din cauza ca nu am fost in service cand au facut reparatia dar mi-au dat piesa defecta. E posibil sa fie diferit, nu prea ma pricep la detaliile tehnice ale modelelor. Eventual cauta in un manual de service, am vazut unul pe aici, un link spre un pdf ceva.
Nici la mine comportamentul nu avea legatura cu starea drumului sau gropi. Era pe "toane".


--------------------
RENAULT Clio II Bicorp Phase1 1.4 8v Alize/1999 - B-xx-xxx
Clio II Bicorp Phase1 Alize, 1.4 8V 75cp - sept.99
Opel Astra H 1.9 CDTI DPF 120cp - iun 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
kibagami
post 4 Jun 2006, 12:27
Post #19


Membru incepator


Group: Members
Posts: 33
Joined: 24 March 05
From: craiova




@VladSoare

Era intradevar senzorul de la marsalier radmasa.gif

Senzorul de viteza este pe cutia de viteze in spatele motorului si are o mufa cu 3 fire la care se ajunge cu mana fara sa o ridici pe rampa, vezi sa nu fie motorul cald ca s-ar putea sa te arzi.

Sa te uiti sa nu intre apa acolo ca si datorita apei s-ar putea sa nu iti mearga..


--------------------
Renault Megane 1.9 dci 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
VladSoare
post 6 Jun 2006, 07:16
Post #20


Membru autentic


Group: Members
Posts: 4.167
Joined: 12 May 04
From: Voluntari, pe stînga




blush.gif
Gata, acum l-am văzut. Thanks. smile.gif


--------------------
Mondeo 2.0H 2016 / Kuga 1.5 2016
User is offlineGalerie FotoPM
Go to the top of the page
+
Imhotep
post 14 May 2007, 23:21
Post #21


Renault Symbol Fidji 1.4 16 V (18.07.2006)


Group: Members
Posts: 33
Joined: 21 May 06
From: Bucuresti




Va Salut pe toti cu respect.

Azi am intalnit prima prb la Symbolul meu Fidji asa mai "grava" biggrin.gif :
- Acul de la vitezometru sa incapatanat sa arate maximul de pe bord 250 Km/h !!!!!! blink.gif . In loc sa revina dupa fiecare decelerare la zero (0 km/h), el a tot crescut pana la maxim, asteptam sa se dea peste cap dar nu a vrut blush.gif .
Am incercat si sa opresc motorul, apoi sa pornesc, am lasat sa se "raceasca masina", poate o fi de la caldura, dar nimic .
Sunt curios maine dimineata poate o reveni dupa ce pornesc masina blush.gif .

Ceva sfaturi, pareri, opinii ???

Mersi anticipat.

Masina este :
Renault Symbol Fydji 1,4 16V din 07.2006 (prima revizie 07.2007 !!!!!!!!) acum pe bord 4500 km.


--------------------
Renault Symbol Fidji 2006_1.4 16V
Daca nu EU, atunci Cine, daca nu ACUM, atunci Cand
Inainte de REMAT DACIA 1300 din 1979
User is offlineGalerie FotoPM
Go to the top of the page
+
Duyu
post 15 May 2007, 06:43
Post #22


Membru dependent de forum


Group: Members
Posts: 2.410
Joined: 10 March 06
From: B u c u r e ș t i




Este clar ca este o problema...indiferent daca este caldura, sau nu, acul vitezometrului nu trebuie sa indice astfel de valori eronate! Daca tot ai masina in garantie, da o fuga pana la service! Bafta! wink.gif


--------------------
Renault Clio Symbol 1.5 dCi, 65 CP - with Vredestein Snowtrac 3

An Fabricație: 2006

Kilometraj: ~95.000 km
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 15 May 2007, 08:55
Post #23


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Atata timp cat masina este in garantie ... cel mai bine este sa fie rezolvata de service-ul autorizat pe garantie. Spor,


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
Imhotep
post 15 May 2007, 13:18
Post #24


Renault Symbol Fidji 1.4 16 V (18.07.2006)


Group: Members
Posts: 33
Joined: 21 May 06
From: Bucuresti




Mersi de sfaturi la toti.

Ma "bucura" faptul ca este inca in garantie, dar am o dilema si anume ;
- masina este cumparata de la Serus, sunt obligat ma duc la ei (SERUS) sau pot alege si alt service autorizat Renault. Eu stau cu domiciliul in N.Grig asa ca... drumurile ma omoara blush.gif


--------------------
Renault Symbol Fidji 2006_1.4 16V
Daca nu EU, atunci Cine, daca nu ACUM, atunci Cand
Inainte de REMAT DACIA 1300 din 1979
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 15 May 2007, 13:30
Post #25


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




In mod normal la orice service autorizat renault beneficiezi de service in garantie ... daca poti tongue.gif cauta putin pe forum vei gasi diverse discutii despre asta.


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 15 May 2007, 19:34
Post #26


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




Nu, nu esti obligat sa te prezinti cu o problema de garantie la dealer-ul de unde ai cumparat masina, poti sa te duci la oricare altul...sunt "obligati" sa te trateze la fel.
Oricum, cel mai probabil piesa "ceasuri de bord" iti va fi inlocuita pe garantie, kilometrajul va porni de la zero, acest aspect urmand a fi mentionat in carnetul de garantii.

Sa ne tii la curent cu intreaga actiune.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
Imhotep
post 24 May 2007, 14:10
Post #27


Renault Symbol Fidji 1.4 16 V (18.07.2006)


Group: Members
Posts: 33
Joined: 21 May 06
From: Bucuresti




Salut !
Scuze de intarziere, ieri am fost la AutoMarcus din Pantelimon si am rezolvat prb. au durat mai mult actele si pregatirea decat rezolvarea prb.
Programare 13.30. Terminare 14.45.
Tot ce a facut tanarul meseriasi a fost sa "reseteze de cateva ori calculatorul", prin actionarea (apasare /tragere nu am distins exact) a "butonelului" de km. partial.
Apoi pornire motor-oprire de cateva ori si o tura de service ptr. verificare.
ASTA A FOST TOT.
Am intrebat de la ce sa putut intampla acest lucru.
Raspuns : CITITORUL ELOCTRONIC NU A MAI STIUT SA CITEASCA VITEZA. blush.gif
Mentionez ca nu a costat nimic si nici nu a trecut nimic prin cartile masinii.


--------------------
Renault Symbol Fidji 2006_1.4 16V
Daca nu EU, atunci Cine, daca nu ACUM, atunci Cand
Inainte de REMAT DACIA 1300 din 1979
User is offlineGalerie FotoPM
Go to the top of the page
+
Larik
post 24 Feb 2009, 21:59
Post #28


Membru incepator


Group: Members
Posts: 10
Joined: 7 February 09




Aceeasi prob:
facea figuri vitezometru si din ce in ce mai des ba mergea ok ba nu mergea deloc ba se misca ca nebunu si cand stateam pe loc.
AM schimbat senzorul (captor de viteza) cumparat de la un mag de piese auto(original franta) l-am montat a mers perfect 2 sapt iar a inceput
Am fost la electrician are curent e totul ok cu amndoi senzori ala vechi si ala nou face la fel acum. Piesa (senzorul a costat 260ron ) ceasurile sincer nu cred k au cum sa fie pt ca daca erau cred ca numai mergeau deloc si la palme sau la gropi nu reactioneaza. Acum astept un sfat ca ma confrunt cu prob asat de ceva timp.
Tot ce ma ramane e sa ma duc la renault sa pltesc constatarea si sa-mi spuna ca este pinionul din cutie unde se ataseaza senzorul nush ce sa mai cred.


--------------------
renault clio symbol 14 8v 2001
Laur
User is offlineGalerie FotoPM
Go to the top of the page
+
lucianul
post 25 Feb 2009, 10:36
Post #29


Membru incepator


Group: Members
Posts: 51
Joined: 12 January 09




Salut,

Imi poate spune cineva daca s poate pune pe un simbol 1.5dCi un senzor de viteza de pe un logan tot 1.5 dCi (ambelemotoare K9K).

In poza atazata am incercuit senzorul de viteza (e drept ca nu e motor dCi). Pozitionarea senzorului de viteza la 1.5 dCi este aproximativ similara ca in poza ?

Cu respect,
Lucian

This post has been edited by lucianul: 25 Feb 2009, 10:37

Attached thumbnail(s)
Senzor_Viteza.JPG ( Size: 170.66k ) Number of downloads: 6479


--------------------
reno Symbol 1.5 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
lucianul
post 28 Feb 2009, 21:18
Post #30


Membru incepator


Group: Members
Posts: 51
Joined: 12 January 09




Salut,
Aduc dinou topicul in discutie. Poate imi poate raspunde cineva.

Cu respect,
Lucian


--------------------
reno Symbol 1.5 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 22nd November 2017 - 20:10
Dacia Server hosting