Forum RENO.RO

Welcome Guest ( Log In | Register )

11 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Trepidatii - tremurat relanti, motiv - remedieri

tzunoi
post 6 Jun 2005, 12:04
Post #1


Membru


Group: Members
Posts: 114
Joined: 19 November 04




Stiu ca s-a mai discutat topicul....dar nu am reusit sa ma lamuresc daca asa "face toate"..sau nu
Tocmai mi-a venit masinuta...si am deja citiva pitici veseli care ma deranjeaza biggrin.gif
asa ca incep cu primul pitic:
1. La relanti...relantiul nu e prea stabil...in sesul ca variaza intre 750 (prima liniuta) si 800 - 800 si ceva in trepte...cind scade cind creste....fara sa fie nici un consumator (ac-ul oprit, nu apas frina, nu misc volanul, radioul oprit). Asta face oricind...motor cald...motor rece. E ok sau nu?
2. Cind misc volanul pe loc variaza si relantiul...asta inclin sa cred ca e normal...pentru ca incepe sa lucreze si pompa de servo..dar totusi intreb.
3. Am un greiere, si nu e mic deloc al naibii, care se aude in momentul in care merg pe piatra cubica...vine din zona torpedoului (el fiind gol)...s-a mai lovit cineva de asta? si cum se rezolva?
4. Asta tine de alarma...dar poate mai are cineva la fel..alrma k9 clasic...in momentul in care las geamul dreapta jos, doar din butoanele de la sofer, incepe sa imi clipeasca ledul albastru...ca si cum tocmai as fi pus contactul. Ideii, pareri?

Scuze pentru lungimea postului...daca se considera subiecte deja discutate...rog moderatorii sa il stearga...dar sa imi dea si mie un PM cu linkurile...eu am sapat...dar nu am reusit sa ma lamuresc.

P.S. Masina e clio fidji, 1.4 16V si are 250 km

Si inca ceva..benzina..primii 20-30 km de la lukoil...de 98 parca(aia mai scumpa rolleyes.gif ) si restul pina la plin...petrom 99+. Cu amindoua facea la fel de frumos mad.gif


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 6 Jun 2005, 13:36
Post #2


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




1. daca iti este frica ca e ceva aiurea da o tura la service. daca nu mai stai sa creasca si ea putin. sa aiba acolo peste 1500km si porma vezi.
2. foarte normal.
3. ? eu merg incet pe piatra cubica si nu suna nimic wink.gif
4. ?


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
tzunoi
post 6 Jun 2005, 15:48
Post #3


Membru


Group: Members
Posts: 114
Joined: 19 November 04




QUOTE(cmandrei @ Jun 6 2005, 01:36 PM)
1. daca iti este frica ca e ceva aiurea da o tura la service. daca nu mai stai sa creasca si ea putin. sa aiba acolo peste 1500km si porma vezi.

As vreau sa stiu de la cei care au 1.4 16v daca lor le oscileaza relantiul. Am auzit pe undeva o ipoteza cum ca e oarecum normal ca acest tip de motor sa varieza relantiul dar nu prea stiu ce sa zic.....


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
DanGe
post 15 Jun 2005, 09:54
Post #4


Membru incepator


Group: Members
Posts: 21
Joined: 1 October 04




Da, si la mine oscileaza usor relanti-ul, exact asa cum zici. Si a facut asa de la inceput. Nu ma deranjaza, cred ca e normal. Oricum, deocamdata masina ta e practic inca in rodaj, asteapta sa vezi cum se comporta dupa 3000-4000 Km. In mod sigur o sa simti diferente, in bine.

Cat despre rotirea volanului si cresterea turatiei, e normal, e din cauza pompei de servodirectie. Cand pompa intra in functiune, motorul compenseaza cu o usoara crestere a turatiei.

Iar cu alarma..nu stiu ce sa zic.... Am uitat ce alarma e, dar si mie imi mai face figuri cateodata, in sensul ca fie usile se inchid dar nu scoate nici un sunet, sau se aud 3-4 bib-uri in loc de unul....sau usile se deblocheaza dar cand deschid propriu-zis usa incepe sa sune alarma....Oricum, figurile astea au aparut cam din primavara si parca-parca face mai des cand e umezeala multa...(sau ploaie). Dar pana acum vreo 3 luni nu am observat nimic in neregula....si are un an masina (si alarma).


--------------------
Clio Symbol Expression 1.4 16V
iunie 2004 / Full Options / Vert Tilleul
User is offlineGalerie FotoPM
Go to the top of the page
+
mallox
post 16 Jun 2005, 13:07
Post #5


Membru incepator


Group: Members
Posts: 61
Joined: 9 December 04
From: Bacau




QUOTE(ionutc @ Jun 6 2005, 04:48 PM)
As vreau sa stiu de la cei care au 1.4 16v daca lor le oscileaza relantiul. Am auzit pe undeva o ipoteza cum ca e oarecum normal ca acest tip de motor sa varieza relantiul dar nu prea stiu ce sa zic.....

A mea se zgaltzaie serios la relanti. Impresia mea e ca are ceva probleme cu aprinderea, un coleg zicea ca dupa ce a schimbat fisele bujiilor nu mai tremura. Cei de la service se jura ca masian e ok, dar la cat de talambi sunt nu pun mare baza pe ce zic ei.


--------------------
Clio Symbol 1.4 16V
Opel New Astra vine pe 15 aug.
User is offlineGalerie FotoPM
Go to the top of the page
+
tzunoi
post 16 Jun 2005, 15:01
Post #6


Membru


Group: Members
Posts: 114
Joined: 19 November 04




Si cu ce le-a schimbat ? Ai idee ce marca sunt, ce model...cit a dat pe ele?


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
vladoiui
post 9 Feb 2006, 23:00
Post #7


Membru incepator


Group: Members
Posts: 58
Joined: 11 August 05




Aveti idee daca poate fii de la benzina?Eu bag de 95 de la Mol.Ce parere aveti despre ea?Asa este cum spun ei ca vine din Ungaria?Nu prea cred....... wink.gif Si daca este de la fise cum se poate intimpla asta la o masina cu 8000Km.


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 9 Feb 2006, 23:26
Post #8


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




A mea nu intrerupe nici la rece, nici dupa ce motorul ajunge la temperatura de lucru. La 16v trebuie acordata o mare atentie pt bujii si bobine. E recomandabil sa aveti in permanenta o bobina de inductie prin portbagaj, pt ca acestea au proprietatea sa se defecteze subit, fara vreun semnal prealabil.
Si ca observatie vizavi de motoarele noi de 1.4 16v, din masinile care au trecut prin concesiune, majoritatea aveau mici intreruperi la relanti, un pic mai accentuate fata de 8v.
Poate ca motoarele erau prea stranse , poate benzina, si aia foarte putina din rezervor, cine stie...


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
vladoiui
post 9 Feb 2006, 23:35
Post #9


Membru incepator


Group: Members
Posts: 58
Joined: 11 August 05




Pai motorul mergea ca uns pina acu 2 zile.Este de 1.4 8v.Tremuratul nu este chiar dur insa se simte destul de binisor si uneori la accelerari mai accentuate parca nu trage si parca am simtit si un mic rateu.


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
SorinV
post 9 Feb 2006, 23:46
Post #10


Membru autentic


Group: Members
Posts: 1.423
Joined: 28 January 04
From: a




QUOTE(mallox @ Jun 16 2005, 01:07 PM)
A mea se zgaltzaie serios la relanti. Impresia mea e ca are ceva probleme cu aprinderea, un coleg zicea ca dupa ce a schimbat fisele bujiilor nu mai tremura. Cei de la service se jura ca masian e ok, dar la cat de talambi sunt nu pun mare baza pe ce zic ei.
*



colegul tau sa stea in banca lui ! la 16 valve nu ai fise de bujii ! tremuratul poate avea drept cauze : injectoare, bobine, rco reglare relanti, corp clapeta etc

QUOTE(hellcat @ Feb 9 2006, 11:26 PM)

Poate ca motoarele erau prea stranse , poate benzina, si aia foarte putina din rezervor, cine stie...
*


de la tine nu ma asteptam la faza asta cu motoare prea stranse ! ce naiba ! ne batem joc ! cum sa fie prea stranse ! se strang la cupluri prestabilite tehnic ca dpar nu e un nene cu o coarba care le strange !


--------------------
a a a
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 9 Feb 2006, 23:55
Post #11


FrontYard Motorsport


Group: Moderatori
Posts: 6.988
Joined: 25 April 04
From: Dieppe




biggrin.gif
Era o exprimare mai plastica! Evident, la mijloc nu-i nici o coarba, dar un motor nou e un motor nou pe care nu-l putem compara cu unul de 40.000 km.
Din cate am auzit, motoarele inainte sa ajunga pe masini sunt pornite pe banc, dar cat timp sunt tinute, nu stiu.

This post has been edited by cmandrei: 7 Mar 2006, 13:23


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
3xtreme
post 10 Feb 2006, 11:14
Post #12


Fraier incepator


Group: Members
Posts: 100
Joined: 31 January 06




Eu la Megane nu aveam bobina de inductie... erau in capul bujiei, pe cupla electrica... la Clio nu e la fel?

This post has been edited by cmandrei: 7 Mar 2006, 13:23


--------------------
Renault Clio Extreme dCi 65 CP/Scenic II 1.5 dCi 85 CP 2004 / 2007
Clio II bicorp Extreme 2004, 1.5 dci 65 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
Vio
post 10 Feb 2006, 12:11
Post #13


MEMBERMENSCH


Group: Members
Posts: 1.005
Joined: 19 April 05
From: Judetu' Sachsen, D.D.R.




Pot sa iti raspund numai la 1: la masina din semnatura (Megane, dar cu acelasi motor ca la tine) acul la relanti imi sta LIPIT de liniuta de 800 la motor cald (la rece evident ca e mai sus din cauza socului - cam la 1000 si un pic).
Pe de alta parte, cand stau pe loc cu motorul la relanti, din cand in cand se "zgaltaie" un pic masina ca si cum un glumet ar misca-o usor, insa, din nou, FARA sa se vada vreo miscare la acul turometrului... Zgaltaitul am inteles totusi ca nu e o problema, "asa face toate".
Deci parerea mea e ca ar trebui sa intrebi la service...


--------------------
Renault Megane II 2003 1,4 16V
98 cp Pack Authentique, gri boreal, 105.500 km
If you want to hit your target, shoot first, and then call whatever you hit the target.
User is offlineGalerie FotoPM
Go to the top of the page
+
RCS
post 10 Feb 2006, 12:55
Post #14


The Gotfather


Group: Members
Posts: 679
Joined: 4 August 04
From: Romania




Legat de relanti..si la mine face..de cand e noua...am fost la service si mi-au zic ca nu are nimic...am 70.000 km cu ea..si tot asa face...in sarcina ,.manca jar''...nu are nimic. Tremuratul de relanti se simte doar dimineata la pornire..in rest...nu face ,,fitze'' ! wink.gif


--------------------
Audi A4 2.0T-200cp
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiroman20
post 10 Feb 2006, 13:12
Post #15


Membru incepator


Group: Members
Posts: 5
Joined: 5 January 06




mama are clio si baga numai benzina 98 ... am bagat eu odata (din obisnuinta) 95 si a pornit mai greu...la service au spus ca este euro 3 si tre benzina 98.. asa o fi?

This post has been edited by cmandrei: 7 Mar 2006, 13:24


--------------------
renault clio bicorp 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
Vio
post 10 Feb 2006, 14:11
Post #16


MEMBERMENSCH


Group: Members
Posts: 1.005
Joined: 19 April 05
From: Judetu' Sachsen, D.D.R.




NU. Singura conditie este sa fie benzina fara plumb, restu-s abureli...


--------------------
Renault Megane II 2003 1,4 16V
98 cp Pack Authentique, gri boreal, 105.500 km
If you want to hit your target, shoot first, and then call whatever you hit the target.
User is offlineGalerie FotoPM
Go to the top of the page
+
vladoiui
post 10 Feb 2006, 21:31
Post #17


Membru incepator


Group: Members
Posts: 58
Joined: 11 August 05




O sa bag de la Petrom 99+ sa vedem daca se simte vreo inbunatatire....si ma gindeam si o solutie de curatat injectoare ma gindeam STP.Credeti ca e bine?


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
vladoiui
post 15 Feb 2006, 21:39
Post #18


Membru incepator


Group: Members
Posts: 58
Joined: 11 August 05




Cam nasol.........Am facut un plin cu Petrom 99+ si de asemenea o solutie de curatat injectoarele STP.Din pacate nici un rezultat.......Mers Buc Pitesti pe autostrada cu 120 Km .........Tremura in draci la relanti....Trebuie sa ajung la service ........


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
adic74
post 19 Feb 2006, 22:27
Post #19


Membru incepator


Group: Members
Posts: 19
Joined: 14 May 05




Salut prieteni !

Am un clio simbol 1,4 16 V de un an de zile , am cam 5500 km
Am observat de curind ca la renanti acul de la turometru variaza usor . Creste si scade , fara nici o regula.
se misca cam un mm, doi , creste si scade
Are cineva vreo idee de la ce e ?
Am alimentat de la mai multe benzinarii , nu cred ca e de la benzina .
Trebuie sa ma duc la revizia de 1 an , o sa le spun si celor de la Service de "problema" mea.
sad.gif
Va rog sa-mi dati citeva idei de la ce ar putea fi

Va multumesc anticipat!



--------------------
Renault Clio Symbol 1.4 16v 2005
Clio Symbol 1,4 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
Tudor
post 20 Feb 2006, 02:56
Post #20


Moderator


Group: Members
Posts: 2.029
Joined: 10 May 05
From: Bucuresti




Problema s-a discutat si rasdiscutat pe toate forumurile auto. Se intampla la toate motoarele multisupapa (cu mai mult de 2 supape pe cilindru). Designul multisupapa a fost realizat in principal pentru o mai buna alimentare la turatii mari, acolo unde motoarele cu 2 supape pe cilindru se autoplafoneaza. Reversul medaliei apare la turatii scazute (relanti), unde motorul nu poate pastra o turatie constanta la nivelul obisnuit pentru un motor cu 2 supape pe cilindru, ci doar la un nivel mai ridicat. Pentru a eficientiza consumul de carburant, toti producatorii au rezolvat problema printr-un control "mai agresiv" al turatiei relanti de catre compul masinii, astfel incat sa fie mentinuta la un nivel minim, chiar daca putin instabil.
In concluzie, "asa face toate" cu mai mult de 2 supape pe cilindru, indiferent de marca sau model. Cat de tare se simt vibratiile la interior, tine de prinderea motorului pe caroserie si amortizare.


--------------------
Renault Clio III 2006 1,5 dCi 80cp Dynamique 3usi
Honda CR-V 2006 2,2 CDTi 140cp Executive
User is offlineGalerie FotoPM
Go to the top of the page
+
vladoiui
post 22 Feb 2006, 23:40
Post #21


Membru incepator


Group: Members
Posts: 58
Joined: 11 August 05




Pai la mine nu e cu 16v.Problema s-a rezolvat in felul urmator.O jigodie de mizerie a trecut frumusel de filtru si a ajuns in rampa de injectie care neavind un retur la rezervor(cum am avut la supernova....interesant)a sarit in injectorul de la cilindrul 3 al motorului.Asa ca desteptul de mine am bagat degeaba solutie de curatat injectoarele care dupa spusele lui nenea mecanicul nu face mai nimic.Asa ca nenea mecanicul fiind un baiat de treaba stiind ca garantia masinii nu acopera calitatea prosta a masinii a trecut pe hirtiuta "intrerupere la injectorul 3" si l-a schimbat pe moca.Bafta lui de o mica atentie din partea mea si am terminat multumiti amindoi.Cica a fost o intimplare nefericita la mine si ca asa ceva nu prea se intimpla. unsure.gif Un injector tineti-va bine 2 mil lei.Cam asta e tot.


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
vladoiui
post 22 Feb 2006, 23:42
Post #22


Membru incepator


Group: Members
Posts: 58
Joined: 11 August 05




Reformulez calitatea proasta a benzinei biggrin.gif


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
adic74
post 24 Apr 2006, 23:04
Post #23


Membru incepator


Group: Members
Posts: 19
Joined: 14 May 05




huh.gif
Deci concluzia voastra e ca e normal ca la relanti sa joace acu de la turometru , asa lejer ....
Si ca problema apare din cauza designului motorului , ca e 16 v
Mi se pare ciudat..
In plus linga farul stinga fatza se aude un clincait / zanganit / suierat. Mi se pare ciudat
Masina mea are 5600km si facuti intr-un an, cind am fost la service si le-am zis de problema mi-au spus ca e ok , asa e la toate , problema apare din cauza "consumatorilor" .
Varza
Nu aveam nici un "consumator" nu era nimeni in masina si ma uitam pe geam impreuna cu mecanicul la turometru.
Urmeaza sa fac 2500km intr-o saptamina prin Europa . Vreau sa va spun ca nu-mi place cind aud zgomotul ala .... unsure.gif .

Spor la trebi si sa speram ca au dreptate bajetii de la renault , si ca "asa face la toate alea de 16v"

Bye


--------------------
Renault Clio Symbol 1.4 16v 2005
Clio Symbol 1,4 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
sqryn
post 1 Nov 2007, 14:48
Post #24


Clio rulezzz


Group: Members
Posts: 791
Joined: 2 February 06
From: München




Readuc si eu topicul in prim plan cu o problema asemanatoare. Motor 1.4 8V.
Situatia sta cam asa:
M-am intors cu masina din o iesire in Austria, cand am plecat de acolo totul in regula, masina mergea ceas. Am facut plinul cu benzina super 95 de la o statie BP, am mai luat benzina de acolo si nu am avut probleme. Pe drum m-am mai oprit la granita cu ungaria unde am mai pus 5l de benzina shell tot de 95 (facut plinul din nou ca sa nu mai trebuiasca sa bag in ungaria).
Apoi m-am urcat in masina si am mers pe autostrada la unguri, fara oprire, viteza cam 130-140 km/h (exceptand M0). Cand am ajuns la Szeged, la un semafor am observat ca masina incepe sa se zgaltaie la relanti. Este un tremurat sesizabil, nu foarte violent dar oricum deranjant. Vibra si oglinda retrovizoare. De mers, am mai mers cu ea pana la Timisoara, am oprit o noapte, intre timp am mai pus benzina de la Petrom, tot de 95, dar face la fel, parca un pic mai putin.
A doua zi, motorul rece, aceeasi poveste. intre timp tot benzina de la petrom, alta statie, tot de 95, aceleasi simptome.
Din ce am citit pe restul topicurilor am tras concluzia ca poate fi de la
1. bujii
2. bobina de inductie
3. injector infundat
4. Filtru benzina infundat/murdar?
Am uitat ceva?
Pe 4 nu sunt sigur dar mi-a zis cineva ca poate fi o cauza.
Avand in vedere ca nu am mers subturat, turatia la 140 e pe undeva pe la 4000 rpm, putere nu pierde (nu am observat diferente de comportament, cel putin nu mari plus ca eram si cam obosit ca sa imi dau seama), consumul a ramas la fel intreb si eu, cam care este cel mai plauzibil defect? Nu as vrea sa schimb tot motorul si sa dau bani aiurea pe piese care sunt ok, mai am si alte chestii de cumparat pentru ea caci o asteapta o mica revizie.
Multumesc pentru idei/raspunsuri.


--------------------
RENAULT Clio II Bicorp Phase1 1.4 8v Alize/1999 - B-xx-xxx
Clio II Bicorp Phase1 Alize, 1.4 8V 75cp - sept.99
Opel Astra H 1.9 CDTI DPF 120cp - iun 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 1 Nov 2007, 15:21
Post #25


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




In acceleratie la viteze cat de cat mari nu in oras ... se simt niste mici "svacuri" {ca si cum soseaua ar fi odulata putin} ? ... cand ai schimbat ultima data bujiile (acum cati km) ?

{de la filtrul de benzina se poate dar nu cred ... prima data l-am schimbat cand masina avea vreo 40.000km parca si nu au fost probleme}

2. sper ca nu
3. sper ca nu - {desi s-ar putea remedia cat de cat lejer cu ajutorul unor lichide extrafenomenale tongue.gif ... sau forja ... darrr ai spus ca ai mers constant cu viteza mare deci ar fi trebuit sa se fi desfundat [teoretic]}


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
sqryn
post 1 Nov 2007, 15:41
Post #26


Clio rulezzz


Group: Members
Posts: 791
Joined: 2 February 06
From: München




M-am mai gandit si la vreun suport de motor ceva. Bujiile nu le-am schimbat deloc de cand am luat-o. Am mers vreo 25k km cu ea, am luat-o sh smile.gif nu stiu cand au fost schimbate ultima data, ultima revizie in caiet a fost la 121k km si eu am luat-o cu 122k. Am schimbat si eu distribtia si restul filtrelor (pt siguranta) dar nu am umblat la bujii.
Am o programare la service sambata dimineata, sper totusi sa fie de la bujii, e cel mai simplu. O sa ii mai dau o cheie si diseara, poate i-a trecut intre timp. Bijiile nu am cu ce sa le schimb, nu am nici cheie si nici cand sa cumpar altele noi azi sau maine din cauza serviciului.
Sa zic ca daca era subturata un pic si incercam sa accelerez fara sa retrogradez viteza, nu raspundea asa bine. De accelerat accelereaza liniar, fara smucituri.


--------------------
RENAULT Clio II Bicorp Phase1 1.4 8v Alize/1999 - B-xx-xxx
Clio II Bicorp Phase1 Alize, 1.4 8V 75cp - sept.99
Opel Astra H 1.9 CDTI DPF 120cp - iun 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 1 Nov 2007, 15:54
Post #27


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Bujiile zic eu ca ar fi bine sa le schimbi ... "indiferent" daca ajuta sau nu in aceasta problema (eu sper sa ajute) ... poti sa le schimbi linistit la service renault ca nu sunt chiar asa de scumpe tongue.gif smile.gif ... poate fi si de la un suport de motor dar aia vad cei din service ... numai sa nu spuna E ALA SI COSTA 300ron si dupa ce-l schimba sa nu fie ala sad.gif ... sa nu uiti sa ne spui ce si cum dupa ce mergi la service smile.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
sqryn
post 1 Nov 2007, 16:28
Post #28


Clio rulezzz


Group: Members
Posts: 791
Joined: 2 February 06
From: München




La service o sa merg la REDAC in Craiova, caci trebuie sa ajung si la o nunta sambata acolo. Oricum o sa fac un review caci sunt convins ca e o problema care poate fi la fel de simpla pe cat complicata. Daca se prind repede si la obiect, bafta lor. Daca ma pun sa schimb ceva ce nu trebuia schimbat o sa fie cam aiurea, sper sa nu fie cazul sad.gif


--------------------
RENAULT Clio II Bicorp Phase1 1.4 8v Alize/1999 - B-xx-xxx
Clio II Bicorp Phase1 Alize, 1.4 8V 75cp - sept.99
Opel Astra H 1.9 CDTI DPF 120cp - iun 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
sqryn
post 5 Nov 2007, 09:19
Post #29


Clio rulezzz


Group: Members
Posts: 791
Joined: 2 February 06
From: München




Mers la service, curatat bujii, fise, clapeta motor, schimbat bujii. Masina a mers ok vreo jumatate de zi apoi problema a aparut din nou. Parca nu face la fel de rau ca inainte dar tot se simte. Mai am de pus o solutie de curatat injectoarele (recomandare de la service). Incercam si asta si vedem ce se intmpla. E cam ciudata treaba.


--------------------
RENAULT Clio II Bicorp Phase1 1.4 8v Alize/1999 - B-xx-xxx
Clio II Bicorp Phase1 Alize, 1.4 8V 75cp - sept.99
Opel Astra H 1.9 CDTI DPF 120cp - iun 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 5 Nov 2007, 10:11
Post #30


NEWSMAN


Group: Moderatori
Posts: 11.042
Joined: 9 March 05
From: Bucuresti/Targu Mures




Este. Dar asteptam cu interes rezolvarea smile.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+


11 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 25th November 2017 - 11:43
Dacia Server hosting