Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Va rog ajutati-ma, 1.5 dci se opreste

laur58
post 18 Nov 2010, 18:25
Post #1


Membru


Group: Members
Posts: 105
Joined: 14 May 08
From: Buzau





Am si eu un Clio II bicorp 1.5 Dci, mi se opreste motorul in timpul mersului, la turatii mici.. de fiecare data cand s-a oprit a fost pe timp de ploaie.
Dupa ce masina se opreste, cand pun contactul, martorul CECK ramane aprins . daca dau la automat nu porneste , dar se stinge dupa prima incercare maxim a doua , dupa care porneste . Merge putin si iar se opreste , daca o tin turata nu se opreste.

Aveti idee careva ce-ar putea sa fie?

Multumesc anticipat !


--------------------
RENAULT Clio II 2004 - bz02daf
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 18 Nov 2010, 18:56
Post #2


Membru autentic


Group: Members
Posts: 965
Joined: 23 December 09




Pai din ce spui aici e vorba cam de injectoare defecte. Pentru ca in sarcina vad ca iti merge, adica atunci au o presiune cat de cat constanta in rampa. Daca era regulatorul de presiune atunci nu iti mergea nici in sarcina, nici in relanti, deci cu siguranta sunt injectoarele. Daca stii sa alegi service'ul scapi mai ieftin, nu te'as sfatuii sa mergi la reprezentata pentru ca te rupe la buzunar.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
laur58
post 18 Nov 2010, 19:28
Post #3


Membru


Group: Members
Posts: 105
Joined: 14 May 08
From: Buzau




Multumesc pt sfaturi ,sper sa rezolv problema . Oare pot sa-mi dau seama despre ce injector este vorba , sa incerc sa-l curat ,ori sa-i schimb supapa de retur ?


--------------------
RENAULT Clio II 2004 - bz02daf
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 18 Nov 2010, 20:02
Post #4


Membru autentic


Group: Members
Posts: 1.087
Joined: 5 September 06
From: Pitesti




Praf si umezeala in filtru de aer motor ar putea fi o cauza-ar trebui sa fie insa f mult praf acolo.Umezeala poate afecta orice conector din instalatia electrica.Asta in ideea ca face doar pe ploaie. Ar trebui o diagnoza , daca gasesti vreun binevoitor prin zona .


--------------------
symbol ph4 dci 11 ani si 200 kkm/ 65 gloabe inca zglobii 2006 - AG 05???
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 18 Nov 2010, 20:09
Post #5


Membru autentic


Group: Members
Posts: 965
Joined: 23 December 09




QUOTE(laur58 @ 18 Nov 2010, 19:28)
Multumesc pt sfaturi ,sper sa rezolv problema . Oare pot sa-mi dau seama despre ce injector este vorba , sa incerc sa-l curat ,ori sa-i schimb supapa de retur ?
*



Din cate stiu un injector nou costa destul de mult, pe cand daca vrei sa il reconditionezi pe al tau, te duce undeva intre 350 ron si 500 ron , depinde de service'ul pe care l'ai ales.

This post has been edited by ady24: 18 Nov 2010, 20:09


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
laur58
post 18 Nov 2010, 21:27
Post #6


Membru


Group: Members
Posts: 105
Joined: 14 May 08
From: Buzau




Dar totusi ce se strica la aceste injectoare ? Eu am surubarit acum la unul defect , si am gasit rotita de la supapa de retur blocata . Am deblocato si gata , ar mai fi ceva de facut la el ? A mai incercat cineva sa le curete? Astept ori ce sugestie . Multumesc pentru raspunsurile date .


L.E. Am observat cand am pornito acum 30 min ca prin conductele de motorina , trec milioane de bule de aer . Oare asta sa fie cauza ca se opreste la ralanti ? Maine am sa incerc sa schimb filtrul de motorina


L.E. Am gasit aceasta discutie pe un forum, ma ajuta cu ceva daca fac aceste teste ?

Din cate am auzit, la primele modele de pe Clio 1.5 dCi cu sistem de injectie directa common rail Delphi, au existat unele anomalii. Rezolvate in mare parte in garantie, fiind probleme de fabricatie. O cama din pompa de inalta presiune nefiind tratata termic corespunzator, producea pilitura metalica ce compromitea intregul sistem de injectie. Astfel, erau schimbate rezervorul de motorina, conductele, pompa de inalta presiune, rampa injectoarelor si injectoarele. Totul in garantie! good.gif Mi-ar place sa cred ca tu nu esti unul dintre clientii de care dealerul a "scapat"... unsure.gif
Cea mai buna verificare este(sau era, ca am inteles ca ti-ai schimbat filtrul de motorina!) sa demontezi filtrul de motorina, si sa te uiti in decantor.Sau chiar sa desfaci pliurile filtrului. Daca acolo gasesti(sau ai gasit!) mici particule metalice care insumate au o suprafata de aprox. 1 cm2, atunci trebuie sa-ti schimbi toate piesele enumerate mai sus.Asta era solutia data de Renault, in garantie.
Daca nu, atunci poti face verificarea injectoarelor respectiv a pompei de inalta presiune fara demontarea acestora, insa ai nevoie neaparat de un tester cu care sa poti citi press. citita de senzorul de press. al motorinei din rampa, si cu care sa poti face activarea unor componente cum ar fi solenoidul fiecarui injector, si de asemenea sa poti citi/sterge codurile de defectiune memorate in urma interventiei in sistem.
Pompa de inalta presiune o poti verifica astfel: deconectezi contactul cu cheie, scoti conectorul actuatorului de debit de pe pompa(cel maro!), respectiv cei patru conectori ai injectoarelor. Te legi cu testerul si invarti motorul cu demarorul(EXACT 5 sec.!), si ctesti valoarea press. citita de senzor, care trebuie sa fie cel putin 1050 bar. (Turatia minima de pornire a motorului trebuie sa fie de cel putin 200 rpm!). Daca ai press. asta e OK, daca nu 95% va trebui sa schimbi pompa de inalta presiune. Nu inainte de a face testul injectoarelor.
Injectoarele au cateva metode de verificare.Daca vreunul nu corespunde, trebuie inlocuit. Prima este aceea in care activezi cu testerul solenoizii injectoarelor, pe rand, unul cate unul, cu motorul oprit. Zgomotul produs trebuie sa fie auzit de la cel putin 1m departare de masina(se aude un click!).In mers, exista optiunea de a scoate din functiune cate un injector, pe rand, taindu-i alimentarea cu curent. Acel injector care nu influenteaza mersul motorului, este defect. Un injector bun, in momentul decuplarii, va produce un dezechilibru simtitor in mersul motorului. De asemenea, poti verifica debitul de retur al injectoarelor.Desfaci fiecare conducta de retur, o inlociuesti cu un tub de 4mm diam. si lung. 500 mm, capatul fiind intr-o eprubeta. Nu uita sa blochezi capatul tubului venturi din pompa de inalta press. cu un dop.Trebuie sa ai astfel patru furtune si patru eprubete. Cu motorul cald la peste 60 deg.C, se poate activa testul circuitului de inalta presiune, care consta in patru accelerari succesive.(Testul il face automat testerul!). La finele testului, debitul de motorina colectata din returul fiecarui injector nu trebuie sa depaseasca:20 ml pentru motorul K9K700, respectiv 35 ml pentru celelalte evolutii ale motorului K9K.
Mai exista si testul debitului de retur in faza de pornire. Scoti conectorii electrici ai injectoarelor, scoti conectoruul maro al actuatorului de pe pompa de inalta presiune, te legi ca si anterior la fiecare injector cu un furtun si apoi invarti motorul 5 sec.(EXACT!). Injectorul a carui debit trece de 10 cm in cursul testului, de asemenea este defect, fiind neetans.
De asemenea este bine de verificat ca sa corespunda codurile de pe fiecare injector(parametreu C2I format din 16 caractere scrise sub racordul de retur al fiecaruia!), cu codurile memorate in ECM pentru aceeasi pozitie a injectorului de pe motor.Acest cod, este unic pentru fiecare injector, si caracterizeaza debitul de combustibil prin injector in functie de clasa de executie a elementelor componente. Practic este un coef. de corectie a elem. mecanice: coef. elasticit. arcuri, tolerante dimensionale, etc., pe care ECM-ul trebuie sa il stie corect. Altfel, nu va doza corect debitul de motorina prin injector.

19 Nov 2010, 18:00:
Dimineata am schimbat filtrul de motorina , nu sa schimbat nimic in bine motorul tot se opreste la ralanti , asta dupa 20- 30 sec . Am gasit si un senzor rupt , se afla pe motor intre pistonul 2si 3 asta nu stiu ce o fi . Am spart filtrul ce l-am schimbat dimineata sa vad ce gasesc in el , si surpriza avea pilitura . sad.gif Oare ce este de facut?

This post has been edited by laur58: 19 Nov 2010, 17:00


--------------------
RENAULT Clio II 2004 - bz02daf
User is offlineGalerie FotoPM
Go to the top of the page
+
CRY 79
post 19 Nov 2010, 20:37
Post #7


Membru autentic


Group: Members
Posts: 2.223
Joined: 25 April 09
From: Sibiu




Curata si egr-ul. Este una din cauze. Lucru patit.


--------------------
Renault Trafic Iunie 2005, 74 Kw si multi cai frumosi - SB 10 KXF
With under cover face.
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 19 Nov 2010, 20:44
Post #8


Membre des Bishnoi


Group: Moderatori
Posts: 16.894
Joined: 14 August 09
From: BV-MIAMI




Daca a gasit pilitura in filtru de motorina e grav.
Degeaba cureti EGR-ul sau alte piese.
Trebuie sa reconditionezi(sau sa schimbi) injectoarele,schimbata pompa de inalta,curatata complet(sau schimbata)instalatia de motorina(rezervor,conducte,filtru,etc).
Numai bine!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
laur58
post 19 Nov 2010, 21:13
Post #9


Membru


Group: Members
Posts: 105
Joined: 14 May 08
From: Buzau




EGR-ul l-am curatat de o saptamana . Pilitura nu am gasit multa dar am gasit . Putine informatii concrete . deci totul se rezolva cu multi bani ! Pompa de inalta stie cineva sa o reconditioneze ? Cam cat ar costa reconditionarea pompei ?


--------------------
RENAULT Clio II 2004 - bz02daf
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 19 Nov 2010, 21:42
Post #10


Membre des Bishnoi


Group: Moderatori
Posts: 16.894
Joined: 14 August 09
From: BV-MIAMI




@laur58=Pompa nu se reconditioneaza se schimba cu alta noua.Ea este cea care genereaza pilitura in toata instalatia.Daca nu ai multa pilitura asta nu inseamna ca e bine,e de rau crede-ma.Regret intamplarea ta dar asta este rezolvarea cum am scris mai sus si cum ai mai vazut pe aici si tu.Nu faci reparatia cum trebuie risti sa arunci bani pe reconditionarea injectoarelor.La pornirea motorului pompa genereaza pilitura si o iei de la inceput .Sauvariante(vanzare,dezmembrare,etc.).
Numai bine!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
geluoradea
post 19 Nov 2010, 22:15
Post #11


Membru


Group: Members
Posts: 160
Joined: 30 May 10




acuma dau si eu cu bata in balta: daca pompa se uzeaza si genereaza pilitura de fier iar o pompa noua este scumpa, nu s-ar putea pune un magnet puternic undeva pe circuit sa retina asftel pilitura intr-un loc de unde sa poata fi scoasa ulterior?


--------------------
renault clio 1.5 dCi 2004 - BH 10 ...
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 20 Nov 2010, 16:50
Post #12


Membre des Bishnoi


Group: Moderatori
Posts: 16.894
Joined: 14 August 09
From: BV-MIAMI




@geluoradea=Pilitura generata de o pompa defecta nu este de natura feroasa tot timpul.Dimensiunile piliturii sunt de multe ori de ordinul zecilor de micron.Este de rau cu pilitura in instalatie si doar ce scrie mai sus garanteaza o functionare fara probleme.
Numai bine!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
laur58
post 20 Nov 2010, 20:41
Post #13


Membru


Group: Members
Posts: 105
Joined: 14 May 08
From: Buzau




Problema rezolvata smile.gif am fost la un meserias de la reprezentanta si a dezlegat misterul . Primul lucru a desfacut sorbul rezervorului , si surpriza nu a gasit pilitura . Am montat totul si a facut un test la injectoare cu [eprubete ] acolo este de rau ca a iesit la fiecare 10 cm deci ar fi cam pe duca . A urmat o diagnoza si surpriza , un scurt la instalatia electrica blink.gif De la lovitura unui caine pe partea dreapta s-a rupt mufa de la senzorul de A/C ,aceasta mufa atingea cand si cand la caroserie ,adica dadea la masa si se oprea motorul si se aprindeau cei doi martori de la bujie si check . A izolat cablul si problema . Multumesc pentru sfaturi . rolleyes.gif


--------------------
RENAULT Clio II 2004 - bz02daf
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 20 Nov 2010, 21:14
Post #14


Membre des Bishnoi


Group: Moderatori
Posts: 16.894
Joined: 14 August 09
From: BV-MIAMI




Ura!
Totul e bine cand se termina cu bine!
Dar totusi de unde provine pilitura pe care zici ca ai gasit-o?
Poate te-ai inselat si nu era vorba de pilitura ci de alt ceva.
Numai bine!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
R19/16v
post 20 Nov 2010, 21:22
Post #15


Oldschool Member


Group: Moderatori
Posts: 14.504
Joined: 2 December 04
From: Ploiesti




Data viitoare poate eviti cainele.


--------------------
Renault Scenic 2.0T 2005 Exception HD Sportster XLH1200 Screamin' Eagle
Scratch any cynic and you will find a disappointed idealist.
Take what you can - Give nothing back!
User is offlineGalerie FotoPM
Go to the top of the page
+
laur58
post 20 Nov 2010, 22:11
Post #16


Membru


Group: Members
Posts: 105
Joined: 14 May 08
From: Buzau




Nu eu am fost autorul , eu am cumparat masina de doua saptamani . Asta a fost varianta fostului proprietar .
@espacern poate fostul proprietar ,adica samsarul ,a pus si el un filtru de motorina de la o masina care doar ce-l schimbase . Nu stiu ce sa cred, culmea ca in rezervor nu sa gasit nimic .



Sa auzim de bine


--------------------
RENAULT Clio II 2004 - bz02daf
User is offlineGalerie FotoPM
Go to the top of the page
+
rumburack
post 7 Dec 2010, 12:09
Post #17


Membru incepator


Group: Members
Posts: 1
Joined: 7 December 10




Salut! Am si eu o problema cu un clio din 2005 1.5 dci scartaie rau la pornire si dupa ceva timp cateva secunde maxim un minut isi revine iar cateodata mai bine zis pe ploaie mi s'a intamplat a scartait mult mai mult (ploaie si frig). De la un service mi s'a spus la prima vedere fara sa deschida capota ca s'ar putea sa fie de la servodirectie dar nu stiu ce sa zic....Scartaitul se aude de sub baterie aproape de servodirectie! Ma puteti ajuta cu un sfat? Multumesc! blink.gif


--------------------
renault clio 1.5 dci 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
UXE
post 7 Dec 2010, 16:47
Post #18


Modelator


Group: Members
Posts: 6.827
Joined: 21 June 06
From: Bucuresti




cati km are masina?


--------------------
Renault Symbol 2006 1.4 8v - UXE
Subaru Forester 2.5 XT - 230 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 7 Dec 2010, 21:07
Post #19


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.711
Joined: 14 September 10
From: Cluj-Napoca




Cand accelerezi mai scartaie ?

Nu e cumva fulia de la alternator ?


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
angy1
post 8 Dec 2010, 21:32
Post #20


Membru incepator


Group: Members
Posts: 41
Joined: 8 December 10
From: Buzau




QUOTE(rumburack @ 7 Dec 2010, 12:09)
Salut! Am si eu o problema cu un clio din 2005 1.5 dci scartaie rau la pornire si dupa ceva timp cateva secunde maxim un minut  isi revine iar cateodata mai bine zis pe ploaie mi s'a intamplat a scartait mult mai mult (ploaie si frig). De la un service mi s'a spus la prima vedere fara sa deschida capota ca s'ar  putea sa fie de la servodirectie dar nu stiu ce sa zic....Scartaitul se aude de sub baterie aproape de servodirectie! Ma puteti ajuta cu un sfat? Multumesc! blink.gif
*



Daca se aude de acolo e de la servo directie dar de regula de la sevo se aude un biriit
Scirtiitul ar putea sa mai fie de la cureaua sau fulia la alternator


--------------------
Renault 1.5Dci FIDJI 320000 Km 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
davidhel
post 8 Sep 2017, 08:24
Post #21


Membru incepator


Group: Members
Posts: 1
Joined: 7 September 17




QUOTE(laur58 @ 18 Nov 2010, 18:25)
Am si eu un Clio II bicorp 1.5 Dci, mi se opreste motorul in timpul mersului, la turatii mici.. de fiecare data cand s-a oprit a fost pe timp de ploaie. 
Dupa ce masina se opreste, cand pun contactul,  martorul CECK ramane aprins . daca dau la automat nu porneste , dar  se stinge dupa prima incercare maxim a doua , dupa care porneste . Merge putin si iar se opreste , daca o tin turata nu se opreste.

Aveti idee careva ce-ar putea sa fie?

Multumesc anticipat !
*



Salut. Am si eu aceeasi problema. La fel am avut accidnet in partea dreapta si acum mi se opreste motorul cand sta la relantiu.
Unde ai gasit mufa aceea de A/C?


--------------------
renault symbol 2007
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 24th September 2017 - 23:01
Dacia Server hosting