Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Aer pe tur

Claudiu93
post 5 Mar 2012, 20:58
Post #1


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




Dupa lungi si lungi cercetari nu am reusit sa-mi dau seama de unde vine aerul.Deci de la pompita de amorsare pana la filtru mi se goleste in fiecare dimineata , de fapt daca sta mai mult de o ora se goleste.Am schimbat pana acum un injector, pompita de amorsare si filtru de motorina. Daca a mai avut cineva problema asta sau daca are cineva idei cum as putea sa o rezolv astept raspunsuri


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
luckas_itd
post 6 Mar 2012, 00:28
Post #2


Membru autentic


Group: Members
Posts: 265
Joined: 21 April 08
From: Moreni




Salutare,in sorbul din rezervor are o mica supapa,este posibil sa fi prins un obiect strain si sa ramana deschisa asta lasand coloana de motorina sa revina in rezervor.Poti incerca in a te uita pe acolo.Bafta.


--------------------
Renault Clio symbol 2004,1.5 dci 65 - db-
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 6 Mar 2012, 14:00
Post #3


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




Multumesc pentru sfat , m-am uitat si in rezervor, totul era curat . Alte idei ?


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
froniecristian
post 6 Mar 2012, 14:56
Post #4


Cristi F


Group: Members
Posts: 151
Joined: 10 February 10
From: Rimnicu Vilcea




Salut .cam acceasi problema o am si eu cu toate ca speram ca odata cu inlocuirea filtrului si montarea unuia original made in austria sa scap de problema ,caci la multe filtre aftermarket supapa e de vina.Am strns si returul de la primul injector cu un ziper ca imi arunca motorina pe la el dar tot nu s-a rezolvat problema .pentru a preintampina prinderea aerului pe coloana tin rezervorul mai tot timpul plin si am observat ca daca o parchez si e fata mai lasata nu mai prinde asa mult aer si porneste si mai bine.


--------------------
Renault Fluence 2013 Privilege 1,6 dci R9M - 130CP - Vl-02-AMC
I LOVE MY RENAULT
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 6 Mar 2012, 15:17
Post #5


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




La mine nu cred ca a contat daca are plinul facut sau nu pentru ca e la fel si cu plinul facut si fara , si in unele zile cred ca odata sau de 2 ori am avut surpriza sa nu fie aer deloc sau doar o bula mica , si o parchez mereu la fel , ma gandesc ca ar fi de vina prinderile de pe filtru de motorina dar nu stiu cum sa le verific


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
froniecristian
post 6 Mar 2012, 15:42
Post #6


Cristi F


Group: Members
Posts: 151
Joined: 10 February 10
From: Rimnicu Vilcea




Teoretic pe unde prinde aer sr trebuii sa si curga motorina dar nu vad deloc urme de motorina. Am fost la service RENO si mi-au zis sa schimb conductele prima data ,iar a doua oara cand le-am aratat au zis ca daca porneste la prima cheie sa o las asa ca la majoritatea au bule pe conducta. Am vazut ca colegii mei cu Loganuri nu au conductele transparente si nu au cum sa vada lucrul acesta ,dar totusi nu e normal sa avem aer pe instalatie ca ii scade si din puterea motorului, eu de accea cand merg cu masina ii mai dau forja .


--------------------
Renault Fluence 2013 Privilege 1,6 dci R9M - 130CP - Vl-02-AMC
I LOVE MY RENAULT
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 6 Mar 2012, 16:15
Post #7


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




Eu cand mi-am schimbat injectorul mi-a zis mecanicul ca aerul le face rau si de asta mai mult mie frica , eu dau la pompita inainte sa pornesc , cred ca am sa incerc cu supapa unisesc in weekend si daca nici asa nu rezolv nu stiu ce sa mai fac


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
luckas_itd
post 6 Mar 2012, 17:17
Post #8


Membru autentic


Group: Members
Posts: 265
Joined: 21 April 08
From: Moreni




Da,aerul pe instalatie face rau si la injectoare si la pompa gandeste-te ca acestea cu motorina isi fac ungerea.Posibil sa fie supapa din filtru,mufele conductelor poate o fisura la o conducta ar fi multe cauze.Bafta la reparat


--------------------
Renault Clio symbol 2004,1.5 dci 65 - db-
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 8 Mar 2012, 16:07
Post #9


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




Am cateva noutati , azi masina a stat in jur de vreo 3-4 ore cu spatele mult mai ridicat decat fara , am urcat-o pe o bordura si surpriza mare a fost ca nu avea nici macar o bula de aer , deci concluzia mea este ca trage pe undeva pe la rezervor nu ? Are cineva vreo idee cum verific rezervorul sau conductele care pleaca de la rezervor ?


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 23 Mar 2012, 17:48
Post #10


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




Am schimbat azi filtrul de motorina cu unul original renault la sfatul unui mecanic care spunea ca filtrul e de vina pentru aerul de pe tur, nu am rezolvat nimic aerul tot este. Unde ma sfatuiti sa mai caut problema?


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
vali_mester
post 23 Mar 2012, 19:22
Post #11


Membru incepator


Group: Members
Posts: 54
Joined: 24 October 10
From: Bucuresti




Am avut si eu o problema asemanatoare.Este foarte greu sa depistezi pe unde trage aer.In cazul meu a fost o rosatura a conductei tur in dreptuc capacului de plastic care acopera distributia.Am schimbat distributia vara trecuta si "meseriasii" de la service nu au prins cum trebuie capacul si din trepidatiile motorului a ros conducta.Dupa o saptamana de chin am vazut picaturi de motorina sub motor.Incearca cu motorul oprit sa bagi mana stanga si sa pipai conducta tur in dreptul capacului de distributie,la partea inferioara a acestuia.


--------------------
Renault Clio II Bicorp-1,5dci 2004-BB08EF - B02VHC
User is offlineGalerie FotoPM
Go to the top of the page
+
TheSting
post 23 Mar 2012, 20:04
Post #12


Ofera respect pentru a primi respect !


Group: Members
Posts: 1.210
Joined: 29 September 11




In general aceasta problema apare din cauza unui furtun ros, gaurit sau rupt.
Te sfatuiesc sa verifici conductele de la un capat la altul.

Ce ti-am spus este doar un sfat, dar inseamna ca este neaparat si motivul problemei.


--------------------
Renault Megan II 2005/sedan
Ofera respect pentru a primi respect
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 4 Apr 2012, 16:24
Post #13


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




http://postimage.org/image/72rb35s6h/ Salut, am gasit poza asta pe un site si am o nelamurire :la mufa alba este o piesa pe care eu nu am stie cineva ce piese este aceea si daca lipsa ei poate cauta aerul ?


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
TRANCA
post 5 Apr 2012, 07:35
Post #14


Membru autentic


Group: Members
Posts: 579
Joined: 29 January 06
From: IALOMITA




Pompita de amorsare inlocuita e originala (vine impreuna cu conducta si are supapa unisens in ea) sau ai adaptat o pompita de amorsare simpla prin mufare pe vechea conducta?

This post has been edited by TRANCA: 5 Apr 2012, 07:47


--------------------
A FOST RENAULT MEGANE II SEDAN 2004 1.5 dCi
Ex Megane II Sedan 1.5 dCi...
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 5 Apr 2012, 09:43
Post #15


Membru autentic


Group: Members
Posts: 879
Joined: 23 December 09




In mod normal ar trebui sa vina cu tot subansamblul.Daca vrei sa schimbi doar para de amorsare e bine de stiut ca o poti pune cel mai bine la cald, intra fix si nu mai ai nevoie de coliere.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
Claudiu93
post 5 Apr 2012, 09:57
Post #16


Membru incepator


Group: Members
Posts: 79
Joined: 6 October 11




Pai nu stiu daca e originala , am luat-o de la un magazin de piese auto si nu scria nimic pe punga in care a venit. Si are supapa unicsens in ea deoarece am suflat in ea sa o verific , si in cea veche am suflat dupa ce am dat-o jos si numai tinea bine supapa . Si da am pus-o eu pe conducta veche la cald

This post has been edited by Claudiu93: 5 Apr 2012, 09:58


--------------------
Renault Symbol 2006 1.5dci Fidji
Renault Clio 3 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
Costi.88
post 23 Jul 2012, 00:11
Post #17


Membru autentic


Group: Members
Posts: 1.090
Joined: 16 September 07
From: Pitesti




Am si eu o problema similara. Cam de 2 saptamani, motorul porneste mai greu decat deobicei. Manifestarea e cam ciudata. La rece porneste normal. Merg unde am de mers, motorul se incalzeste, ajunge la nivelul normal. Dupa un timp opresc masina. Daca o repornesc dupa 10 minute, e ok. Daca o repornesc dupa o ora, e dezastru. Invarte demarorul cred ca de 7-8 ori pana porneste. In unele momente demarorul tot invarte, ajung sa se aprinda martorii de ulei,bujii incandeste si apa, motorul porneste iar martorii se sting imediat.
Astazi am ridicat capota si am observat ce se vede in poza de jos. O imensa bula de aer. Daca nu se observa sa imi spuneti, o marchez eu.
Primul meu gand a fost ca daca tot imi intra aer pe instalatie, atunci pierd motorina pe undeva. Nu e cazul. Am verificat conductele de tur si retur de la rezervor si pana la pompa de inalta presiune. Toate sunt uscate. Nu se pune problema bujiilor incandeste, au fost schimbate in septembrie 2011.
Motorul odata pornit merge perfect normal, rotund, fara ruperi de ritm, nu se opreste in mers.
Dupa ce am citit aici s-ar zice ca o supapa unisens din circuitul de motorina e dusa.
Corectati-ma daca gresesc, am inteles ca ar fi 2 asfel de supape. Una in sita alba din rezervor si una in pompita de amorsare. Eu nu dau vina pe supara din sita alba din rezervor, prin februarie am facut o curatare a rezervorului si am curatat tot acel corp alb. Ma rog era un pic galbui, a fost suficient sa dau cu o carpa pe el ca sa il albesc la loc. De cand am facut curatarea masina a mers perfect ok pana acum 2 saptamani cand a inceput sa porneasca greu.
Tin sa mentionez ca bula de aer care se vede in poza de mai jos am observat-o dupa o stationare a masinii de 25 de ore. Apare bula de aer si la stationare de cateva minute, insa mult mai mica.
Va rog sa imi spuneti cat costa pompita aceea? Se schimba doar pompita sau cu tot cu conducta de la rezervor? Daca mai aveti si alte sfaturi, va rog nu ezitati sa imi spuneti smile.gif

Attached thumbnail(s)
22072012_006.jpg ( Size: 389.87k ) Number of downloads: 664


--------------------
Dacia Logan 1.6 mpi 2008 Laureate
User is offlineGalerie FotoPM
Go to the top of the page
+
Addyd
post 24 Jul 2012, 10:07
Post #18


Membru incepator


Group: Members
Posts: 77
Joined: 1 November 10




Busonul de la rezervor are o supapa care lasa aerul sa intre in rezervor. Daca acea supapa nu functioneaza se formeaza vid (depresiune) in rezervor si dupa ce opresti masina iti trage motorina inapoi in rezervor, asta daca poate sa traga pe la un retur sau prin alta parte. Chestia asta s-a intamplat la un logan, nu stiu daca are acelasi tip de buson la rezervor si reno-ul.


--------------------
Renault Clio 2004 1.5dci - db06aaa
...
User is offlineGalerie FotoPM
Go to the top of the page
+
valiotronic
post 24 Jul 2012, 19:32
Post #19


Membru incepator


Group: Members
Posts: 8
Joined: 24 July 12




Desi cred ca e tardiv raspunsul....asta iarna am rezolvat aceasta problema ...romaneste... am taiat turul intr-o zona unde era in pozitie verticala (deci inainte de filtre) si am intercalat o supapa de unic sens luata de la un butic (cred ca vre-o 10 lei a costat) ..nu am mai avut problema aceasta de atunci...


--------------------
Renault Clio2 1999
User is offlineGalerie FotoPM
Go to the top of the page
+
Costi.88
post 24 Jul 2012, 19:38
Post #20


Membru autentic


Group: Members
Posts: 1.090
Joined: 16 September 07
From: Pitesti




@ valiotronic poti te rog sa faci o poza la modificarea facuta de tine ?


--------------------
Dacia Logan 1.6 mpi 2008 Laureate
User is offlineGalerie FotoPM
Go to the top of the page
+
nini_cheloo
post 28 Jul 2012, 17:56
Post #21


Membru incepator


Group: Members
Posts: 26
Joined: 27 November 11




salut,am si eu o problema....pornesc masina,pe tur se duce motorina fara pic de aer ,iar pe retur iese motorina cu destul de mult aer,apr continuu ...prinde pompa pe undeva ?am scos returul care intra in pompa de la injectoare (intra exact la iesire la returul din pompa) parca nu mai e chiar atat de mult aer dar tot este..... Inca o chestie ciudata ...se tot aude la cateva secunde un fasait la pompa...de zici ca scoate aerul din ea...sau trage ..nus ce sa zic! asa fac toate? si toate astea au inceput dupa ce am schimbat filtrul de motorina....cu vreo 2 sapt in urma....am mai bagat si motorina luata din alta parte ...dar tinuta in butoi cateva zile (butoi cu stut de golire mai sus ptr a nu trage si gunoaiele de pe fund ....asta in caz ca are motorina in ea). Deci aveti vreo parere in legatura cu aerul ce iese din pompa? a inceput sa porneasca destul de greu,dimineata porneste la a 2-a cheie dupa cateva secunde bune tinuta sa porneasca!


--------------------
renault clio2 2003 - bv 06 vxx
User is offlineGalerie FotoPM
Go to the top of the page
+
Costi.88
post 31 Jul 2012, 12:19
Post #22


Membru autentic


Group: Members
Posts: 1.090
Joined: 16 September 07
From: Pitesti




@nini_cheloo cati km are masina ta ?


--------------------
Dacia Logan 1.6 mpi 2008 Laureate
User is offlineGalerie FotoPM
Go to the top of the page
+
Manu333
post 17 May 2020, 13:03
Post #23


Membru incepator


Group: Members
Posts: 1
Joined: 10 May 20




Salutare.
Am un Renault clio 1.5 din 2005 acum sase luni mi sa oprit în intersecție.
Dând la automat nu mia pornit doar dacă am dat la pompita.
Pana la urma m-am dus la un mecanic și mia zis sa schimb supapele de retur.
Leam schimbat și porneste la prima cheie. Dar am alta problema.
Am aer pe conducta de tur. Daca merg 1 km și o opresc îmi apare aer pe conducta.
Dacă dau la pompita sa bag motorina în filtru pornește. Dacă nu dau la pompita îmi pornește greu.
Am schimbat oringuri le tot la fel. Ce este de făcut?


--------------------
Renault Clio 2005 - B333lyd
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 7th July 2020 - 17:36
Dacia Server hosting