Forum RENO.RO

Welcome Guest ( Log In | Register )

2 Pages  1 2 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Pornire la rece, Symbol 1.5 DCI

MisuSYM
post 5 Jan 2017, 09:40
Post #1


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Salutari colegii si la multi ani.

Vin si eu cu o problema. De cand au scazut temperaturile au aparut problemele la tancul meu, in sensul ca dimineata la prima pornire trebuie sa-i dau vreo 3-4 chei pana sa porneasca motorul. Problema apare cand temperatura scade sub 5 grade. Motorul nu moare in mers, nici nu pierd din putere cum am citit ca patesc altii care au aceleasi simptome, deci nu cred ca e de la pompa de injectie. Am masurat bujiile si toate par bune, bateria e schimbata de 2 luni, e una de 75 in loc de cea originala de 65 deci n-ar trebui sa am probleme.
Chestia e ca in restul zilei motorul porneste la sfert de parca ar fi nou.

pareri?


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
Relu11
post 5 Jan 2017, 12:22
Post #2


Membru autentic


Group: Members
Posts: 1.052
Joined: 21 January 08
From: Bucuresti




Incearca sa dai la pompita de amorsare motorina inainte sa pui contactul sa vezi daca se imbunatateste


--------------------
Renault / Dacia; Symbol / Logan; 2007/1.5 dCI 85 CP 2016/1.2 73 CP
--
180k-05.03.16
120k-21.08.13
100k-08.12
85k-12.11
70k-05.11
60k-01.11
50k-10.10
40k-05.10
30k-08.09
20k-04.09
7-18.01.08
User is online!Galerie FotoPM
Go to the top of the page
+
MisuSYM
post 7 Jan 2017, 15:39
Post #3


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Asta ajuta foarte putin, tot trebuie sa dau mai multe chei.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 7 Jan 2017, 16:08
Post #4


Tech


Group: Members
Posts: 1.341
Joined: 25 March 14




Te-ai uitat la conductele de motorina sa nu ai aer?
Zici ca ai verificat bujiile incandescente si ca sunt bune, dar releu de comanda l-ai verificat? Primesc tensiune bujiile cand pui contactul?


--------------------
Renault Clio II Bicorp 2006 Autentique dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 7 Jan 2017, 16:38
Post #5


Membre des Bishnoi


Group: Moderatori
Posts: 16.348
Joined: 14 August 09
From: BV-MIAMI




Injectoarele...de starea lor depinde pornirea usoara la rece/cald.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 7 Jan 2017, 17:41
Post #6


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Am aer in instalatie, dar nu pe conducta care pleaca din mijlocul filtrului de motorina. Bujiile le-am verificat cu contactul pus si toate primeau tensiune dar nu am verificat releul.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 7 Jan 2017, 18:54
Post #7


Tech


Group: Members
Posts: 1.341
Joined: 25 March 14




Daca aveai tensiune pe ele cu contactul pus atunci releul este bun.
Pe ce conducta de motorina ai aer? Daca este pe cea de retur e ok, numai sa nu fie bule de aer mari.


--------------------
Renault Clio II Bicorp 2006 Autentique dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
75AIM
post 7 Jan 2017, 19:03
Post #8


Membru autentic


Group: Members
Posts: 609
Joined: 23 March 14
From: Constanta




Clasica desamorsare...sistem delphi de kkt.Daca vrei sa rezolvi ceva scoate injectoarele si verifica-le pe banc,daca tin presiune e f bine si apoi la montarea injectorului sa puna Loctite pe filet si ai sanse mari sa nu se mai desamorseze si filru original,am vazut un Duster nou care nu avea pic de aer pe retur si pornea la sfert la -15 grd.Eu facusem injectoarele si pompa da tot lua aer si pana nu am pus Loctite nu am scapat de aer,apoi pornea instant ca un tdi.


--------------------
Renault Fluence 2013 Privilege,Clio 3 2007 - ex 99AIM
User is offlineGalerie FotoPM
Go to the top of the page
+
bleano1
post 8 Jan 2017, 00:26
Post #9


Membru


Group: Members
Posts: 170
Joined: 13 January 13
From: iasi




Pe care filet?
Injectoarele sunt infipte nu infiletate in motor.
Te referi la filetul ce desparte injectorul in doua?

This post has been edited by bleano1: 8 Jan 2017, 00:28


--------------------
renault clio2 1,5dci 65cp,2004,caroserie
User is offlineGalerie FotoPM
Go to the top of the page
+
Mr.NiceGuy
post 8 Jan 2017, 10:56
Post #10


Membru autentic


Group: Members
Posts: 322
Joined: 16 October 06
From: Oradea




Cand ai schimbat ultima data filtrul de motorina? Am avut si eu probleme asemanatoare intr-o iarna si s-au rezolvat prin schimbarea filtrului de motorina si folosirea pe timp de iarna a motorinei pentru sezon (gen Maxx Motion de la OMV).
Eventual mai poti verifica senzorii de la volanta si ax came.


--------------------
Renault Symbol 2005 FIDJI
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 8 Jan 2017, 16:31
Post #11


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Nu am schimbat filtrul de motorina (masina am cumparat-o in toamna si abia am facut 5000km cu ea) dar am fost cu ea la un mecanic si a zis ca filtrul e in stare buna. Motorina e tempo diesel de la Mol. azi dimineata iar a luat-o la a 5-a cheie, bateria e deja pe ducă si abia am luat-o de 3 luni.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
Mr.NiceGuy
post 8 Jan 2017, 20:07
Post #12


Membru autentic


Group: Members
Posts: 322
Joined: 16 October 06
From: Oradea




Pai si mecanicul ce parere a avut despre faptul ca nu porneste, daca zici ca a spus despre filtru ca e bun.


--------------------
Renault Symbol 2005 FIDJI
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 8 Jan 2017, 20:43
Post #13


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Mecanicul a dat din umeri si m-a trimis la tester. Acolo nu mi-au gasit decat o eroare legata de SERV si AIRBAG pe care mi-au sters-o (si care a reaparut la 2 zile dupa) si m-au sfatuit sa dau la pompita aia pana se intareste si sa ma intorc la ei cand nu o sa mai porneasca deloc. Deocamdata ma port ca un primitiv in fiecare dimineata pana porneste, ca in restul zilei o ia chiar si daca o las 5-6 ore in parcare. Peste 8 ore e problema..

This post has been edited by MisuSYM: 8 Jan 2017, 20:44


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
75AIM
post 8 Jan 2017, 20:56
Post #14


Membru autentic


Group: Members
Posts: 609
Joined: 23 March 14
From: Constanta




QUOTE(bleano1 @ 8 Jan 2017, 00:26)
Pe care filet?
Injectoarele sunt infipte nu infiletate in motor.
Te referi la filetul ce desparte injectorul in doua?
*


da,acolo tb pus Loctite.


--------------------
Renault Fluence 2013 Privilege,Clio 3 2007 - ex 99AIM
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 8 Jan 2017, 20:59
Post #15


Tech


Group: Members
Posts: 1.341
Joined: 25 March 14




Incearca sa o lasi parcata cu botul in vale, daca ai posibilitatea. O tii asa 8 ore sau mai mult dupa care incerci sa o pornesti.
Daca in aceasta situatie porneste din prima inseamna ca instalatia de alimentare se dezamorseaza.


--------------------
Renault Clio II Bicorp 2006 Autentique dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
75AIM
post 8 Jan 2017, 21:18
Post #16


Membru autentic


Group: Members
Posts: 609
Joined: 23 March 14
From: Constanta




E clara desamorsarea...daca pastilele din injectoare nu tineau presiune nu pornea nici la cald.


--------------------
Renault Fluence 2013 Privilege,Clio 3 2007 - ex 99AIM
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 8 Jan 2017, 21:20
Post #17


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




QUOTE(RazvanF @ 8 Jan 2017, 20:59)
Incearca sa o lasi parcata cu botul in vale, daca ai posibilitatea. O tii asa 8 ore sau mai mult dupa care incerci sa o pornesti.
Daca in aceasta situatie porneste din prima inseamna ca instalatia de alimentare se dezamorseaza.
*



Am facut testul asta deja si intr-adevar, in rampa porneste mult mai greu decat atunci cand o las cu "botul" in jos. M-am invatat ca pe unde parchez sa o las in panta daca e posibil+dat la pompita pana dispare aerul de pe conducta.
Vreau doar sa elimin din ecuatie schimbatul injectoarelor pentru ca am citit ca la altii care au avut aceleasi probleme si au schimbat injectoarele au reaparut simptomele astea. Cel mai probabil o sa schimb filtrul de motorina pentru inceput.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
Mr.NiceGuy
post 8 Jan 2017, 21:28
Post #18


Membru autentic


Group: Members
Posts: 322
Joined: 16 October 06
From: Oradea




Incearca un filtru de origine, nu e sccump http://altex.ro/filtru-motorina-renault-clio-ii-1-5dci


--------------------
Renault Symbol 2005 FIDJI
User is offlineGalerie FotoPM
Go to the top of the page
+
crisolro
post 9 Jan 2017, 08:02
Post #19


Posts: 1.435.866


Group: Members
Posts: 1.724
Joined: 9 November 07
From: Bucuresti




ok ... si daca pornirea mai grea la rece e aleatorie?
mi se intampla uneori sa porneasca mai greu la rece, practic in aceleasi conditii - aceeasi motorina, pozitie a masinii (bu botul la vale, cu botul la deal) etc.
ieri a pornit la prima cheie dar a invartit ceva mai mult (-12 grade afara) iar azi dimineata a plecat la sfert (-13 grade afara)
ce am sesizat inca din iernile trecute, are o plaja de temperaturi (undeva intre -10 si +10 ... ceva de genul) unde porneste mai greu (adica tot la prima cheie dar invarte mai mult) decat la -15, de exemplu
dezamorsarea parca se rezolva cu o supapa de unic sens desi unii mecanici spun ca in pompa ramane oricum suficienta motorina cat sa porneasca masina si sa se amorseze sistemul la loc

This post has been edited by crisolro: 9 Jan 2017, 08:13


--------------------
Renault Symbol Music 2007, 1.5dci/85 cp Clio IV Life 2015, 1.2 16V/75 cp - cu nr absolut normal
Daca vreodata ai impresia ca nu mai exista nimeni caruia sa-i pese daca mai traiesti, incearca sa nu platesti cateva rate la banca.
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 9 Jan 2017, 18:41
Post #20


Tech


Group: Members
Posts: 1.341
Joined: 25 March 14




Depinde si in ce pozitie au ramas pistoanele cand ai oprit motorul.
Eu zic ca e normal, asta am observat si la mine, are momente cand invarte mai mult are momente cand porneste la sfert.
Bine ca aici unde sunt nu au fost mai mult de -5 grade biggrin.gif


--------------------
Renault Clio II Bicorp 2006 Autentique dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
ccoto
post 9 Jan 2017, 21:02
Post #21


Membru autentic


Group: Members
Posts: 290
Joined: 22 April 09
From: Navodari




Pariez pe bujii. Cum le-ai verificat?


--------------------
Renault Kangoo 1.9D 2003, 1.5 dCI 2006 - CT07KZM
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 9 Jan 2017, 21:12
Post #22


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Scoase mai intai de mecanic si verificate vizual (sunt bune sefu') plus verificate de mine la rece cu un aparat de masura, un varf pe minusul bateriei si celalalt pe bujie.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
cj98czh
post 9 Jan 2017, 21:12
Post #23


Membru de la Cluj ...


Group: Moderatori
Posts: 14.181
Joined: 27 March 06
From: Cluj-Napoca




eu pariez pe un inceput de injectoare pe duca ...


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / VW Passat, Highline, 1.9 TDI, 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 9 Jan 2017, 21:16
Post #24


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




QUOTE(cj98czh @ 9 Jan 2017, 21:12)
eu pariez pe un inceput de injectoare pe duca ...
*



De la +5 grade in sus motorul porneste imediat.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 10 Jan 2017, 00:25
Post #25


Membru autentic


Group: Members
Posts: 959
Joined: 23 December 09




In cazul de fata o diagnoza si un test de retur la injectoare ar fi concludente.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
ccoto
post 10 Jan 2017, 07:11
Post #26


Membru autentic


Group: Members
Posts: 290
Joined: 22 April 09
From: Navodari




Vizual, bujiile? Bujiile incandescente, chiar daca dau continuitate pot fi duse, adica sa nu-si mai faca treaba. Ce rezistenta ai gasit pe ele? E mai mare de 0.7-1 ohm?
Dupa cum ai prezentat simptomele, respectiv "de cand s-a racit afara", bujiile ar fi primul lucru la care sa te gandesti. Ma mir ca nu ti s-a sugerat sa verifici si pompa de inalta...


--------------------
Renault Kangoo 1.9D 2003, 1.5 dCI 2006 - CT07KZM
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 10 Jan 2017, 19:21
Post #27


Tech


Group: Members
Posts: 1.341
Joined: 25 March 14




Mai mult ca sigur are probleme cu aer pe instalatia de alimentare. Teoretic dci urile au nevoie de bujii incandescente de la -10 -15 grade in jos.
Mai sus zicea ca porneste de la a 5 cheie cand e rece si daca il lasa oprit mai mult de 8 ore problema reapare, indiferent de temperatura.


--------------------
Renault Clio II Bicorp 2006 Autentique dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
MisuSYM
post 10 Jan 2017, 19:28
Post #28


Membru incepator


Group: Members
Posts: 14
Joined: 27 December 16




Azi dimineata am pornit-o si mai greu, au fost -15 grade unde locuiesc eu. Ce ma frapeaza e ca la 2 minute dupa ce am reusit sa pornesc motorul cu cabluri de la un amic, il opresc si ii dau cheie fara cabluri. Bateria mea era moarta (dadea 8v), motorul nici nu avusese timp sa se incalzeasca in alea 2 minute si totusi a pornit la prima cheie. Mizez tot mai mult pe faptul ca de vina e dezamorsarea.


--------------------
Renault Symbol 2007 - GL-XX-MRG
User is offlineGalerie FotoPM
Go to the top of the page
+
quincy
post 11 Jan 2017, 00:20
Post #29


Membru incepator


Group: Members
Posts: 61
Joined: 13 October 06
From: bucuresti




QUOTE(MisuSYM @ 9 Jan 2017, 21:16)
De la +5 grade in sus motorul porneste imediat.
*



Confirm acest comportament care cred ca e provocat de un senzor de temperatura, despre care s-a pomenit pe forum dar nu a fost desemnat.

E situat pe pompa de motorina sau motor?
Nu a mai precizat nimemi nimic, sau nu am gasit eu?

Poate am putea sa-l incalzim la 4-5 grade, cand motorul porneste la prima cheie.

Altfel... sa zguduim la bujii si supape de retur la injectoare.


--------------------
renault clio 2 1.5 dci 2004 - b65tmf
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 11 Jan 2017, 07:56
Post #30


Membre des Bishnoi


Group: Moderatori
Posts: 16.348
Joined: 14 August 09
From: BV-MIAMI




Sunt senzori de temperatura diferiti......aer aspirat/carburant/aer exterior/lichid cu situare diferita pe motor.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+


2 Pages  1 2 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 28th April 2017 - 21:58
Dacia Server hosting