Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Renault Trafic 1,6 Diesel, 2016...Battey charging, alarmă baterie, deși se incarcă cu 14,2 V.....

Bayer
post 21 Jul 2019, 17:57
Post #1


Membru incepator


Group: Members
Posts: 6
Joined: 2 March 13




Renault Trafic (L 4FLO) 2016, 1,6 Diesel turbo, 66 KW.........
Problema este alarma BATTERY CHARGING FAULT !!!!
Anul trecut a apărut de câteva ori alarma, dar după reporniri repetate (de 5-8 ori a motorului) alarma a dispărut....; ca apoi în 30 Noiembrie 2018 pe A1 după Lugoj, pe la Km 530 s-a aprins din nou, de data asta definitiv...... Am tras în parcare, am măsurat la bornele bateriei și am constatat că acum (la momentul acela), tensiunea rămăsese mică (13,2, apoi 13,1 volți....)....
Am plecat din parcare, am intrat în Arad și am cumpărat o baterie nouă, preventiv, ca rezervă.... Fiind zi liberă (30 Noiembrie), am bântuit prin Arad (era deja după ora 14:00) după ”un meseriaș” electrician.... Am ajuns și la Dacia/Renault, dar șeful prezent aici nu m-a putut ajuta cu nimic, oamenii lui fiind deja toți plecați....
La plecarea din Arad a trebuit să schimb bateria, s-o pun pe cea nouă, deoarece ”originala” mașinii se descărcase la 9,7 V și nu mai aveam nici servodirecție nici servorfână.... La Dacia/Renault fusesem avertizat să nu ajung la sub 6-7V, că mi se oprește și motorul.....
Cu bateria nouă am ajuns până la Simeria, utilizând DN7, pe Valea Mureșului, intrând pe autostradă numai la Deva/Șoimuș cu intenția de-a mă apropia de Sibiu.... A trebuit să ies la Simeria deoarece și bateria nouă a scăzut la 10,3V; m-am oprit la Petrom-ul de la Simeria de pe DN... Pe tot drumul am venit ”lipit” de-un tir turcesc și nu am folosit pedala de frână pentru a economisi curentul (consumul cel mai mare a fost al luminilor ””day light” automate, care la acest model nu pot fi stinse deloc).... Când mă ajungea careva din urmă aprindeam scurt pozițiile, în rest folosiindu-mă de marcajele reflectorizante de pe spatele mașinii, fiind o mașină pentru servicii speciale....
De la Simeraia am ajuns numai la KM 260 pe A1 la Cristian/Sibiu, cu două baterii pe care le-am descărcat până aici și care au fost aduse de-un coleg, cu mare urgență...
Mașina am recuperat-o abia după acel weekend când am revenit cu trei baterii încărcate și cu prima din ele am ajuns până la intrarea în Ghimbav (ajunsese la 9,5V), iar cu a doua am lăsat mașina la Renault Brașov...
Aici s-a schimbat alternatirul și după cca 1500km a reapărut alarma, deși aveam tensiune de încărcare... S-a resoftat și calculatorul, ocazie cu care calcularorul a luat-o razna...; motorul nu se mai oprea din cheie, stergătoarele porneau singure deși nu am senzor de ploaie, etc...
S-a intervenit din nou și a mers bine o perioadă după care în prezent apare iar alarma, în situația în care, am 14,3/4 V pe încărcare (mi-am montat un voltmetru la brichetă, ce-mi arată tensiunea tot timpul cât motorul merge, voltmetru montat din ziua-cu câteva ore înaintea- defectului, din 30 Noiembrie)....
Chiar și azi am pornit-o de 6 ori, apoi am lăsat-o 20 minute după care la pornirea următoare nu a mai apărut alarma......
La momentul defectării totale din Noiembrie 2018, am înțeles că s-a prăjit alternatorul, deoarece nu se mai vedea calculatorul cu alternatorul. Și se pare că și acum nu se văd, când și când, între ele, piesele, dar totuși alternatorul ”bagă” 14,2/4 V....
Rog un specialist -chiar în soft- să mă lămurească......

This post has been edited by Bayer: 21 Jul 2019, 18:01


--------------------
Dacia/Renault Logan 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
Bosea
post 16 Oct 2019, 14:47
Post #2


Membru incepator


Group: Members
Posts: 11
Joined: 20 January 16




Salut , eu am masina SORA adica Opel Vivaro, numai ca am motorul de 125 cp.
Nu am avut deocamdata problema ta ,dar sunt profund dezamagit de masina .
Acum 2 ierni in urma masina nu pornea nici la -6* si fiind in garantie am fost la reprezentanta numai ca nu au facut nimica.......pur si simplu nu au reusit sa gaseasca problema sad.gif Dar fara sa-i fac nimica iarna trecuta a pornit ohmy.gif . Inainte sa plec pe Transfagarasean sa rupt furtunul de la radiator si daca nu vedeam apa sub masina calam motorul ,asta pentru ca nu sa aprins nici un martor in bord blink.gif .La 87.000 km am schimbat amortizoare fata cu rulmentii si flanse + bielete antiruliu si bucsi bara stabilizatoare. Dar am ramas complet uimit de amortizoare ........erau zob , nu mai tineau nimic ,nimic.
Acum am alta wacko.gif fluiera cutia de viteze de nu mai poti sa vorbesti cu alti in masina, pur si simplu nu mai auzi alt ceva .
Acum astept sa vad ce mai apare cool.gif ( cred ca o sa fac focul cu ea, asa din greseala si dupa o sa ai vizitez pe cei de la casco)


--------------------
vw opel passat vivaro 2003 2016
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 11th July 2020 - 21:33
Dacia Server hosting