Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme electronice de motor sau de calculator?, Evenimente interesante patite.

mester93
post 25 May 2016, 19:37
Post #1


Membru incepator


Group: Members
Posts: 9
Joined: 16 January 16




Salutare!
Am un Modus 1.5 DCI din 2005 (185000 km in bord) cu care am patit aceste evenimente:
1. Am fost plecat cu el la un drum lung. Dupa o oprire de 3 ore am vrut sa continu drumul cand masina nu o pornise. Demarorul functionea dar motorul nu o pornise. Dupa tractare la un service apropiat mecanicul si electricianul so uitat 4-5 ore cu tester cu tot fara a reusi sa porneasca masina. Nicio eroare, instalatie alimentare de motorina curata. In sfarsit cu rularea unui program de deschidere electronic a injectoarelor a luat sfarsit cu pornirea motorului cu succes. Am continuat drumul fara alte probleme si inca nu sa repetat cazul.

2. Dupa doua luni si jumatate de evenimentul anterior dupa o lunga circulatie in oras ma opresc la matusa mea. Dupa 30-45 de minute vreau sa pornesc acasa si masina porneste cu eroarea "Injection fault" suna ca un tractor si scoate fum enorm. Nu sunt expert dar mi se pare ca unul sau unele injectoare nu au pornit. Nici dupa repornirea masinii. Sun pe mecanicul cunoscut, zice sa merg la el asa. Pornesc, dupa 500 m motorul incepe sa ruleze cam egalizat un pic, dar nu prea are putere, cand opresc si turatia ar scadea in relantii incepe sa opreasca. Nu avea putere, nu mergea stabil deloc. Ajung in fata la service motorul merge corect. Nu opresc masina, deschid capota: motor extrem de cald. Din pacate baietii aveau ceva problema cu testerul si nu puteau sa faca conexiune cu calculatorul masinii. O las masina la ei, seara cand repornesc sa parcheze la un alt loc, masina porneste ok, ieri la fel si nu are nicio problema. La tester nici o eroare. Nimic!

Ce parere aveti de evenimentele astea? Ati mai patit asa ceva? Ce ati facut? Cum ati remediat problemele? Multumesc anticipat orice sfat.

Mentionez ca in urma cu cateva luni a acestor evenimente a fost schimbat regulatorul motorului, au fost testate injectoarele si nu au prezentat probleme. Intre timp am renovat alternatorul si acum recent demarorul ca nu o mai vrut sa porneasca masina.


--------------------
Renault Modus 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 26 May 2016, 05:36
Post #2


Tech


Group: Members
Posts: 1.463
Joined: 25 March 14




Cand zici "regulatorul motorului" te referi la regulatorul de presiune in rampa nu?
Sunt cazuri pe forum asemanatoare cu al tau, useri care au schimbat regulatorul de presiune cu unul nou si motorul nu mai pornea, dupa ca l-au schimbat cu cel vechi, motorul pornea.
Mergi la service si cere sa iti masoare presiunea in rampa de injectoare, posibil sa fie prea mare.
Injectoarele au fost testate pe banc sau testul cu paharele? Cel mai bun test pentru ele este pe banc.

This post has been edited by RazvanF: 26 May 2016, 05:52


--------------------
Renault Clio II Bicorp 2006 Autentique 1.5 dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
mester93
post 26 May 2016, 11:20
Post #3


Membru incepator


Group: Members
Posts: 9
Joined: 16 January 16




Injectoarele au fost testate pe banc, in tester profesional.

La primul eveniment in tester a fost masurat si presiunea in rampa si zicea ca e ok.


--------------------
Renault Modus 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 28 May 2016, 06:53
Post #4


Tech


Group: Members
Posts: 1.463
Joined: 25 March 14




Ai incercat sa rescrii injectoarele in ecu? Schimba filtrul de motorina si poti verifica mufele de la calculatorul de injectie.
Ai pete negre pe langa injectoare?
Daca tot nu ii dai de cap parerea mea este sa te duci direct la Renault cu problema si sa o rezolvi la ei.
Daca mergi pe ghicite si duci masina la persoane care nu stiu ce fac atunci vei pierde bani si timp, macar la reprezentanta rezolvi problema si ai garantia lucrarii.

This post has been edited by RazvanF: 28 May 2016, 06:55


--------------------
Renault Clio II Bicorp 2006 Autentique 1.5 dCi 68 cai + 1 magar
Masina are un tacanit....se afla intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
mester93
post 28 May 2016, 21:34
Post #5


Membru incepator


Group: Members
Posts: 9
Joined: 16 January 16




Eu nu ma bag in electronica si mecanica masini. O duc masina la un electrician care lucreaza la servicul Renault si are acasa un garaj destul de echipat.

Nu sunt pete langa injectoare. Am schimbat furtunile de retur si inainte sa curatam spatiul am vazut ca in afara de praf nu era nimic.


--------------------
Renault Modus 2005
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 22nd November 2017 - 20:10
Dacia Server hosting