Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Braking Fault, Erori sistem de franare

cretustf_21
post 18 May 2016, 16:34
Post #1


Membru incepator


Group: Members
Posts: 10
Joined: 18 May 16




Salut, de cateva zile detin un Modus Initiale 1.5DCI 109cp model cu volan pe dreapta,fiind in UK. Am cumparat masina cu eroare in bord "Braking Fault" si se aprind si cateva beculete ca in pomul de craciun wub.gif , am fost la un service am verificat placute si lichidul toate sunt ok, frana lucreaza. de la ce ar mai putea aparea aceasta eroare? Trebuie sa rezolv urgent aceasta eroare ca nu trec M.O.T.-ul(ITP)
Va multumesc si sper sa rezolv aceasta problema cu ajutorul vostru!


--------------------
Renault Modus Modus 1.5 DCI 109CP 10/2005 - BG55WDT
User is offlineGalerie FotoPM
Go to the top of the page
+
comanr
post 18 May 2016, 20:02
Post #2


Membru autentic


Group: Members
Posts: 426
Joined: 24 November 08




inlocuieste contactul de frana de la pedala de frana.


--------------------
Renault Modus 1.5dci 2005
...realitatea e destul de subtire
User is offlineGalerie FotoPM
Go to the top of the page
+
comanr
post 20 May 2016, 00:13
Post #3


Membru autentic


Group: Members
Posts: 426
Joined: 24 November 08




deasemenea braking fault poate apare de la nivel scazut lichid de frana, trebuie completat in vas.


--------------------
Renault Modus 1.5dci 2005
...realitatea e destul de subtire
User is offlineGalerie FotoPM
Go to the top of the page
+
cretustf_21
post 20 May 2016, 22:51
Post #4


Membru incepator


Group: Members
Posts: 10
Joined: 18 May 16




placutele sunt in regula, lichidul e la nivel, franele lucreaza, eroarea apare la vreo 2-4 sec dupa ce porneste motorul. la service au spus ca au gasit eroare "Computer voltage supply to loW".


--------------------
Renault Modus Modus 1.5 DCI 109CP 10/2005 - BG55WDT
User is offlineGalerie FotoPM
Go to the top of the page
+
cretustf_21
post 22 May 2016, 07:00
Post #5


Membru incepator


Group: Members
Posts: 10
Joined: 18 May 16




Am verificat bateria ieri si din 640 avea doar 435....au spus ca trebuie sa o schimb, oare din cauza asta sa am eroarea la ABS?


--------------------
Renault Modus Modus 1.5 DCI 109CP 10/2005 - BG55WDT
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 22 May 2016, 14:34
Post #6


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.721
Joined: 14 September 10
From: Cluj-Napoca




nu prea are de ce .... bateria este peste 50% din capacitate .... Verifica contactele sa nu fie oxidate de la baterie / calculator ...


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
comanr
post 22 May 2016, 19:08
Post #7


Membru autentic


Group: Members
Posts: 426
Joined: 24 November 08




posibil sa fie bateria de vina sau alternatorul, pentru rezolvare foloseste metoda MBS ( metoda bajbaielilor succesive) biggrin.gif


--------------------
Renault Modus 1.5dci 2005
...realitatea e destul de subtire
User is offlineGalerie FotoPM
Go to the top of the page
+
cretustf_21
post 24 May 2016, 11:55
Post #8


Membru incepator


Group: Members
Posts: 10
Joined: 18 May 16




de dimineata am demontat tot de pe langa baterie, mufe, piulitele de la masa, sigurante, am folosit peria de sarma si spray de frane, am montat la loc. si nu am mai vrut sa porneasca nu face nimic...i-am dat curant de la corsa...a pornit si a disparut si eroarea.. cred ca va trebui sa schimb si bateria.

24 May 2016, 12:58:
mai ramane sa fixez si senzorul de la pedala de ambreiaj care era la locul lui dar nu intra nici o mufa in el, iar langa el atarnau 2 fire taiate. am comandat senzorul si cu tot cu mufa...le fixez dar tot nu stiu pentru ce anume este acel senzor! ??

24 May 2016, 19:45:
incepe sa ma streseze aceasta masina....mi-a aparut iar eroarea!...ce o fi avand?

This post has been edited by cretustf_21: 24 May 2016, 18:45


--------------------
Renault Modus Modus 1.5 DCI 109CP 10/2005 - BG55WDT
User is offlineGalerie FotoPM
Go to the top of the page
+
cretustf_21
post 1 Jun 2016, 11:17
Post #9


Membru incepator


Group: Members
Posts: 10
Joined: 18 May 16




am verificat in alt service si mi-au dat:
P0500-driving speed signalout of range
P0575-Cruise control about max
ABS- C10CC-Battery voltage to high.
Acum am baterie noua,si totul functioneaza bine doar apare asta in bord si codurile aste gasite la diagnosticare!
Ce ar fi de facut?


--------------------
Renault Modus Modus 1.5 DCI 109CP 10/2005 - BG55WDT
User is offlineGalerie FotoPM
Go to the top of the page
+
cretustf_21
post 5 Jun 2016, 22:00
Post #10


Membru incepator


Group: Members
Posts: 10
Joined: 18 May 16




Am verificat si cu motorul pornit cat intra in baterie! 14.55V


--------------------
Renault Modus Modus 1.5 DCI 109CP 10/2005 - BG55WDT
User is offlineGalerie FotoPM
Go to the top of the page
+
comanr
post 26 Oct 2016, 20:12
Post #11


Membru autentic


Group: Members
Posts: 426
Joined: 24 November 08




este ok, cred ca trebuie inlocuita unitatea abs


--------------------
Renault Modus 1.5dci 2005
...realitatea e destul de subtire
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 25th November 2017 - 11:45
Dacia Server hosting