Forum RENO.RO

Welcome Guest ( Log In | Register )

10 Pages « < 8 9 10 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Pornire grea 2.0 dCi

aseldmi
post 18 Oct 2017, 17:25
Post #271


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




problema rezolvata, a fost schimbat motoru, are motor de laguna 3, la axu cu came unde citeste senzoru are un dinte in plus, , lam luat jos cel in plus, nu mai am nici o eroare,


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
pishky
post 19 Oct 2017, 19:53
Post #272


rca Naspa


Group: Members
Posts: 3.427
Joined: 26 January 11
From: Constanta




imbucurator ca merge motorul de lag 3 pe lag 2.


--------------------
Reno, dizel, ca nu-mi permit o benzina
User is offlineGalerie FotoPM
Go to the top of the page
+
bigigi
post 5 Nov 2017, 09:51
Post #273


Membru autentic


Group: Members
Posts: 839
Joined: 29 September 06
From: Brasov




Pornirea la motorul 2.0 dci este perfecta la cald sau rece, totusi dimineata dupa pornire 3-5 secunde am impresia ca tremura motorul parca ar lucra in 3 pistoane dupa care toarce linistit.
Ma ajutati cu o parere asupra cauzei tremuratului ?
Multumesc.


--------------------
Renault Laguna 1.9 dci , Laguna 2.0 dci 2006 - BV 07 UDL
User is offlineGalerie FotoPM
Go to the top of the page
+
argon
post 5 Nov 2017, 10:15
Post #274


Mesaj semiautomat


Group: Members
Posts: 33.631
Joined: 15 August 05




Verifica bujiile, dacă e arsa una , pornește bine dar cilindrul respectiv nu lucrează bine câteva cicluri după pornire. Daca ai clip, nici nu deschizi capota, daca nu ai, dai plasticul jos de pe motor, și cu un multimetru.

This post has been edited by argon: 5 Nov 2017, 10:19


--------------------
Renault Laguna 2007 - 2.0 DCI 16v 180
Fara turbo, viata e pustiu.
User is offlineGalerie FotoPM
Go to the top of the page
+
bigigi
post 5 Nov 2017, 10:57
Post #275


Membru autentic


Group: Members
Posts: 839
Joined: 29 September 06
From: Brasov




[quote=argon,5 Nov 2017, 09:15]

Multumesc , verific astazi cu un multimetru.


--------------------
Renault Laguna 1.9 dci , Laguna 2.0 dci 2006 - BV 07 UDL
User is offlineGalerie FotoPM
Go to the top of the page
+
bigigi
post 31 Mar 2018, 08:42
Post #276


Membru autentic


Group: Members
Posts: 839
Joined: 29 September 06
From: Brasov




Am verificat tot,inclusiv bujiile,si este ok.In schimb am observat dimineata, la prima pornire, ca am cateva bule mici de aer pe conducta transparenta inainte de pompa de amorsare.
Cred ca supapa de unisens nu mai tine motorina.
N-am gasit o alta pompa care are un singur cot si nici furtune de plastic transparent pe care sa prind mufele originale.
Ma ajuta cineva cu o solutie sau un sfat ?
Multumesc.


Attached thumbnail(s)
pompa_2.0dci.jpg ( Size: 461.18k ) Number of downloads: 269


--------------------
Renault Laguna 1.9 dci , Laguna 2.0 dci 2006 - BV 07 UDL
User is offlineGalerie FotoPM
Go to the top of the page
+
argon
post 31 Mar 2018, 09:22
Post #277


Mesaj semiautomat


Group: Members
Posts: 33.631
Joined: 15 August 05




Nici o supapa nu tine perfect, cateva bule sunt normale intre para de amorsare si filtru. Nu mi se pare in regula furtunul ala gofrat, nu e original...poate sa traga si pe acolo aer.


--------------------
Renault Laguna 2007 - 2.0 DCI 16v 180
Fara turbo, viata e pustiu.
User is offlineGalerie FotoPM
Go to the top of the page
+
Aco
post 31 Mar 2018, 17:39
Post #278


Membru autentic


Group: Members
Posts: 742
Joined: 19 April 13
From: Ploiesti




Nici furtunul nici para nu sunt originale. Poti fie sa pui o supapa unisens inainte de para de amorsare, fie sa schimbi traseul cu totul (merge de minune de dacia - parca solenza?!).


--------------------
Renault Laguna II 2.0dci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
bigigi
post 8 Jan 2019, 10:49
Post #279


Membru autentic


Group: Members
Posts: 839
Joined: 29 September 06
From: Brasov




Asa a fost si la mine.. se dezamorsa din cauza acelei pompe de amorsare "pară" am rezolvat punand o supapa de sens inainte de filtru si totul e ok ...

This post has been edited by BannedHost: 3 Oct 2016, 00:46

Fi amabil si da-mi niste detali privind montarea supapei inainte de fitru para.La laguna mea 2.0 dci / 2006 mi-a aparut o bula de aer.
Poate o poza m-ar ajuta !
Multumesc.


--------------------
Renault Laguna 1.9 dci , Laguna 2.0 dci 2006 - BV 07 UDL
User is offlineGalerie FotoPM
Go to the top of the page
+
xmisterx
post 8 Jan 2019, 10:59
Post #280


Membru autentic


Group: Members
Posts: 1.102
Joined: 12 October 17
From: Brasov




O bula de aer in circuit nu afecteaza cu nimic functionarea corecta a motorului daca sunt probleme cu pornirea sunt din alte cauze.


--------------------
Renault Laguna 2 2003 Privilege 1.9 dci 120 hp
Clio life evo 2019 0.9 75 HP
User is online!Galerie FotoPM
Go to the top of the page
+
Kolean
post 24 Sep 2019, 20:51
Post #281


Membru incepator


Group: Members
Posts: 8
Joined: 6 May 19




Salutare colegi,

Unde se poate in Bucuresti seta treaba cu bujiile, ca imi ard la nesfarsit cele de 7v ?
Inca nu am verificat cu clip-ul daca exista optiunea cu bujii rapide/lente. Insa in cazul in care nu exista setarea si trebuie facut update la ecu, macar sa stiu cum sa scap de belea ca vine iarna si ... stiti voi.

Va multumesc si va urez o saptamana usoara in continuare!


--------------------
Renault Grand Scenic II 2.0 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
cj98czh
post 24 Sep 2019, 20:57
Post #282


Membru de la Cluj ...


Group: Moderatori
Posts: 18.832
Joined: 27 March 06
From: Cluj-Napoca




poate tu ai nevoie de 12V nu de 7 ..


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / Renault Clio Intense, 0.9 tCe 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
Kolean
post 24 Sep 2019, 21:13
Post #283


Membru incepator


Group: Members
Posts: 8
Joined: 6 May 19




11-12v oricum nu se mai fabrica si nu se mai gasesc decat cele de 7v, ce am eu pe masina acum.


--------------------
Renault Grand Scenic II 2.0 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
sebiang2001
post 25 Sep 2019, 10:53
Post #284


Membru autentic


Group: Members
Posts: 361
Joined: 14 December 18




Se fabrica alea de 4 v , pui 3 inseriate . mad.gif


--------------------
Renault Talisman Initiale paris 1.6 160 cp 4 control
User is offlineGalerie FotoPM
Go to the top of the page
+
cj98czh
post 25 Sep 2019, 10:57
Post #285


Membru de la Cluj ...


Group: Moderatori
Posts: 18.832
Joined: 27 March 06
From: Cluj-Napoca




QUOTE(Kolean @ 24 Sep 2019, 22:13)
11-12v oricum nu se mai fabrica si nu se mai gasesc decat cele de 7v, ce am eu pe masina acum.
*



Daca bujiile sunt alimentate cu 12v ... si ele de fapt functioneaza la 7V ... normal ca ti le arde rapid ... era undeva pe aria de Laguna cum se poate rezolva problema asta .. ca relul sa iti dea 7V in loc de 12 ... trebuie cautat ..

This post has been edited by cj98czh: 25 Sep 2019, 11:03


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / Renault Clio Intense, 0.9 tCe 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
Kolean
post 25 Sep 2019, 11:07
Post #286


Membru incepator


Group: Members
Posts: 8
Joined: 6 May 19




Toate se alimenteaza cu aprox 12v, numai ca cele fast (7v) se alimenteaza perioade scurte de timp ptr ca isj fac treaba repede si cele slow (11v) se tin alimentate mai mult.

Cu clip, cum au mai scris sinalti colegi mai sus, se seteaza modul de operarae al bujiilor, daca exista aceasta optiune in soft, daca nu exista = reprog si update la ecu.

Deci am nevoie de cineva cu clip + reprog ptr rezolavarea problenei, in Bucuresti sau pe o raza de 100km.



--------------------
Renault Grand Scenic II 2.0 dci 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
cj98czh
post 25 Sep 2019, 11:09
Post #287


Membru de la Cluj ...


Group: Moderatori
Posts: 18.832
Joined: 27 March 06
From: Cluj-Napoca




reprezentanta ? sunt convins ca nu esti primul ...


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / Renault Clio Intense, 0.9 tCe 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
gabixtrail
post 3 Jan 2020, 12:53
Post #288


Membru incepator


Group: Members
Posts: 1
Joined: 27 September 18




Buna ziua colegi.Tot in acest topic vin si eu cu problema mea referitor la pornirea grea la rece povestea este asa. Acum cu temperaturile din ce in ce mai mici pornirea este din ce in ce mai dificila. Masina este X-trail 2.0 DCI M9R. Am pus un tester pe ea care a inregistrat eroare P0380. Ca sa-mi confirm ca este vorba de releu si nu altceva am verificat bujiile, (3bune una arsa), am scos mufa din senzorul de temperatura a lichidului de racire sa vad daca tine curentul mai mult pe bujii (am constatat ca nu) si asa am ajuns la concluzia ca releul este de vina. Acum intrebarea mea pentru cunoscatori; este normal ca fara contact pus sa am totusi 5,8-6V pe multimetru intre fisa bujiei si masa?

This post has been edited by gabixtrail: 3 Jan 2020, 12:55


--------------------
nissan x trail 2007 2.0 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
KataCris
post 3 Jan 2020, 23:18
Post #289


Membru incepator


Group: Members
Posts: 88
Joined: 11 February 19




Da, este normal sa ai acea tensiune, si cu asta am raspuns la intrebare 😀. Mai departe. Ai verificat cu bec? Daca nu, atunci iei un bec de semnalizare si ii pui un fir, sau doua, ideea este ca legi becul la fisa de la bujie iar cealaltă parte la masa (minus), trebuie sa se aprinda cand dai sa porneasca, si ramane aprins si dupa pornire dar scade intesitatea luminoasa pana se stinge. Treaba cu multimetru nu e sigura, pt ca nu stii daca ai amperaj sau nu, cu becul e 100%. In caz ca nu se aprinde becul, poate fi releul sau siguranta(dar nu cred), repet ce am mai spus si altundeva, exista un fir de comanda in mufa de la releu care rupe din cauza ca se oxideaza, trage cu simt de firele din mufa, primul lucru, sa fii sigur ca nu firele sunt de vina. Apoi ne spui ce ai constat. (Fara sa intrebi, iti spun ca nu se poate verifica releul decat cu diagnoza pe masina, ii dai comanda si vezi daca merge, dar daca e vreu fir dus, nu ai ajuns la nici un rezultat, comanda releului este foarte laborioasa si nu ai cum sa o simulezi cu releu jos de pe masina)

3 Jan 2020, 23:32:
Treaba cu scosul mufei de la senzor de temperatura nu merge, la alte masini merge aici nu, imediat vede circuit intrerupt si nici vorba o temperatura negativă, nu mai gasesc timpii de incalzire dar sunt fff scurti fata de alte masini (motoare mai corect spus), daca cauti gasesti, rar peste 3-4secunde din ce imi aduc aminte, nu vreau sa vb aiurea.

3 Jan 2020, 23:39:
Cu riscul de ma repeta, insist sa verifici bine mufa, pinii si firele. Nu uita sa vii cu un raspuns.

This post has been edited by KataCris: 3 Jan 2020, 23:39


--------------------
Renault Grand Espace 2007 2.0 DCI 150 CP
User is offlineGalerie FotoPM
Go to the top of the page
+


10 Pages « < 8 9 10
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 26th September 2020 - 13:00
Dacia Server hosting