Forum RENO.RO

Welcome Guest ( Log In | Register )

10 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Pornire grea 2.0 dCi

aseldmi
post 2 Oct 2016, 18:16
Post #1


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




laguna 2.0 dci porneste mai greu la prima cheie,
adica invarte mai lung, nu dau de 2 3 ori pe buton, doar la prima cheie dimineata lau oricand o pornesc daca nu merg cu ea, nu scoate fum nu se balabaie in mers , merge foarte ok,
am schimbat filtre ulei, tot ce tine de consumabile ca am crezut ca asta e cauza, dar tot dimineata imi invarte 3 4 5 secunde.
in timpu zilei si la cald porneste ok,
bujiile le am verificat cu fir, la toate se aprinde becu cand pun firu pe plus,
filtru motorna am pus mann,
astept sa pun un test sa vad daca nu da ceva, pe bord nu mi se aprinde nimic( nici o eruare)
am facut test de injectoare manual acasa sa vad daca nu baga pe retur mult, toate sunt ok
masina are 165000km, nu am bagat inca motorina din roamania in ea
un sfat daca a mai patit careva asa, multumesc


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
andreist
post 2 Oct 2016, 18:19
Post #2


betiv fumator consumator de porc


Group: Members
Posts: 827
Joined: 24 November 14




furtunul care duce motorina spre injectoare ce zice? are bule mari prin el ? e transparent stanga fata cum te uiti spre motor daca imi amintesc bine.


--------------------
Renault W209/R129/Symbol M113/K9K 702
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 2 Oct 2016, 18:22
Post #3


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




O sa mă uit după ce sta mașină. Eventual dimineață ca acu am pornit și nu e bule nimic

2 Oct 2016, 19:24:
Am pornit înainte sa scriu.

This post has been edited by aseldmi: 2 Oct 2016, 18:24


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
garc3a2000
post 2 Oct 2016, 22:03
Post #4


Membru autentic


Group: Members
Posts: 659
Joined: 1 November 09
From: Slatina




Masina cand sta mai mult timp( a ta), i se dezamorseaza circuitul de alimentare( ,, ia aer pe undeva").
Trebuie sa cauti pe circuit, pe la mufe, imbinari etc.
La mine ,, tragea " aer pe la filtru de motorina.
Bafta.

This post has been edited by garc3a2000: 2 Oct 2016, 22:06


--------------------
renault laguna ll 2.2/110KW 2002 privilege - es/4197-BVS
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 3 Oct 2016, 00:46
Post #5


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.703
Joined: 14 September 10
From: Cluj-Napoca




Asa a fost si la mine.. se dezamorsa din cauza acelei pompe de amorsare "pară" am rezolvat punand o supapa de sens inainte de filtru si totul e ok ...

This post has been edited by BannedHost: 3 Oct 2016, 00:46


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 3 Oct 2016, 11:14
Post #6


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




aer nu am vazut, para sa mai imuiat de ieri intradevar, pot apasa pe ea de cateva ori sa se intareasca ( sa nu mai pot apasa pe ea)


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 3 Oct 2016, 16:30
Post #7


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.703
Joined: 14 September 10
From: Cluj-Napoca




Ar fi o cauza si electromotorul ... poate sunt pe gata periile si nu invarte cat sa faca compresie si sa porneasca rapid .... Eu am schimbat bateria si dupa am refacut electromotorul .... perii si fixat elementele interne ca aveau joc si dupa invarte motorul de porneste la prima invartire ......

Ce am observat la mine ca se aude motorul la pornire ca si cum ar urca de la 100 de turatii la 750 nu instant la 750 .... Voi face o filmare si o postez ....


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 3 Oct 2016, 21:22
Post #8


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




Am pus test azi pe mașină. Singura eroare. Clapeta acceleratie.
Mâine am sa o curat sa văd dacă e diferența sau nu


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 3 Nov 2016, 20:21
Post #9


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




am curatat clapeta , egr curatat,
tot luna bec, tot lung porneste masina la prima cheie sau cand sta putin,
mai e solutia cu supapa de sens ca la 2 3 ore se cam moaie para de amorsare, probabil trage aer pe undeva sau.....


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
sfinxgo
post 3 Nov 2016, 21:19
Post #10


Membru autentic


Group: Members
Posts: 355
Joined: 20 September 06
From: OLT




Salut!
Am mai auzit azi ca se poate proba electromotorul si pe masina la un atelier care face garantia la baterie.Are un ampermetru am inteles sau nu stiu exact ce aparat care masoara curentul absorbit de electromotor la pornire.

This post has been edited by sfinxgo: 3 Nov 2016, 21:20


--------------------
Renault Laguna II 2004 1.9 dCI Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
Aco
post 3 Nov 2016, 21:42
Post #11


Membru autentic


Group: Members
Posts: 742
Joined: 19 April 13
From: Ploiesti




Sa stii ca para de amorsare si la mine se inmoaie dupa ce masina sta trasa pe dreapta mai mult de 12 ore si totusi nu porneste greu. Asa iti facea si cand era cald afara?


--------------------
Renault Laguna II 2.0dci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
antonino
post 4 Nov 2016, 06:17
Post #12


Membru incepator


Group: Members
Posts: 80
Joined: 23 February 08
From: Timisoara




A venit frigul, eu as arunca intai si intai un ochi la releul bujii si bujii


--------------------
Dacia Logan 1.4 mpi + Gpl 2009 - Laureate
Ex. Renault Megane Estate 2.1 - 2005 1.5DCI 85 cp
Ex Renault Laguna 2 Estate 1.9 DCI
Renault Laguna 3 GT
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 4 Nov 2016, 07:29
Post #13


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




toate bujiile le am verificat clasic cu becu da sunt verificate, releu daca era defect cred ca dadea pe test nu facea figuri, asa a facut si la cald si acu ca e rece, electromotoru are forta ca invarte calumea, o sa incerc sa filmez cand prind pe cineva acasa,o sa pun iar testu sa vad daca mai da clapeta dupa curatare, filtre noi , ulei nou, are 165000km reali, ft ciudata sintoma,


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
Aco
post 4 Nov 2016, 07:40
Post #14


Membru autentic


Group: Members
Posts: 742
Joined: 19 April 13
From: Ploiesti




Daca bujiile nu sunt arse nu inseamna ca functioneaza ca la inceput. Ai incercat sa pui contact de 2 ori inainte de pornire? Ia testeaza si asa.


--------------------
Renault Laguna II 2.0dci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 4 Nov 2016, 08:36
Post #15


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




O sa încerc sa pu contactu de 2 3 ori sa văd. Trebe sa o las 3 4 ore ca am pornit acuma dimineață.
Sa fie bujiile obosite și sa nu dea nimic pe test

This post has been edited by aseldmi: 4 Nov 2016, 08:56


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
Lupu_Cadmiel
post 4 Nov 2016, 09:25
Post #16


Membru autentic


Group: Members
Posts: 694
Joined: 9 October 14
From: Dumbrava Timis




Daca dai la para pana se intareste .... Tot greu porneste? Vezi ca am patit ca din cauza bateriei sa faca figuri. Nu ii dadea destul curent la pornire si invartea mai mult. La cald o lua bine.


--------------------
Renault Laguna 2 2002 1.9dci 88kw 120cp 290.000km - M 3185 BK
Renault Clio IV 1.5dCi 2016 Zen 1000km B86UAJ
Renault Trafic 2006 1.9dCi 100cp 268000k,
Renault Laguna 2 2007 2.0dCi 173cp(actual 205cp)235.000km
User is offlineGalerie FotoPM
Go to the top of the page
+
argon
post 4 Nov 2016, 09:54
Post #17


Mesaj semiautomat


Group: Members
Posts: 33.665
Joined: 15 August 05




Nu e pară de vina, si la mine e moale, dar pornește instant, deci nu trebuie să stea tare decat după câteva pompari, si apoi se înmoaie , fara sa afecteze pornirea .

This post has been edited by argon: 4 Nov 2016, 09:55


--------------------
Renault Laguna 2007 - 2.0 DCI 16v 180
Fara turbo, viata e pustiu.
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 4 Nov 2016, 18:02
Post #18


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




Am scos bujiile afară. Le am curățat ca aveau o depunere. Am pornit la o ora la 2 a pornit ok. Acu sa văd dimineață ce zice masinuta


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
ady_vasiloiu
post 5 Nov 2016, 19:06
Post #19


Membru autentic


Group: Members
Posts: 946
Joined: 12 March 12
From: Ploiesti




Aceeasi problema o am si eu dar pe 2.0dci de pe Koleos.La mine para aia e moale rau si dupa ce pompez la ea, se intareste si apoi se aude un fasait (cam la 20 de secunde si se inmoaie).Am lasat masina vreo 5 zile si cand am scos conducta de dupa para si pana in filtru, nici vorba de motorina acolo.In plus, daca nu scot acea conducta(care duce in filtrul de motorina) nici nu pot sa amorseaz circuitul, apas degeaba pe para ca nu aduce combustibil.Ma gandesc ca nu are unde sa se duca aerul, filtrul fiind plin cu motorina, ceea ce ma duce cu gandul ca para e stricata.Din pacate, eu am conductele inchise la culoare, negre si nu se vede nimc.Inainte, la Laguna 2 aveam conductele transparente si stiu ca intre para si filtru mereu aveam motorina pe conducta(chit ca uneori mai avea si cateva bule de aer).BTW, para la Renault costa doar 450 ron, cu tot cu conducte.

This post has been edited by ady_vasiloiu: 5 Nov 2016, 19:09


--------------------
RENAULT CLIO 3 1.5dci dynamique
User is offlineGalerie FotoPM
Go to the top of the page
+
argon
post 5 Nov 2016, 19:08
Post #20


Mesaj semiautomat


Group: Members
Posts: 33.665
Joined: 15 August 05




O cauza foarte probabila e ca trage aer pe la filtrul de motorina, adica pe la garnitura de la capacul sau, pentru diversi berbeci de mecanici strang prea tare, cand scrie clar 6Nm pe el, si se deformeaza, trage aer, si motorina se duce inapoi.


--------------------
Renault Laguna 2007 - 2.0 DCI 16v 180
Fara turbo, viata e pustiu.
User is offlineGalerie FotoPM
Go to the top of the page
+
ady_vasiloiu
post 5 Nov 2016, 19:10
Post #21


Membru autentic


Group: Members
Posts: 946
Joined: 12 March 12
From: Ploiesti




Posibil dar la mine nu se schimba doar elementul filtrant, ci tot filtrul....


--------------------
RENAULT CLIO 3 1.5dci dynamique
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 5 Nov 2016, 22:00
Post #22


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




Ieri am curățat bujiile. . Am pornit o azi ( acu seara) am pus bujiile de 2 ori intradevar. A pornit foarte bine după 24 ore de ne pornit . O sa verific cu un alt releu de bujii pe luni sa văd Cum se misca.


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
Aco
post 5 Nov 2016, 22:09
Post #23


Membru autentic


Group: Members
Posts: 742
Joined: 19 April 13
From: Ploiesti




Releul n-are nimic, la bujii e problema.


--------------------
Renault Laguna II 2.0dci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
aseldmi
post 6 Nov 2016, 10:10
Post #24


Membru autentic


Group: Members
Posts: 1.223
Joined: 15 March 09
From: ARAD




Am verificat bujiile. Scoase afară și verificate fiecare bucata


--------------------
renault laguna 2 2002 - ar 06 mfo
User is offlineGalerie FotoPM
Go to the top of the page
+
Aco
post 6 Nov 2016, 14:00
Post #25


Membru autentic


Group: Members
Posts: 742
Joined: 19 April 13
From: Ploiesti




Cum le-ai verificat? Daca le pui pe baterie si se inrosesc inseamna ca nu sunt arse, dar nu inseamna ca sunt si foarte bune. Depinde cat de repede se inrosesc, etc.


--------------------
Renault Laguna II 2.0dci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 6 Nov 2016, 15:01
Post #26


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.703
Joined: 14 September 10
From: Cluj-Napoca




nu din cauza bujiilor porneste greu ... nu sunt afara -20 de grade .. .ar trebui sa porneasca din compresie fara nicio problema ... altceva e cauza pe acolo .... vezi injectoarele.. timpii de injectie care sunt ....


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
dan22y
post 6 Nov 2016, 16:10
Post #27


Membru autentic


Group: Members
Posts: 5.499
Joined: 7 June 06
From: Heindenfeld




QUOTE(ady_vasiloiu @ 5 Nov 2016, 20:06)
Aceeasi problema o am si eu dar pe 2.0dci de pe Koleos.La mine para aia e moale rau si dupa ce pompez la ea, se intareste si apoi se aude un fasait (cam la 20 de secunde si se inmoaie).Am lasat masina vreo 5 zile si cand am scos conducta de dupa para si pana in filtru, nici vorba de motorina acolo.In plus, daca nu scot acea conducta(care duce in filtrul de motorina) nici nu pot sa amorseaz circuitul, apas degeaba pe para ca nu aduce combustibil.Ma gandesc ca nu are unde sa se duca aerul, filtrul fiind plin cu motorina, ceea ce ma duce cu gandul ca para e stricata.Din pacate, eu am conductele inchise la culoare, negre si nu se vede nimc.Inainte, la Laguna 2 aveam conductele transparente si stiu ca intre para si filtru mereu aveam motorina pe conducta(chit ca uneori mai avea si cateva bule de aer).BTW, para la Renault costa doar 450 ron, cu tot cu conducte.
*


Monteaza de proba o supapa de sens si vezi pe urma. Daca confirma, schimbi para.


--------------------
R M 8 - HD
User is offlineGalerie FotoPM
Go to the top of the page
+
ady_vasiloiu
post 6 Nov 2016, 16:40
Post #28


Membru autentic


Group: Members
Posts: 946
Joined: 12 March 12
From: Ploiesti




Pana la urma, para asta are supapa de sens in ea?adica in afara de amorsare mai are si rolul asta?ca tin minte ca la Laguna 2 dupa ce scoateam aerul din instalatie(folosind para + aerisitorul de pe filtrul de motorina)ramanea motorina acolo, pe conducta.La koleos nici vorba de motorina....am dat comanda de o para originala Renault, problema e ca nu am luat versiunea cu tot cu conducte(care era 450 ron) ci am optat doar pentru para in sine (care e 60 ron) si o sa cumpar o conducta transparenta si pentru moment o sa folosesc coliere.Daca totul e ok si motorina ramane pe conducta, o sa iau conectorii de la vechea para(am citit pe undeva ca daca incalzesti conductele astea de nylon de combustibil, se dilata si le poti scoate de pe conectori).


--------------------
RENAULT CLIO 3 1.5dci dynamique
User is offlineGalerie FotoPM
Go to the top of the page
+
argon
post 6 Nov 2016, 18:37
Post #29


Mesaj semiautomat


Group: Members
Posts: 33.665
Joined: 15 August 05




PAra are supapa de sens, se si aude cand o folosesti. Supapa pusa suplimentar preia functia supapei din para, cand nu mai etanseaza.


--------------------
Renault Laguna 2007 - 2.0 DCI 16v 180
Fara turbo, viata e pustiu.
User is offlineGalerie FotoPM
Go to the top of the page
+
ady_vasiloiu
post 6 Nov 2016, 19:12
Post #30


Membru autentic


Group: Members
Posts: 946
Joined: 12 March 12
From: Ploiesti




Vin acum de la masina ca am testat urmatoarele:

-amorsez para si o las introdusa in conectorul de la filtru(para intra in filtru prin conectorul 1 din imagine), iar de la 2 scot conducta ce duce la pompa de injectie dar tin degetul acolo si blochez motorina in filtru, ca sa scot din ecuatie vreo pierdere spre pompa - para tot se dezamorseaza, se si aude cum ia aer de undeva din zona supape unisens - deci clar de pe traseul dinspre pompa nu are cum sa ia pentru ca am obturat cu degetul.

-intrebarea e, cum scot din ecuatie returul?cei doi conectori de culoare neagra de pe filtru?ca e posibil sa ia aer pe acolo(para aia cred ca functioneaza doar daca are motorina in ea, valva aia unisens nu cred ca functioneaza si cu simplu aer ci doar la lichide - e o bila inautru ei si e tinuta apasata pe partea dinspre rezervor, daca intra aer acolo, nu cred ca mai functioneaza valva....

Ideea e ca daca intra aer dinspre filtru de motorina in para,atunci bulele de aer fac ca acea supapa unisens sa nu mai functioneze...acum daca am scos din ecuatie traseul spre pompa, cum scot din ecuatie returul?
Ar mai fi o varianta sa testez para, blocand motorina de la conectorul dinspre filtrul de motorina dar nu am ce sa pun acolo....mi-ar trebuie ceva sa bag in conectorul ala si sa nu traga aer.
Sa ma corecteze cineva daca am luat-o pe arataura.Multumesc!

This post has been edited by ady_vasiloiu: 6 Nov 2016, 19:14

Attached thumbnail(s)
filtru.jpg ( Size: 12.45k ) Number of downloads: 553
para.jpg ( Size: 266.84k ) Number of downloads: 557


--------------------
RENAULT CLIO 3 1.5dci dynamique
User is offlineGalerie FotoPM
Go to the top of the page
+


10 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 21st February 2020 - 10:35
Dacia Server hosting