Forum RENO.RO

Welcome Guest ( Log In | Register )

14 Pages « < 11 12 13 14 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Trepidatii - tremurat relanti, motiv - remedieri

busu 12
post 24 Jul 2019, 22:11
Post #361


Member


Group: Members
Posts: 464
Joined: 22 October 14




QUOTE(SeSeBe @ 24 Jul 2019, 21:55)
STFT SI LTFT  Ce sint astea?

Intreaba-l pe IRONICK , YRX si pe Bujos Stefan de pe forumul celalalt dacia club.

https://www.daciaclub.ro/Relanti-2000-la-ca...ml#entry4856071

Ar mai fi de pe forumul de logan club si softpedia i860 si moog, experti in gpl care reseteaza ecu si monitorizeaza acei 2 parametrii pe interfata de benzina.

24 Jul 2019, 22:51:
https://www.google.com/search?client=ms-and...i30.xRpRot-DJfY

https://www.daciaclub.ro/STFT-si-LTFT-50-t319417.html

https://www.daciaclub.ro/Long-Term-Fuel-Tri...ml#entry4773912

https://www.daciaclub.ro/Diagnoza-Logan-t31...ml#entry4789227

https://m.autoserviceprofessional.com/artic...it-work-for-you

Spor la citit

This post has been edited by busu 12: 24 Jul 2019, 22:51


--------------------
Renault dacia 1
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdi12001
post 24 Jul 2019, 23:07
Post #362


Membru


Group: Members
Posts: 190
Joined: 5 May 11




QUOTE(SeSeBe @ 24 Jul 2019, 21:55)
STFT SI LTFT  Ce sint astea?

In diagnoza Clip nu exista aceste prescurtari.
Te-ai uitat si pe celalalt topic?
Cei de acolo sint singurii parametri pe care-i pot citi din ECU.
Da, stiu ca semnalul de la lamda este prea mare adica are prea mult combustibil/ prea putin oxigen in iesire. Si cu toate astea presiunea aerului in galeria de admisie este prea mare.
Sondele lamda sint noi deci exclus ca sa fie eroare de la ele.

Se simte si la rezervor. Consumat 22l la 170-200Km benzina.
La fel consum foarte mare a facut si pe gaz.
*



In galeria de admisie nu ai presiune, ai depresiune (vacuum).
Parametrii stft si ltft sunt idle richness adaptive si operating richness adaptive si nu sunt reprezentate in procente ca la alte marci ci prin numerele 0-128-255
Unde 128 este amestec stoichiometric 0 amestec sarac si 255 bogat.
Deci daca tu ai 116 si 115 valorile, inseamna ca ecu cere amestec mai sarac, ai prea mult combustibil
sau prea putin aer.
Masuratorile facute sunt incorecte pt ca motorul nu este la temperatura optima de functionare.
Water temperature 30 grade sau senzorul este defect?
Sondele de oxigen le puteai verifica ft simplu cu propan sau spray de curatst frana.
Senzorul map la fel cu contactul pus trebuie sa si aprox 900 mbar si cu motorul la ralanti aprox 300, iar
cu wot trebuie sa creasca la 900 mbar. Cresterea nu trebuie sa fie foarte lenta.

Distributia este montata corect?

This post has been edited by bogdi12001: 24 Jul 2019, 23:25


--------------------
Honda Stream, 1.7 Vtec 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 24 Jul 2019, 23:26
Post #363


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Da si nu!

Stiu ca masuratorile se fac la 90 grade motor.
Acele masuratori s-au facut strict pt a memora valorile inainte de a da un reset / initializare la ECU.
Daca te uiti mai in urma mai sint si alte masuratori si mai am inregistrari facute dupa ce am facut resetul la parametrii ECU-ului dar nu stiu cit de concludente sint acum.

Ideea este ca dupa reset (doua zile si ceva, vreo 40-50Km) nu s-a mai oprit motorul cu ambreiajul la fund si masina in frinare cum se tot intimpla dar folosita exclusiv pe benzina.
In seara acesta am pus gaz si in 4 Km facuti pe gaz deja s-a oprit odata.
Inaite de reset se oprea si pe gaz si pe benzina, nu puteai face diferenta.
Acum dupa reset masina este parca mai nervoasa si nu s-a mai oprit (numai pe benzina ca nu aveam gaz).

<span class='edit'>24 Jul 2019, 23:30:</span>
QUOTE(busu 12 @ 24 Jul 2019, 22:11)
Intreaba-l pe IRONICK , YRX si pe Bujos Stefan de pe forumul celalalt dacia club.

https://www.daciaclub.ro/Relanti-2000-la-ca...ml#entry4856071

Ar mai fi de pe forumul de logan club si softpedia i860 si moog, experti in gpl care reseteaza ecu si monitorizeaza acei 2 parametrii pe interfata de benzina.

<span class='edit'>24 Jul 2019, 22:51:</span>
https://www.google.com/search?client=ms-and...i30.xRpRot-DJfY

https://www.daciaclub.ro/STFT-si-LTFT-50-t319417.html


https://www.daciaclub.ro/Long-Term-Fuel-Tri...ml#entry4773912

https://www.daciaclub.ro/Diagnoza-Logan-t31...ml#entry4789227

https://m.autoserviceprofessional.com/artic...it-work-for-you

Spor la citit
*



Merci !

<span class='edit'>24 Jul 2019, 23:40:</span>
QUOTE(bogdi12001 @ 24 Jul 2019, 23:07)
In galeria de admisie nu ai presiune, ai depresiune (vacuum).
Parametrii stft si ltft sunt idle richness adaptive si operating richness adaptive si nu sunt reprezentate in procente ca la alte marci ci prin numerele 0-128-255
Unde 128 este amestec stoichiometric  0 amestec sarac si 255 bogat.
Deci daca tu ai 116 si 115 valorile, inseamna ca ecu cere amestec mai sarac, ai prea mult combustibil
sau prea putin aer.
Masuratorile facute sunt incorecte pt ca motorul nu este la temperatura optima de functionare.
Water temperature 30 grade sau senzorul este defect?
Sondele de oxigen le puteai verifica ft simplu cu propan sau spray de curatst frana.
Senzorul map la fel  cu contactul pus trebuie sa si aprox 900 mbar si cu motorul la ralanti aprox 300, iar
cu wot trebuie sa creasca la 900 mbar. Cresterea nu trebuie sa fie foarte lenta.

Distributia este montata corect?
*



N-am ideie, nu-s mecanic si nici nu am fost defata la montarea ei dar cel care a montat-o a folosit o cala sau sistem de calare / blocare a arborilor cu came pt ca avea cureaua pe punctul de rupere si nu era sigur daca nu a sarit cumva.
Oricum au fost schimbate si supapele dar nu erau indoite ci numai uzate din cauza gazului.

Exista vreo metoda de a verifica daca este bine montata fara a deface din nou motorul?

Pe de alta parte cel care mi-a schimbat-o imi este prieten si n-as crede ca mi-ar fi pus-o rau intentionat iar daca nu ar fi stiut cum, sigur se interesa. Nu-i prima masina la care schimba distributie asta e sigur.

This post has been edited by SeSeBe: 24 Jul 2019, 23:44


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdi12001
post 24 Jul 2019, 23:59
Post #364


Membru


Group: Members
Posts: 190
Joined: 5 May 11




Motorul mergea la fel si inainte sa umble in el?


--------------------
Honda Stream, 1.7 Vtec 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
busu 12
post 25 Jul 2019, 00:09
Post #365


Member


Group: Members
Posts: 464
Joined: 22 October 14




Cred ca ziceai ca esti din iasi pe undeva

Uite nr lui moog,0744935384, te poate ajuta la telefon sau prin teamviewer gratis ptr parametri si reinitializare
Aicea lucreaza el
https://www.gpl-iasi.ro/contact/


--------------------
Renault dacia 1
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 25 Jul 2019, 00:20
Post #366


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




QUOTE(bogdi12001 @ 24 Jul 2019, 23:59)
Motorul mergea la fel si inainte sa umble in el?
*



Motorul mergea aiurea tare inainte, adica mai mult nu vroia sa mearga.
Dupa ce s-a umblat la el si s-au schimbat o multime, a inceput sa mearga.
Acum imi pot permite sa ma indepartez de oras.
Inainte nu aveam curaj sa ies din oras ca sa nu platesc prea mult platforma. A fost dusa odata pe platforma din cauza ca nu mai vroia sa porneasca.

25 Jul 2019, 00:22:
QUOTE(busu 12 @ 25 Jul 2019, 00:09)
Cred ca ziceai ca esti din iasi pe undeva

Uite nr lui moog,0744935384, te poate ajuta la telefon sau prin teamviewer gratis ptr parametri si reinitializare
Aicea lucreaza el
https://www.gpl-iasi.ro/contact/
*



Merci! Din pacate abia vineri ma intorc in oras. Plec pt o plimbare in nordul Moldovei si o evaluare a comportamentului la drum lung.

25 Jul 2019, 20:40:
Tocmai am făcut un drum de vreo 350km exclusiv pe benzina și s-a comportat bine mașina. Nu s-a oprit cu ambreiaj la pamint și în frinare cum făcea și nici nu s-a turat motorul scos din viteza cum făcea înainte sa ma apuc de meșterit la ea. Acum citeva luni stăteam la o trecere de pietoni și motorul s-a turat (și a rămas asa pina am plecat) în 4500rpm. Să-i fi văzut cum se grăbeau pe trecere...... era super comic.

Nu prea am exagerat cu viteza, mers mai batrineste, legal în localități (50 - 50 și un pic) iar între nu am depășit 120 nici macar în depășire.
Consumul realizat din rezervor plin (oprire pompa) în plin este de 6.48l/100km.
Ce spune-ți? E un consum rezonabil pt motorul acesta?
Am sa merg rezervorul asta numai pe benzina, trafic de oraș în special, sa vad și ce consum fac în condiții de oraș dar și dacă mai face probleme, și apoi (sau între timp) voi vedea și ce-i cu partea de gaz.
Mai trebuie sa vad dece nu merge încălzirea la lamda 2 și dece nu întra în dubla buclă de reglaj (rapida cu lamda 1 și lenta cu lamda 2). Dacă rezolv și asta sper sa mai scadă și consumul.

Mai trebui sa studiez și topicurile sugerate de voi.

O seara buna!

This post has been edited by SeSeBe: 25 Jul 2019, 20:40


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
busu 12
post 25 Jul 2019, 21:48
Post #367


Member


Group: Members
Posts: 464
Joined: 22 October 14




Studiaza, mai vorbeste dupa aia si cu moog. Sunt convins ca vei rezolva pana la urma. Dai reset si la gaz dupa ce ai resetat ecu benzina si mergi dupa aia 300km numai pe benzina sa se adapteze parametrii. Abia dupa aia comuti pe gpl si vezi cum merge.

This post has been edited by busu 12: 25 Jul 2019, 21:53


--------------------
Renault dacia 1
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 24 Oct 2019, 16:57
Post #368


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Mașina de mai sus.
Constat ca o anumita problema tot nu a disparut: din ralanti, plecare din parcare cu motorul rece de obicei, la apăsarea pedalei de acceleratie turația mai intii scade (de la 1200 la sub 700 chiar si sub 500) si abia apoi dacă apăs mai tare incepe sa creasca. Problema se manifesta indiferent de alimentare, gaz sau benzina si se manifesta si cu motorul cald (așteptare la semafor de exemplu) dar cel mai pregnant este sesizabila cu motorul rece.
Ce ar putea fi?

Nu are nimeni nici o idee?

This post has been edited by SeSeBe: 25 Oct 2019, 10:22


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 28 Oct 2019, 09:17
Post #369


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Interesant.
4 zile inclusiv weekend si nici un replay?!? Grea problema am pus............


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 28 Oct 2019, 10:15
Post #370


Tech


Group: Members
Posts: 2.146
Joined: 25 March 14




Pot fi multe probleme sau doar una. Ori începi pe ghicite ori pui diagnoza și vezi in timp real ce zic senzorii și ce face ecu.
Daca nu ai martori aprinși in bord ai problema mecanica, culbutori, cablu accelerație, catalizator înfundat etc..


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 28 Oct 2019, 12:03
Post #371


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Pai ce ar trebui sa vad in diagnoza?
Cum spuneam comportamentul este "vechi" adica acest comportament era prezent si in trecut inainte de a umbla si schimba - repara pe la motor.
Ce anume sa caut cu diagnoza? Ce parametri sint de interes acum?
Culbutorii sint hidraulici (din cite am inteles eu) si nu ai ce reglaje sa le faci.
Cablu acceleratie - se misca OK. Ce ar putea fi defect la el?
Catalizator infundat - tot esapamentul incepund de la racordul flexibil a fost schimbat in primavara.

Unde si cum sa adincesc cercetarile?

This post has been edited by SeSeBe: 28 Oct 2019, 12:04


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 29 Oct 2019, 17:11
Post #372


Tech


Group: Members
Posts: 2.146
Joined: 25 March 14




Ecu, senzori, pompa de benzina, regulator presiune rampa alimentare, injectoare, filtru benzina și din păcate lista poate continua.
Incepe cu baza, are benzina ? Are scânteie? Are aer? Daca da, de ce da in nas când calci pedala de accelerație ? Pai...prea multa benzina și aer puțin, senzor care trimite info greșit la ecu, ecu defect, etc.

This post has been edited by RazvanF: 29 Oct 2019, 17:15


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 30 Oct 2019, 09:21
Post #373


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Singura chestie pe care nu o pot valida este ECU-ul, dar au fost refacute TOATE lipiturile interne din el. Avea probleme cu lipiturile de la conector in special - unele erau crapate.
Presiunea aerului in galerie este chiar putin cam mare comparativ cu cea masurata (raportata) pe o Dacie. Presiunea este raportata identic de 2 senzori diferiti deci exclusa eroare aici.
Face identic si pe benzina si pe gaz deci pot exclude injectoarele pt ca alimentarea cu combustibil este diferita in cele doua situatii.
Bobinele schimbate cu un set nou Beru.
Bujiile schimbate si astea.
Exista o oarecare vibratie a motorului la ralanti, in special la rece, dar dupa schimbarea bieletei anticuplu si a celor antiruliu nu mai este suparatoare.
Sondele lamda schimbate.
Schimbat esapament dar nu si catalizator.
Clapeta acceleratie curatata, MPP schimbat (cel vechi facea intradevar probleme), potentiometru clapeta schimbat (cel vechi avea intrerupere pe pozitia de repaos).
Garnituri admisie aer schimnate toate (7 bucati)
Mortor desfacut si schimbate supape (erau doar uzate din cauza gazului).
Schimbate curele, accesorii si distributie. Schimbata pompa apa.
Schimbata bateria.
Resetat parametri ECU acum vreo 1000-1500Km.

This post has been edited by SeSeBe: 30 Oct 2019, 09:26


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 2 Jun 2020, 22:25
Post #374


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




7 luni si comportamentul eate aproape neschimbat: trepidatii ale motorului si opriri aleatorii in ambreiere.
Intre timp i-am facut si revizia la instalatia de GPL si i-am schimbat si senzorul de turatie de pe volanta.
Momentan cu motorul rece trepidatiile sint ca si inexistente dar dupa ce s-a incalzit bine are trepidatii, sesizabile mai ales la ralanti.

Ceva idei noi? Unde ar fi conexiunea de masa la carcasa/motor pt ECU? Pe asta n-am verificat-o.

3 Jun 2020, 18:28:
Intrebare 1: acest condesator din schema unde este pozitionat in masina?

wq7dGdj.png

Intrebare 2: unde este punctul de conexiune pt masa la ECU motor la masina asta?

4 Jun 2020, 12:48:
Mai intra careva pe topicul acesta?

This post has been edited by SeSeBe: 4 Jun 2020, 12:48


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 5 Jun 2020, 13:37
Post #375


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Intru eu laugh.gif . Dar nu te mai pot ajuta. Deja informatiile de care ai nevoie nu sunt la indemana mea.
Totusi...

Dupa simbol, pare a fi intre intre masa si "masa" celor 4 bobine. Suna dubios.

ECU-Bobine

Punctul de masa este marcat cu MH. MH ar trebui sa fie localizat in partea de sus si (sau) de jos de la imbinarea cutiei cu blocul motor.
Presupun ca e partea de sus, avand in vedere ca vorbim de ecu.


ECU Masa

Nu stiu cat de mult te-am ajutat dar spor!

LE: Uite unde e MH: MH

This post has been edited by myhay1208: 5 Jun 2020, 14:01


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 6 Jun 2020, 20:44
Post #376


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Condesatorul este între masa și plusul bobinelor nu masa lor. Acel condesator ar trebui sa închidă bucla ca să nu circule prin tot harsamentul de cabluri spikeurile generate de bobine, spikeuri care sint de aproape 300V.
Senzorul de detonatie unde se afla? Ca ar trebui să-l schimb.

This post has been edited by SeSeBe: 6 Jun 2020, 21:40


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 7 Jun 2020, 21:08
Post #377


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Probabil ai dreptate biggrin.gif . Asta inseamna ca, de fapt, ECU da doar "masa" la bobine. Nu stiam ca pe primar ajungem la 300V.

Despre senzorul de detonatie... n-am idee unde este. Vezi pe topicul de piese, poti cere cod pe baza VIN.


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 7 Jun 2020, 22:00
Post #378


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




În seara asta am cautat senzorul de detonatie și după asta i-am dat și o cheie.

Cum se comporta: cu motorul rece turația este normal mai mare dar fără sacadare și motorul suna bine. În schimb dacă ating doar puțin de tot accelerația scade turația si motorul da sa se oprească.

Dupa ce s-a încălzit motorul a început sa sacadeze și la un moment dat făcea ca și cum cineva apasă scurt și rapid pe accelerație, turația crescând puțin și apoi scazind iar și tot asa cu o frecventa de cam o accelerare pe secunda. Și motorul era mai zgomotos decit la ralanti chiar dacă avea turația mai mica.

Ieri am făcut un drum mai lung și, la un moment dat a scăzut zgomotul motorului și se auzea cum trebuie sa sune un motor și trăgea și mai bine. A mers asa bine pe vreo 100-150km pina am ajuns acasă.



Ce capăt de pod îmi recomandați pt mașină asta?


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 7 Jun 2020, 22:17
Post #379


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Nici unul smile.gif.

Eu cred ca e ceva mecanic acolo. Ca ai inlocuit destule si ea tot prost merge.


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 27 Jun 2020, 14:58
Post #380


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Am curățat injectoarele de la benzina. La testare nu aveau nimic dar totuși le-am curățat.
Am schimbat și senzorul pt detonatie și motorul se comporta altfel - mai bine.

This post has been edited by SeSeBe: 27 Jun 2020, 17:36


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 27 Jun 2020, 20:46
Post #381


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Adica ai rezolvat complet problema sau doar s-a imbunatatit mersul?


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 28 Jun 2020, 12:34
Post #382


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Eu as zice ca s-a rezolvat problema dar pina nu apuc sa merg citeva rezervoare de benzina si citeva de gaz nu pot spune sigur.
Oricum sigur avea o problema senzorul ala de detonatii.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 16 Jul 2020, 11:00
Post #383


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Se pare ca m-am bucurat prea repede.
Motorul cind merge bine cind merge ca inainte.
Ieri am mers prin oras cu treburi si motorul mergea tot aiurea. Lasata masina intr-o parcare in soare vreo ora. Cind am plecat iar motorul mergea bine.
Si situatia nu depinde de cit de cald este motorul, poate sa faca si cu motorul cald si cu motorul rece.
La un moment dat, la citeva zile dupa ce am schimbat senzorul si facut reset la parametrii motorului din ECU, masina a inceput sa mearga foarte bine. Parca era alta masina, mai usoara si mai zvelta. A mers asa citeva zile dar apoi a inceput iarasi doar ca acum cind merge bine cind imi vine sa o bag intr-un capat de pod.

Mai aveti vreo ideie?

This post has been edited by SeSeBe: 16 Jul 2020, 16:05


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
pistritu
post 16 Jul 2020, 19:23
Post #384


Membru autentic


Group: Members
Posts: 434
Joined: 8 May 14




Trebuie Diagnoza. Tester.
După resetare ecu benzina ai facut drum inafara lung pe benzina nu gaz
Nu merge pe genunchi facuta. Trebuie sa o vada meserias domne.


--------------------
-- -- --

Cu prostul nescolarizat / Te lupti putin si ai scapat. / Dar duci o lupta colosala, / Cu prostul care are scoala!
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 17 Jul 2020, 13:39
Post #385


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Da domnu' am mers pe benzina un rezervor intreg fara sa ma ating de gaz, din pacate preponderent prin oras.
Dupa citeva zile a inceput sa mearga altfel masina, mai bine. Probabil se adaptasera parametrii.
Am curatat injectoarele pt ca asa am fost instruit de tipul la care m-ai trimis tu dar la testarea inainte de curatare injectoarele nu aveau nici o problema. Mergeau bine si toate la fel. Meseriasul de la curatat injectoare m-a intrebat dece vreau sa le curat pt ca nu au nimic, dar tot le-am curatat.
Tocmai pt ca injectoarele nu aveau nimic si pt ca aveam si rampa de injectoare data jos am schimbat senzorul de detonatie care este sub rampa si foarte greu accesibil (probabil imposibil) fara a da rampa jos.

Eu inca nu sint convins ca nu este si o problema de contact pe la firele de la ceva senzori pt ca ba merge bine ba face probleme.
Pe unde mai sint conectori ascunsi la masina asta?


This post has been edited by SeSeBe: 17 Jul 2020, 13:43


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
pistritu
post 17 Jul 2020, 19:00
Post #386


Membru autentic


Group: Members
Posts: 434
Joined: 8 May 14




Mergi inapoi la ala si ii zici ca le-ai curatat injectoare cum a cerut. Sa iti faca mașina acuma. Sa ii zici ca sa o pună pe tester sa vada ce erori ai si sa remedieze
Se merge inafara mult si mai turat. Pui benzina normala 95,uita de 99,98,100


--------------------
-- -- --

Cu prostul nescolarizat / Te lupti putin si ai scapat. / Dar duci o lupta colosala, / Cu prostul care are scoala!
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 27 Jul 2020, 07:52
Post #387


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi





Am mai testat cu diagnoza la masina
Concluzia este ca în bucla deschisa controlul motorului merge bine. La pornire citeva minute sau cu sonda lamda 1 decupata. Cum întra insa controlul pe buclă inchisa (se poate vedea pe diagnoza asta) îmi reduce amestecul și motorul merge în în hopuri.
Mi s-a recomandat sa cumpar niste bujii noi (am citeva recomandari - desi nici cele de pe masina nu-s chiar vechi si aratau bine la verificare) si sa repetam testele.
Am sa iau și osciloscopul data viitoare ca să analizez semnalul de la lamda care arata cam ciudat pe diagnoza.

Problema mea este acum daca mai are rost sa schimb si bujiile sau sa schimb direct sonda lamda-1 ? Din punctul meu de vedere bujiile functioneaza corect si daca ar fi sa acuz ceva lamda ar putea sa fie cu probleme desi e destul de noua - schimbata anul trecut.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 28 Jul 2020, 18:04
Post #388


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Sa inteleg ca lumea s-a cam plictisit de postat pe forum. Foarte putine postari in ultima vreme si nici un raspuns la intrebarile mele (cu doua probleme diferite si pe doua topice diferite).


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 28 Jul 2020, 20:24
Post #389


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Eu as zice sa nu schimbi nimic. Verifica cu osciloscopul semnalul care vine dinspre sonda.
Imi vine greu sa cred bujiile s-au dus atat de repede.
In plus, daca totusi vrei sa te tii de capul lor, le poti regla. Nu stiu insa distanta dar stiu ca o gasesti in Dialogys (sper ca nu gresesc). Nu stiu daca se da si in vreun manual.

Daca tot pui osciloscopul la treaba, verifica toti senzorii pe care ii are motorul si vezi cum sta semnalul raportat la zgomot/masa (0V). Si vezi daca e diferenta mare intre semnale cu motorul la rece si motorul cald cand incepe sa iti faca probleme.

Din pacate nu stiu formele de unda pe care trebuie sa le primesti dar ma gandesc sa nu cumva sa ai vreo masa care se ridica la +0.x V...

Mai mult, nu stiu ce sa iti zic. Din pacate experienta mea cu zona asta este destul de limitata.

Uite si un articol de pe aici dar care face referire la un megane. Nu mai stiu cine la postat si unde, poate l-ai vazut deja: https://www.tiepie-automotive.com/en/articl...-renault-megane

This post has been edited by myhay1208: 28 Jul 2020, 20:27


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 28 Jul 2020, 22:47
Post #390


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Imi poate cineva explica de unde isi ia masa ECU-ul motor la masina asta?
Unde este conecta la caroserie?
Sau la motor?
Sau direct pe baterie? Defapt pe baterie am doar un fir gros de masa spre carcasa si unul ce merge, cred, la ECU-ul de gaz.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+


14 Pages « < 11 12 13 14 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 24th November 2020 - 06:11
Dacia Server hosting