Forum RENO.RO

Welcome Guest ( Log In | Register )

14 Pages « < 10 11 12 13 14 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Trepidatii - tremurat relanti, motiv - remedieri

myhay1208
post 24 Jun 2019, 09:06
Post #331


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Eu am le-am inlocuit pe ale mele cu BERU ZS052.


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 24 Jun 2019, 10:16
Post #332


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Ceva pareri despre ele?
Cum se comporta?
De cind le folosesti?
Daca ar trebui sa le schimbi din nou ai cumpara tot de astea?

Merci!


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
CristianCtr
post 24 Jun 2019, 11:41
Post #333


Membru incepator


Group: Members
Posts: 21
Joined: 11 June 18
From: Bucuresti




Am schimbat doua Sagem, probabil de fabrica, cu Valeo. Pana acum toate bune, prima am schimbat-o prin decembrie, a doua in ianuarie. Preventiv, am mai luat una sa o am de rezerva. Daca problema e la bobine, ar trebui sa iti clipoceasca martorul motor in bord, iar pe tester sa iti apara ardere defectoasa pe cilindrul cu bobina problema. Daca nu iti apar semnele astea, dar inca banuiesti ca de la ele e problema, poti sa le scoti si sa le scuturi putin. Eu am vazut ca la aleaa duse cand le scutur se aude de parca s-ar plimba un arcusor in ele.


--------------------
Renault Clio Bicorp 2005 1.4 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 24 Jun 2019, 13:10
Post #334


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Eu am avut 2 tipuri pe motor.
Beru folosesc din februarie. Motorul merge rotund, fara probleme de atunci. Totul ok cu ele.

Avand feedback de la colegi pe topicul cu bobine, as merge tot pe BERU.


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 26 Jun 2019, 13:23
Post #335


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Pt ca asa este frumos, postez continuarea.

S-au schimbat pe motor curelele, accesorii si distributie plus pompa apa si rolele care erau uzate.
Inainte de asta s-au schimbat si toate garniturile de pe admisie aer si clapeta (7 in total) si de la ansamblului MPP (un oring lipsa) plus etansare la o garnitura de forma foarte ciudata aflata undeva sub cutia filtrului de aer.
Dupa aceasta interventie deoarece motorul tremura pruternic la ralati, desi suspecte erau si bobinele, totusi s-a trecut la schimbarea supapelor (desi in testul de compresie erau relativ OK, pe 3 dintre cilindri era cam 13bari si pe al patrulea ~10bari. Supapele nu erau indoite ci numai uzate din cauza utilizarii gazului.
Acum motorul merge foarte frumos, nu mai tremura deloc si suna bine cu turatia stabila.
Singura problema care a mai ramas (banuiesc ca aceasta este pt ca inca nu am fost sa ridic masina) este ca la pornire turatia este foarte mica, sub 500rpm si trebuie ajutat cu acceleratia pt 3-4 secunde pina cind se stabilizeaza. Banuiesc ca MPP-ul nu se calibreaza bine din cauza ansamblului in care se afla uzat.
Imi poate confirma cineva care s-a mai intilnit cu aceasta problema?
Eventual ce altceva ar putea fi cu probleme?

Ps am uitat sa amintesc și în acest post ca MPP-ul este nou.
Merci pt PM dar nu pot răspunde pt ca...... sint incepator pe acest forum.
Posibil sa fie și bobinele dar ma cam îndoiesc. Azi am recuperat mașină și parca este o cu totul alta mașină. Motorul sta destul de bine la ralanti și trage muuult mai bine pornind de la turații mult mai mici. Și zgomotul s-a redus semnificativ. Nici nu mi-am dat seama cind am atins 80km/h, eu care de obicei merg încet.
Dar exista un dar. Cum am spus cică ar mai fi probleme la pornire și mi-a spus mecanicul sa nu aplic procedura de calibrare a poziției MPP-ului. Deci acum a găsit el o poziție în care merge bine dar pe viitor trebuie sa rezolv corect problema.

This post has been edited by SeSeBe: 27 Jun 2019, 00:14


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 27 Jun 2019, 19:29
Post #336


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Deci dupa vreo doua saptamini de stat pe margine si prin service-uri, dupa ce aproape am refacut tot motorul si dupa aproape 3000Ron cheltuiti am ajuns exact in punctul de plecare. Aproape ca i-am dublat valoarea la masina si tot nu vrea sa mearga. Am schimbat pina si bateria (oricum era cam veche si uzata).
Mecanicul zice ca bobinele nu sint cu probleme in schimb imi spune sa schimb ECU-ul desi nu am nici o eroare raportata. In seara asta mi s-a oprit motorul de vreo 6 ori de la magazinul de unde am luat bateria si pina acasa. Ideea este ca MPP-ul se misca deci este functional dar parca cineva il regleaza sa reduca prea mult turatia si motorul moare.
Pina la ECU vreau sa fac un test cu inca un MPP cu tot cu corpul suport. Vreau sa merg in weekend sa caut unul pe la dezmembrari.

Aveti alte idei?
Merci!


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
wolfin
post 27 Jun 2019, 23:07
Post #337


the sexiest car of all time


Group: Members
Posts: 4.501
Joined: 2 December 05
From: Bucuresti




Incearca asta.

Sondele aval si dupa catal7zator le ai verificat?


--------------------
pegas 3120 ... din 1980 si ceva. Urmeaza si 2020 - Curand de provincie
nu il mai citez pe Mucix..am gasit altul "În fata unei boli esti precaut sau prost":):):)
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 28 Jun 2019, 08:24
Post #338


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Nu le-am verificat. Cum pot face asta?

Ce stiu cu siguranta este faptul ca cea de dupa catalizator are scut pe rezistenta de incalzire, pe diagnoza imi arata 0ohm si inainte imi arata 26ohm. Deci cel putin asta are probleme.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
wolfin
post 30 Jun 2019, 17:14
Post #339


the sexiest car of all time


Group: Members
Posts: 4.501
Joined: 2 December 05
From: Bucuresti




Auzi..de unde esti?


La o diagnoza la serus sau meridian ai fost....adica o reprezentanta.

Doar clip.


--------------------
pegas 3120 ... din 1980 si ceva. Urmeaza si 2020 - Curand de provincie
nu il mai citez pe Mucix..am gasit altul "În fata unei boli esti precaut sau prost":):):)
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 30 Jun 2019, 20:51
Post #340


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Din Iasi.

Am deconectat sonda lamda 1 si am circulat asa citiva km si face in continuare probleme.
Adica dupa 20-30min de functionare, dupa ce s-a incalzit bine compartimentul motor, se opreste motorul daca iau piciorul de pe acceleratie.
In seara asta am lasat-o sa functioneze in parcare cu ECU-ul desfacut. Dupa vreo 20min s-a oprit motorul fara sa ating nimic. L-am pornit din nou si a functionat bine o perioada (la ralanti) pina cind am accelerat citeva secunde pe la 2500 si apoi cind am luat piciorul de pe acceleratie a scazut turatia pina s-a oprit.
A pornit normal si nu am reusit sa-l opresc din nou prin metoda asta.
Am dat cu spray freeze (raceste pina la -50 de grade) pe placa electronica, pe MAF si pe senzorul de temperatura aer si nu s-a intimplat absolut nimic.

Singura varianta la care ma mai pot gindi acum este sa schimb ECU-ul. Cind il (o) apuca, dupa ce s-a incalzit bine 20-30min, mi se opreste la ralanti foarte des si nu pot sa circul deloc cu ea prin oras.
Nu cred ca se pot vedea prea multe pe diagnoza pt ca nu se manifesta constant problema.

Imi vine sa o dau la rabla dar deja am bagat enorm in ea ca sa arunc toti banii astia.

This post has been edited by SeSeBe: 30 Jun 2019, 20:53


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 1 Jul 2019, 06:14
Post #341


Tech


Group: Members
Posts: 2.146
Joined: 25 March 14




Incearca sa refaci lipiturile la ecu.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 1 Jul 2019, 08:47
Post #342


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




QUOTE(RazvanF @ 1 Jul 2019, 06:14)
Incearca sa refaci lipiturile la ecu.
*



De la conector deja le-am refacut pe toate.
Zici sa relipesc toate componentele? Daca n-ar fi lacuita placa n-ar fi nici o problema dar asa e cam dificil.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
wolfin
post 1 Jul 2019, 08:54
Post #343


the sexiest car of all time


Group: Members
Posts: 4.501
Joined: 2 December 05
From: Bucuresti






--------------------
pegas 3120 ... din 1980 si ceva. Urmeaza si 2020 - Curand de provincie
nu il mai citez pe Mucix..am gasit altul "În fata unei boli esti precaut sau prost":):):)
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 1 Jul 2019, 11:53
Post #344


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Merci Wolfin dar acolo se tot discuta despre UCH-uri si din cite am inteles eu, in principal de aici de pe forum, masina mea nu are UCH fiind din 2001 iar pina in 2003 nu erau dotate cu UCH.
Daca gresesc te rog sa ma corectezi si sa-mi spui unde ar trebuie sa fie pt ca eu nu l-am gasit.

Acum in alta ordine de idei, sa inteleg ca trebuie sa-l schimb sau trebuie sa incerc sa-l repar? Ma refer la ECU-ul de injectie.

Merci mult pt interes!


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 1 Jul 2019, 16:14
Post #345


Tech


Group: Members
Posts: 2.146
Joined: 25 March 14




Poti incerca sa il repari. Au fost cazuri de ECU cu lipitiri reci care dupa refacerea lor si-au revenit.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 1 Jul 2019, 18:42
Post #346


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Da, am rezolvat. Îmi trebuie ECU nou.
Acum nici nu ma mai pot conecta cu diagnoza la el.
Ce mi se pare foarte ciudat este faptul ca îmi funcționează tot bordul, chiar fără ECU și, din cite am înțeles nu are HCU. Cine comanda toate LED-urile din bord? Inclusiv LED-ul imobilizerului clipește și nu înțeleg cine îl comanda.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
bossake
post 1 Jul 2019, 21:22
Post #347


Membru autentic


Group: Members
Posts: 521
Joined: 6 December 07
From: Bucuresti




mpp-ul este original? am auzit pe multi ca aveau probleme dupa ce au pus ieftinaturi..


--------------------
Dacia Logan 2007 Prestige 1.6 16v - B 21 xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 1 Jul 2019, 22:44
Post #348


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Mpp-ul este inregula.
Se misca ok cind este comandat de ECU.

Am reusit sa repornesc ECU-ul. Era o biluta minuscula de cositor intre 2 pini la procesor, ramasa in urma relipirii la mina a tuturor componentelor din ECU.

Vrea cineva sa-si dea cu parerea? Aceasta inregistrare este din seara aceasta cind a inceput sa tremure usor toata masina (ralanti in parcare). Eu as zice ca sint cilindri in care arderea nu-i corecta/completa chiar daca nu am nici o eroare de misfire si, cum am schimbat mai tot exceptind bobinele as zice ca a venit vremea sa le schimb si pe ele.

bElNzqN.jpg

Inregistrarea este dupa minim 25min de la pornirea motorului. Apa atinsese 95grade de vreo 20 minute.

2 Jul 2019, 19:39:
Chiar nici o parere?.............

This post has been edited by SeSeBe: 2 Jul 2019, 19:39


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 3 Jul 2019, 08:25
Post #349


Membru autentic


Group: Members
Posts: 805
Joined: 15 August 07




Nu cred ca trebuie sa le schimbi. Adica eu n-as da 400 de lei pe un set nou de bobine ca sa constat ca problema nu e de acolo.

Poate e vreun coleg de pe aici care are 1-2 bobine de rezerva...

UCH, ar trebui sa ai. De obicei il gasesti in bord, in partea stanga pe stalp sau cel putin in zona respectiva. O sa vezi un manunchi mare de cabluri ca intra acolo.

Daca erai din Bucuresti, te ajutam eu. Am 1.4 16V tot din 2001. Diferenta este ca eu am clapeta electronica si la tine e mecanica.

Ce-mi lipseste mie, e un CLIP cu care sa replic graficele de mai sus si masina. Tocmai ce am schimbat-o zilele astea. Acum este la tara.


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 3 Jul 2019, 09:02
Post #350


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Am cautat jumătate de zi acel UCH.
Tot aici pe forum am citit ca modelele pina în 2003 nu au UCH ci numai un modul decoder.
Sub bord, în zona soferului, nu exista decit un bloc de releie poziționat oarecum în spate-jos fata de blocul sigurantelor. S-a uitat inclusiv un prieten ce are un Clio și deși la el este UCH la mine nu este nimic în zona unde are el UCH.
Bun, deci sa înțeleg ca și tu mergi pe ideea de ECU injecție defect.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 3 Jul 2019, 10:38
Post #351


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti






--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 3 Jul 2019, 17:27
Post #352


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




La mine arata altfel, e mai simplu.

LCDPsSP.jpg

<span class='edit'>4 Jul 2019, 09:39:</span>
Azi dimineata:

wvmjGa1.jpg

Inregistrarea este pe 5min. 10% misfire la pornire cu motorul rece si dupa ce a inceput sa fie semnal si de la lamda 2 s-a oprit motorul.
Primele zeci de secunde, pina cind a scazut misfire rate sub 5%, motorul se chinuia sa mearga, la inceput avind chiar sub 500RPM.
Dupa ce a scazut la zero misfire-rate motorul se pare ca a mers ok.

E timpul pt bobine noi - zic eu.

This post has been edited by SeSeBe: 4 Jul 2019, 09:41


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 5 Jul 2019, 22:50
Post #353


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




O imagine mai clara:

EiGPrE0.png

Mie mi se pare cam ciudat semnalul de la lamda 2.
S-a modificat exact inainte de a se opri motorul.
Aveti vreo explicatie? Sa fie asta motivul opririi motorului?

This post has been edited by SeSeBe: 5 Jul 2019, 22:52


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 5 Jul 2019, 23:18
Post #354


Tech


Group: Members
Posts: 2.146
Joined: 25 March 14




Uite aici: http://www.daciaclub.ro/index.php?showtopi...dpost&p=4850997
Citeste postul de la inceput. Cei doi stiu sa citeasca graficele. Le poti cere o parere.
p.s forumul Dacia este parte din forum Reno.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 6 Jul 2019, 20:59
Post #355


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Merci RazvanF,

Intradevar foarte interesant si instructiv doar ca am o problema: nu pot vedea imaginile atasate desi sint logat.
E o problema la mine sau nu mai sint imaginile?


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 6 Jul 2019, 23:15
Post #356


Tech


Group: Members
Posts: 2.146
Joined: 25 March 14




Incearca sa faci imaginile mai mici. Posibil sa fie prea mari si sa nu le incarce.


--------------------
Dacia Logan MCV Stepway X52 2017 1.5dCi 90 cp
VW Polo Comfortline 2017 1.2TSI 90 cp 7-speed DSG
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 7 Jul 2019, 00:23
Post #357


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Nu imaginile puse de mine ci cele din topicul la care mi-ai dat link.
Acum se vad imaginile.


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 24 Jul 2019, 16:47
Post #358


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




Pina la urma am schimbat mai tot ce se putea la motorul asta si cam tot la fel face.............

Este cineva din Iasi cu un Renault Clio Symbol 1.4 16V (2001) care este dispus sa ma ajute?

As vrea sa vad parametrii din ECU.
Diagnoza Clip am eu. Ma deplasez unde este nevoie si ca un plus se va alege cu o citire gratis a eventualelor erori din masina. Daca vrea pot si sa le sterg pe cele care nu-s permanente.

Daca este cineva dispus imi puteti da un mesaj privat si stabilim detaliile.

Multumesc anticipat.

Ps: aici sint postate ultimile masuratori facute.

This post has been edited by SeSeBe: 24 Jul 2019, 19:27


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdi12001
post 24 Jul 2019, 21:41
Post #359


Membru


Group: Members
Posts: 190
Joined: 5 May 11




Semnalul la sonda de oxigen 2 (downstream) ar trebui sa fie constant si in jurul a 500 mV.
Posteaza o poza si cu STFT SI LTFT.


--------------------
Honda Stream, 1.7 Vtec 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
SeSeBe
post 24 Jul 2019, 21:55
Post #360


Membru


Group: Members
Posts: 112
Joined: 19 March 19
From: Iasi




QUOTE(bogdi12001 @ 24 Jul 2019, 21:41)
Semnalul la sonda de oxigen 2 (downstream) ar trebui sa fie constant si in jurul a 500 mV.
Posteaza o poza si cu  STFT SI LTFT.
*



STFT SI LTFT Ce sint astea?

In diagnoza Clip nu exista aceste prescurtari.
Te-ai uitat si pe celalalt topic?
Cei de acolo sint singurii parametri pe care-i pot citi din ECU.
Da, stiu ca semnalul de la lamda este prea mare adica are prea mult combustibil/ prea putin oxigen in iesire. Si cu toate astea presiunea aerului in galeria de admisie este prea mare.
Sondele lamda sint noi deci exclus ca sa fie eroare de la ele.

Se simte si la rezervor. Consumat 22l la 170-200Km benzina.
La fel consum foarte mare a facut si pe gaz.

This post has been edited by SeSeBe: 24 Jul 2019, 22:02


--------------------
Renault Clio Symbol 1.4 16V 2001
User is offlineGalerie FotoPM
Go to the top of the page
+


14 Pages « < 10 11 12 13 14 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 24th November 2020 - 05:58
Dacia Server hosting