Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme cruise control, Butoanele R/0 nu merg

danromania2002
post 15 Jan 2012, 14:38
Post #1


Membru autentic


Group: Members
Posts: 323
Joined: 12 June 06




Cruise controlul merge bine doar ca butoanele din partea dreapta de pe volan nu funcționează, știe cineva unde sa ma uit ce sa verific , eventual o soluție?


--------------------
Renault Clio 1.5 DCI , Clio 3 2004 Symbol, 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
romeo3108ro
post 15 Jan 2012, 17:30
Post #2


Conducator de Twingo


Group: Members
Posts: 1.218
Joined: 4 March 06
From: Dirty Bucharest




nu mai fac contact bine,trebuie dat airbag jos si facute masurarile de rezistente la butoane


--------------------
i help if i can
Ex Dacia Berlina 1310
Opel Zafira Y20DTH
Twingo 1.2 16 ventricole
ex angajat renou :))
Alan 42 Multi + Ml 145 / MIO Moov 500 cu Igo 8.3 si Ioana
User is offlineGalerie FotoPM
Go to the top of the page
+
danromania2002
post 16 Jan 2012, 11:43
Post #3


Membru autentic


Group: Members
Posts: 323
Joined: 12 June 06




Imi puteti spune cum se da jos airbagul , la clio 2 am reusit usor , dar sistemul de la clio 3 pare diferit...


--------------------
Renault Clio 1.5 DCI , Clio 3 2004 Symbol, 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
thesmartestdude
post 28 Jan 2012, 19:42
Post #4


Membru incepator


Group: Members
Posts: 16
Joined: 26 March 10




cam tarziu iti raspund dar mai bine decat niciodata!.

E al naibii de greu sa scoti airbagul la clio.

In primul rand,in partea inferioara pe spatele volanului vei observa o degajare(gaurica).Daca nu a mai fost inlocuit airbagul,aceasta nu este strapunsa.

Ideea e ca iti trebuie o surubelnita relativ lata cu care sa strapungi gaurica si care sa agate perfect lamela care blocheaza airbagul.Daca vei cauta airbaguri sau volane de vanzare (pe ebay de exemplu) vei reusi sa identifici sitemul de blocare


--------------------
Renault clio 2006 Comfort dynamique
User is offlineGalerie FotoPM
Go to the top of the page
+
alwaysfresh
post 1 Mar 2012, 18:40
Post #5


Membru autentic


Group: Members
Posts: 265
Joined: 23 October 11
From: Timisoara




danromania2002 ai reusit sa desfaci airbag-ul de pe volan?

mi-as dori si eu sa pot la al meu modus, sistemul e similar.

daca ai desfacut ne poti spune si cum?


--------------------
DACIA 1410 1996 Break
User is offlineGalerie FotoPM
Go to the top of the page
+
danromania2002
post 1 Mar 2012, 22:13
Post #6


Membru autentic


Group: Members
Posts: 323
Joined: 12 June 06




Nu am desfăcut pentru ca nu am avut timp , intradevar este o găurica foarte mica perpendicular pe volan, e foarte mica deci bănuiesc ca nu s-a umblat niciodată la airbag . O sa încerc weekendul asta sa îl scot și revin cu amanunte.


--------------------
Renault Clio 1.5 DCI , Clio 3 2004 Symbol, 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
alwaysfresh
post 2 Mar 2012, 11:41
Post #7


Membru autentic


Group: Members
Posts: 265
Joined: 23 October 11
From: Timisoara




asa arata sistemul de prindere, poate te ajuta. urmeaza si eu sa incerc

Attached thumbnail(s)
033ugq.jpg ( Size: 122.06k ) Number of downloads: 504


--------------------
DACIA 1410 1996 Break
User is offlineGalerie FotoPM
Go to the top of the page
+
danromania2002
post 4 Mar 2012, 14:54
Post #8


Membru autentic


Group: Members
Posts: 323
Joined: 12 June 06




Am reușit sa-l scot si sa-mi si repar butoanele R/O , găsisem un fir întrerupt .Sugestia mea este sa scoateți carenajele de pe blocul de lumini ca sa aveți acces la clema .Apoi încercați sa va băgați sub volan și prin găurica mica cu o șurubelnița sa împingeți clema în sus iar cu o alta șurubelnița sa împingeți clema dinspre blocul de lumini spre scaunul șoferului.


--------------------
Renault Clio 1.5 DCI , Clio 3 2004 Symbol, 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
John Snow
post 17 Aug 2015, 18:51
Post #9


Membru incepator


Group: Members
Posts: 4
Joined: 16 August 15




Mie imi apare mesajul Check Cruise Control cand incerc sa activez cruise controlul. Limitatorul de viteza functioneaza normal. Ceva sfaturi? Multumesc.

This post has been edited by John Snow: 17 Aug 2015, 18:52


--------------------
Renault Clio III 2007 1.4 100 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
spy_oh_joy1389
post 18 Aug 2015, 07:19
Post #10


Megane zen și un mare plimbăreț


Group: Members
Posts: 3.867
Joined: 28 August 08
From: Sibiu




I-ai pus CC/SL de curând sau i-ai făcut resoftare? Seamănă cu atunci când nu e învățată injecția cu butoanele.


--------------------
Renault 2 x Megane 4 GT&Zen ||2017||2016
Hanlon's razor: "Never attribute to malice that which can be adequately explained by stupidity."
User is offlineGalerie FotoPM
Go to the top of the page
+
r_vlad
post 18 Aug 2015, 07:50
Post #11


---


Group: Members
Posts: 1.093
Joined: 6 September 06
From: Sibiu / Cluj-Napoca




Verifica daca functioneaza contactul pentru mers inapoi. Cel care printre altele comanda aprinderea becurilor pentru mers inapoi. In cazul in care acesta este defect CC nu functioneaza.


--------------------
Renault Laguna 3 GT, 2.0 dCi 175, BVA, 2013 Captur, 1.2 TCe, EDC, 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
John Snow
post 18 Aug 2015, 08:50
Post #12


Membru incepator


Group: Members
Posts: 4
Joined: 16 August 15




Nu am modificat nimic. Am fost in concediu la 1200 km distanta. La dus a functionat normal, acolo am lasat-o cam o saptamana nepornita, si la intors am observat problema.


--------------------
Renault Clio III 2007 1.4 100 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
r_vlad
post 18 Aug 2015, 09:08
Post #13


---


Group: Members
Posts: 1.093
Joined: 6 September 06
From: Sibiu / Cluj-Napoca




Se aprind becurile pentru mers inapoi atunci cand treci levierul schimbatorului de viteze in pozitia R ? Trebuie sa incerci cu contactul pus sau motorul pornit.


--------------------
Renault Laguna 3 GT, 2.0 dCi 175, BVA, 2013 Captur, 1.2 TCe, EDC, 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
John Snow
post 18 Aug 2015, 09:12
Post #14


Membru incepator


Group: Members
Posts: 4
Joined: 16 August 15




Am verificat acum cu motorul pornit, si functioneaza luminile de mers inapoi.

18 Aug 2015, 10:40:
Din ce am citit pot fi multe probleme, cred ca tot la Serus ajung. Iar saracesc. smile.gif

This post has been edited by John Snow: 18 Aug 2015, 10:40


--------------------
Renault Clio III 2007 1.4 100 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
John Snow
post 11 Sep 2015, 11:32
Post #15


Membru incepator


Group: Members
Posts: 4
Joined: 16 August 15




Am rezolvat. Intre timp au ramas si stopurile blocate pe aprins si m-a condus catre contactorul stopuri. M-am dus la service Serus si l-au reglat ei. 67 ron cu tot cu schimbat un bec pozitie spate. Numai ca m-a tinut pana acasa. De dimineata m-am invrednicit si l-am reglat eu din nou si nu mai stau aprinse. Si normal, Cruise controlul functioneazsa perfect. Interpreta ca frana este apasata si d-asta nu pornea.


--------------------
Renault Clio III 2007 1.4 100 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
sinn3r
post 6 Sep 2019, 19:28
Post #16


Membru incepator


Group: Members
Posts: 27
Joined: 28 March 12
From: Cluj-Napoca




Salutare colegiu,
Am si eu o mica problema cu functionarea cruise control.
Nu mai vrea sa functioneze deloc. Apas pe butoane si tot degeaba.
Limitatorul de viteza functioneaza.
Becul verde de cruise control se aprinde pe bord dar nu pot sa setez nimic.
Aveti vreo idee ce ar putea fi?
Mulțumesc.


--------------------
Renault Clio 2 / 1.6 16V 2003 / Initiale - CJ133PVL
User is offlineGalerie FotoPM
Go to the top of the page
+
George Paul
post 11 Sep 2019, 12:58
Post #17


Membru autentic


Group: Members
Posts: 426
Joined: 6 May 07




Din cauzele intalnite pe forum, "cruise control" nu merge daca:
-siguranta nr. 5 sau 7 (vezi aici) e arsa;
-contactele electrice de la pedalele ambreiaj/frana/acceleratie merg prost;
-captorul pozitiei neutre de pe cutia de viteze, cica ar fi in acelasi corp cu sonda de lumini ptr. mers inapoi;
-banda de alimentare a airbag-ului, care are 2 trasee si ptr. comanda C.C. si Limit. Vit. e intrerupta;
-contactele fizice ale butoanelor de actionare a C.C. sunt murdare.

This post has been edited by George Paul: 11 Sep 2019, 13:26


--------------------
Renault Clio III 08.2007/Dynamique/1.4/3 usi
Iudelor '89-azi:

Cine-au îndragit strainii
Mânca-i-ar inima cânii,
Mânca-i-ar casa pustia
Si neamul nemernicia.

Cititi ''Doina'' - Eminescu.
User is offlineGalerie FotoPM
Go to the top of the page
+
danielus
post 27 Jul 2020, 14:41
Post #18


Membru


Group: Members
Posts: 154
Joined: 24 January 09
From: Bucuresti




Salutare,

am observat de ceva timp, ca in timp ce sunt pe speed control pe autostrada, daca semnalizez stanga (fara sa apas vreo pedala), pilotul automat se dezactiveaza. Viteza setata ramane, trebuie sa apas R pentru a se reactiva si a reveni la viteza setata.

Aveti vreo idee de la ce poate fi?


--------------------
Renault Clio III 2006 1.4 16V Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd October 2020 - 08:21
Dacia Server hosting