Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages « < 2 3 4 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Nu porneste de frig

tiga
post 6 Feb 2011, 11:20
Post #91


Membru


Group: Members
Posts: 105
Joined: 28 August 08
From: Bucuresti




chiar nu stie nimeni care sunt releele care comanda bujiile incandescente pt clio 2 dci ???


--------------------
renault clio 1.5 dci
Oltcit 1.3 Turbo
User is offlineGalerie FotoPM
Go to the top of the page
+
titilev
post 6 Feb 2011, 21:34
Post #92


Membru


Group: Members
Posts: 117
Joined: 12 April 10




Am citit pe topic ca mai ajutati cite un coleg de suferinta sa isi porneasca masina folosind cabluri de pornire.
Sfatul meu este ca atunci cind respectivul da la automat sa aveti masina pornita si sa o tineti si putin turata.
Astfel va protejati bateria si il ajutati si pe respectivul sa porneasca mai usor


--------------------
renault symbol 2010 expresion 1.2 l ,75CP - GJ 71 KKK
User is offlineGalerie FotoPM
Go to the top of the page
+
Victor_Renault
post 6 Feb 2011, 23:47
Post #93


Membru autentic


Group: Members
Posts: 297
Joined: 31 May 10
From: Bucuresti/Drumul Taberei




De fapt, NU TREBUIE pornit motorul cand dai curent.

-Trebuie fire groase, de curent mare.
-Clesti care fac legatura cum trebuie.

Tine tu motorul pornit cand dai curent, poate faci vreun scurt pe undeva, sau masina cealalta are probleme sa vezi cum te uiti lung la masina ta.

Nu ma crezi? Vino sa iti arat cabluri serioase de pornire. Legi firele, stai cam 5 secunde si dai la automat.


--------------------
Renault Megane Sedan 2.2 1.6 16V 82kw Privilege 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
VyRuZ
post 7 Feb 2011, 00:12
Post #94


Chauffeur du Renault


Group: Members
Posts: 1.098
Joined: 3 December 09
From: București




Eu am unele home made, făcute de ăl' bătrân acum vreo 20 de ani, din cablu zdravăn de aparat de sudură, cu clești d-ăia mari, tot de sudură, care se pun pe masă (minus) când sudezi. Au 3 metri/bucată și-s nimicitoare. smile.gif) Am tras mașina cu ele odată, din lipsă de șufă. Mă refer, evident, la cabluri de pornire.
Cablurile din comerț sunt fâsuri, alea din supermarket-uri la 12 lei.

This post has been edited by VyRuZ: 7 Feb 2011, 00:12


--------------------
Renault Megane 2.2 Coupe, 1.5 dCI, 63 KW, 09/2007 - B-***-**F
If it ain't broke, don't fix it.
User is offlineGalerie FotoPM
Go to the top of the page
+
Victor_Renault
post 7 Feb 2011, 02:28
Post #95


Membru autentic


Group: Members
Posts: 297
Joined: 31 May 10
From: Bucuresti/Drumul Taberei




Asa da.


--------------------
Renault Megane Sedan 2.2 1.6 16V 82kw Privilege 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
pafnuty
post 13 Feb 2011, 11:16
Post #96


Membru incepator


Group: Members
Posts: 1
Joined: 12 January 10




Sunt posesorul unui Reanult clio 1.5 dci si am avut probleme cu pornirea la rece dar si la cald timp de vreo' trei patru luni. Dupa ce am schimbat toate bujiile, filtrele am fost la tester curatat senzorii de pe volanta si nimic, problema tot persista. Solutia salvatoare la mine a fost regulatorul de presiune de pe pompa de inalta presiune, l'am dat jos, curatat si gata se pare ca i'am dat de cap de vreo doua saptamani nu mai am probleme, porneste la rece. Sper sa fi fost de ajutor cu experienta mea.


--------------------
renault clio symbol 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
SanKraN
post 19 Aug 2015, 09:02
Post #97


Membru incepator


Group: Members
Posts: 96
Joined: 9 February 15
From: Bucuresti




QUOTE(pafnuty @ 13 Feb 2011, 11:16)
Sunt posesorul unui Reanult clio 1.5 dci si am avut probleme cu pornirea la rece dar si la cald timp de vreo' trei patru luni. Dupa ce am schimbat toate bujiile, filtrele am fost la tester curatat senzorii de pe volanta si nimic, problema tot persista. Solutia salvatoare la mine a fost regulatorul de presiune de pe pompa de inalta presiune, l'am dat jos, curatat si gata se pare ca i'am dat de cap de vreo doua saptamani nu mai am probleme, porneste la rece. Sper sa fi fost de ajutor cu experienta mea.
*



Si la mine porneste greu, se roteste de vreo 4 ori la cheie din prima, i-am schimbat bujiile si nici o schimbare, inainte pornea la fel intr-o singura bujie. Tu ai rezolvat prin curatarea regulatorului de presiune de pe pompa ?


--------------------
Renault Clio 3 2007
1.5 dCi / 50kw 68CP
Gri Metalizat
User is offlineGalerie FotoPM
Go to the top of the page
+
CipTal
post 19 Aug 2015, 15:22
Post #98


Membru autentic


Group: Members
Posts: 540
Joined: 12 September 14




Este un oring la supapa de suprapresiune de pe pompa de inalte care e posibil sa fie deteriorat. Cauta mai bine ca s-a discutat problema asta pe forum.


--------------------
Renault Clio Symbol 2007/1.5 dci 85 CP - xxx
User is offlineGalerie FotoPM
Go to the top of the page
+
SanKraN
post 19 Aug 2015, 15:51
Post #99


Membru incepator


Group: Members
Posts: 96
Joined: 9 February 15
From: Bucuresti




QUOTE(CipTal @ 19 Aug 2015, 15:22)
Este un oring la supapa de suprapresiune de pe pompa de inalte care e posibil sa fie deteriorat. Cauta mai bine ca s-a discutat problema asta pe forum.
*



Este facut vre-un tutorial pe tema asta ? ca nu am idee pe unde sa ma bag. Mersi!


--------------------
Renault Clio 3 2007
1.5 dCi / 50kw 68CP
Gri Metalizat
User is offlineGalerie FotoPM
Go to the top of the page
+
RazvanF
post 19 Aug 2015, 18:10
Post #100


Tech


Group: Members
Posts: 1.986
Joined: 25 March 14




La mine era ciupit oringul ala, l-am schimbat dar nu am strans regulatorul destul de bine si masina s-a oprit in mers cam la 60 de km/h biggrin.gif Ma trecusera toate apele, mai ales dupa ce citisem de distributie rupta in mers.


--------------------
Renault Clio II Bicorp 2006 Autentique 1.5 dCi 68 cp
Dacia Logan MCV Stepway 2017 Prestige 1.5 dCi 90 cp X52
Masina are un tacanit....este intre scaun si volan.
User is offlineGalerie FotoPM
Go to the top of the page
+
vasi_b
post 9 Oct 2019, 08:59
Post #101


Membru incepator


Group: Members
Posts: 5
Joined: 14 November 16




QUOTE(Dacus_Malus @ 25 Jan 2010, 19:10)
masina mea , care  are 192k km ,  mi-a pornit azidimineata la -26gr...
secretul? motorina alpin diesel de la omw+ 50ml aditiv+ 1 litru benzina la plinul de motorina.
in fiecare iarna fac la fel, la un plin de motorina buna, bag 1..2 litri de benzina.
si deocamdata am pornire dimineata!
bafta!
*



Sal. Intrebare: ce aditiv bagi? Daca mai stii exact.
Merci.


--------------------
Renault Megane 2004/1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages « < 2 3 4
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 20th October 2019 - 14:25
Dacia Server hosting