Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages < 1 2 3 4 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Nu porneste de frig

cmandrei
post 26 Jan 2010, 19:01
Post #61


NEWSMAN


Group: Moderatori
Posts: 10.379
Joined: 9 March 05
From: Bucuresti/Targu Mures




No' lasa ca dupa ce ai povestit tu mai sus maine trebuie sa porneasca si la minus 20 ... pai no' bujiile ca bujiile dar apa in loc de motorina smile.gif ... glumesc acum dar no' smile.gif ... succes maine si asteptam sa ne spui ce s-a intamplat.


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 19:17
Post #62


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Am modificat mesajul...bujii marca Behru (sau Beru?),apa au vazut-o ei,eu nu am vazut-o....s-au bagat si ei in seama,motorina chiar a fost de calitate,daca am reusit sa pornesc motorul fara nicio bujie la -7 grade ! E o performanta,nu ?


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
ice_pascu
post 26 Jan 2010, 20:28
Post #63


Membru incepator


Group: Members
Posts: 22
Joined: 2 October 08




eu am rezolvat astazi,solutia baterie noua varta C6 Silver Dynamic Car Battery 52Ah 520 CCA,pret 320 vitan testata garantie 2 ani..micutza dar buna cred eu nu am vrut sa i-au de 60ah sa nu faca fata

This post has been edited by ice_pascu: 26 Jan 2010, 20:53


--------------------
RENAULT SYMBOL 2007 1,4 8v - YCE
Amor patric nostra lex!
User is offlineGalerie FotoPM
Go to the top of the page
+
alexalina
post 26 Jan 2010, 21:05
Post #64


www.megane2.fr


Group: Members
Posts: 349
Joined: 17 February 09




la mine treaba sta asa: am schimbat acum o luna bateria masinii cu una noua bosh.ieri cand am vrut sa o pornesc ,bateria invartea dar nimic....pana la urma mi-a zis un nene sa ii dau cu un spray de pornire motor la admisie(se gaseste la piese auto si costa intre 10 si 15 ron cred) si vreau sa spun ca a luat-o instantaneu.

This post has been edited by alexalina: 26 Jan 2010, 21:06


--------------------
renault megane dCi 2004 - HEL
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 21:08
Post #65


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Vezi mai bine de bujii,se verifica usor...acum sunt profesor,pot sa dau si lectii ! 090.gif


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
bed
post 26 Jan 2010, 21:59
Post #66


Membru incepator


Group: Members
Posts: 56
Joined: 30 June 09




Un sfat :NU MAI DA CU SPRAY NICIODATA IN VIATA TA!!!! poti sa distrugi motorul.Spray-ul nu face altceva decat sa-l forteze sa forteze explozia si te poti trezi ca motorul dupa pornire incepe sa bata si atunci stai si te uiti la el si la +30de grade.Presupun ca nenea care ti-a dat sfatul asta ultimul motor diesel care l-a avut afost un tractor sau o raba.Motoarele astea trebuie sa porneasca asa ca incearca sa cauti problemele nu stiu:baterie,bujii,motorina,injectoare,dar nu-i mai da cu spray in nici un caz(sfatul meu,tu faci ce vrei).Si eu am avut iarna trecuta probleme cu pornirea dar mai bine am lasat-o zile intregi nepornita decat s-o spreyez,si dupa ce s-a incalzit afara am aflat vestea cea mare:aveam o masina cu 3 injectoare infundate si al 4-lea pe duca. BAFTA

26 Jan 2010, 22:03:
Iti dai seama ca daca spray-urile astea n-ar dauna le-ar folosi toata lumea,ceea ce nu se intampla.

This post has been edited by bed: 26 Jan 2010, 22:03


--------------------
renault clio2 2001/expresion - cj-85-bed
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 22:11
Post #67


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




La fel si aditivii de motorina,fac mai mult rau decat bine,mai ales la motoarele DCI.Asta o stiu din primul moment de cand am luat masina !
Poate un aditiv de motorina pentru cresterea cifrei octanice(azi am vazut,e unul ca mierea),il poti folosi cand bagi o motorina de proasta calitate,pentru scurt timp,dar doar atat...

This post has been edited by eddie33: 26 Jan 2010, 22:13


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
alexalina
post 26 Jan 2010, 23:19
Post #68


www.megane2.fr


Group: Members
Posts: 349
Joined: 17 February 09




@bed


mersi pt pont ....habar nu aveam....oricum i-am dat doar o data si atat(si nu voi mai da)....din nou mersi pt pont


--------------------
renault megane dCi 2004 - HEL
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 27 Jan 2010, 08:39
Post #69


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Gata,a pornit ! Am invatat-o cu frigul adevarat ! laugh.gif

Neata la toata lumea !


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
crisolro
post 27 Jan 2010, 08:41
Post #70


Posts: 1.435.866


Group: Members
Posts: 1.870
Joined: 9 November 07
From: Bucuresti




QUOTE(karnak @ 26 Jan 2010, 10:02)
Pt symbol Dci 80 cp, 2006, 43.000km, baterie moarta, 1 linie motorina in rezervor ( obisnuita nu de iarna) nu porneste deloc. Am incercat sa alimentez de la alta masina (cu un dci 65 si un audi 1.8) si cam orice... nu vrea.Ceva recomandari sa o fac sa prinda viata (nu am redresor) ?
*



1. motorina de calitate - acu' nu stiu daca chiar Alpin-ul asta e mai de iarna decat altele dar cine merge pe el (sau ar mai fi Top Nordic - sau ceva de genul de la Petrom pt. cine are incredere in Petrom) nu prea se plange

2. desi scrie clar in cartea masinii sa nu lasi iarna sa scada prea mult nivelul in rezervor pt. a nu condensa vaporii de apa observ ca unii nu respecta asta si se plang de apa in motorina, porniri grele sau deloc - nu stiu ce inteleg ei prin prea mult dar eu unul nu o las iarna sa scada sub jumatate

3. acumulator bun - pornitul motorului si lasatul sa mearga 10-15 minute nu va incarca acumulatorul (poate nici macar nu compenseaza descarcarea de la pornire wink.gif ); drumurile scurte prin oras cu consumatori porniti si statul laralanti pe la semafoare nu vor incarca acumulatorul suficient - un drum mai lung, in afara orasului, la turatii ridicate va reanima un acumulator bun dar descarcat
observ chiar ca avem colegi carora le invarte bateria motorul dar totusi nu porneste insa dupa incarcarea baterieri la redresor, schimbarea ei sau conectarea cu cabluri la alta masina masina totusi porneste - inteleg ca desi bateria lor invartea, nu invartea suficient de vanjos
si cred ca e asa; imi porneste din prima dar la cheie ceva mai lunga decat cand e cald (invarte putin mai mult motorul); dar la -17 grade (dupa un drum lung cu doua zile inainte) a invartit mai putin decat la -10 grade si dupa o perioada cu drumuri numai prin oras

4. tot in cartea masinii zice producatorul nu lasam masina sa stea dupa pornire, pt. a se incalzi - lipsa ungere corespunzatoare ce implica uzura (am inteles ca la turatiile de ralanti uleiul nu ar ajunge sau ar ajunge greu la tacheti etc. - ceva de genul, nu-s cunoscator)

5. uitasem de bujii - sa functioneze musai pe frigul asta si 3/4 etc. ci toate

6. un ulei de iarna - cand aveam 10w40, mi s-a intamplat sa clantane motorul urat la pornirea la -10 grade dar cu 5w40 a clantanit doar odata, foarte putin si abia la -17

cu alte cuvinte, daca motorul e sanatos dci-ul trebuie sa plece cu motorina adecvata sezonului rece, acumulator incarcat, bujii in functiune, ulei de iarna - cred ca asta e reteta cea mai buna si nu cocktail-urile, apa calda turnata pe filtru etc.


--------------------
Renault Clio IV Life 2015, 1.2 16V/75 cp Ford Ecosport 2018, 1.0 125cp - cu nr absolut normal
Daca vreodata ai impresia ca nu mai exista nimeni caruia sa-i pese daca mai traiesti, incearca sa nu platesti cateva rate la banca.
User is offlineGalerie FotoPM
Go to the top of the page
+
pegas
post 27 Jan 2010, 11:02
Post #71


Membru autentic


Group: Members
Posts: 306
Joined: 29 September 05
From: IASI




salut

dupa ce duminica nu a vrut sa porneasca, am lasat=o in pace luni si marti.
dupa ce am mai citit pe forumuri am vazut ca e bine (mai ales daca bateria nu e noua) sa dai o cheie scurta sa "rupa" uleiul si pe urma, dupa vreo 5-10 secunde cheia de pornit. am facut asa si ... surpriza: a pornit.

azi dimineata la iasi erau in jur de -20 de grade.

deci, poate util pentru altii cu aceleasi probleme.

voi posta un link in care este data o schema pentru un redresor, home-made, cu decuplare automata in momentul incarcarii bateriei. am sa il incerc si eu, ca deh, imi place sa mesteresc. mi se pare o schema simpla, si care nu poate da gres. pentru cei care vor mai mult, se poate inlocui dioda redresoare cu o punte si triacul cu un tiristor.

redresor


--------------------
Renault Clio Symbol 2001/Dinamyque, 1.4 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 27 Jan 2010, 13:17
Post #72


NEWSMAN


Group: Moderatori
Posts: 10.379
Joined: 9 March 05
From: Bucuresti/Targu Mures




@eddie33 ... up.gif


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
CGB
post 28 Jan 2010, 09:15
Post #73


CGB


Group: Members
Posts: 2.265
Joined: 4 May 05
From: behind




aseara am zis s-o mai pornesc si io dupa ce-a stat mititica nepornita de duminica. desi erau -9 grade am zis sa-ncerc, fara a-mi face insa prea mari sperante (baterie veche de 6 ani si 7 luni). a pornit insa la prima cheie fara nici o figura.


--------------------
renault symbol dci 4 roti & suzuki SV650S 2 roti
_______________
User is offlineGalerie FotoPM
Go to the top of the page
+
jfo
post 28 Jan 2010, 09:47
Post #74


Membru autentic


Group: Members
Posts: 285
Joined: 5 November 06
From: Bucuresti




Salutare!marti dimineata la -25grade atat arata la bord linga bucuresti ,motorina Petrom v Sprint diesel cam 35lsi 10lpremium diesel a pornit la a doua cheie am tinut de doua ori pe bujii,a doua zi am mai bagat vreo 10 l de motorina premium diesel cu gandul sa porneasca la pima cheie ,surpriza a pornit la a treia temperatura fiind de -21 de grade ba mai mult a treia oara cand am pus bujiile mi sa aprins si martorul prezenta apa dupa care sa stins imediat ce a pornit asa ca nu stiu care motorina e mai buna,cineva mi-a zis ca poate fi si de la baterie slaba aprinderea senzorului,adevarul fiind ca marti am si dat cuiva curent .


--------------------
Renault Clio-SYMBOL /Clio-Hatchbach/ Fidji 80Cp 2006/2001 65 Cp
D C i
User is offlineGalerie FotoPM
Go to the top of the page
+
crisolro
post 28 Jan 2010, 13:11
Post #75


Posts: 1.435.866


Group: Members
Posts: 1.870
Joined: 9 November 07
From: Bucuresti




senzatia mea e ca pusul asta al cheii de doua ori, inainte de detonare e frectie - am facut-o o singura data: primul contact a facut ca martorul preincalzire bujii sa se stinga in cateva secunde (3?) iar la al doilea contact s-au stins instantaneu iar motorul nu a pornit fara sa invarta ca de obicei (iarna)


--------------------
Renault Clio IV Life 2015, 1.2 16V/75 cp Ford Ecosport 2018, 1.0 125cp - cu nr absolut normal
Daca vreodata ai impresia ca nu mai exista nimeni caruia sa-i pese daca mai traiesti, incearca sa nu platesti cateva rate la banca.
User is offlineGalerie FotoPM
Go to the top of the page
+
cypryk
post 28 Jan 2010, 20:05
Post #76


Membru incepator


Group: Members
Posts: 3
Joined: 28 January 10




sal am si eu un clio 2001 motor1,2 si de la o vreme ramane turata tot timpul ce e de facut? sad.gif


--------------------
renault clio 2001-motor1,2i - bv-10-woz
User is offlineGalerie FotoPM
Go to the top of the page
+
aurelyan
post 28 Jan 2010, 21:04
Post #77


Membru cu familie


Group: Members
Posts: 1.279
Joined: 20 June 09
From: Iasi




''Search", s-a mai discutat blush.gif ,dar nu in topic-ul asta


--------------------
Ford Focus Mk3 2012 - 1.6 16v Ti-VCT
Imbatranesc si tot invat - Eschil
User is offlineGalerie FotoPM
Go to the top of the page
+
Steffan
post 28 Jan 2010, 23:09
Post #78


Membru incepator


Group: Members
Posts: 65
Joined: 15 December 08
From: București




QUOTE(crisolro @ 28 Jan 2010, 13:11)
senzatia mea e ca pusul asta al cheii de doua ori, inainte de detonare e frectie - am facut-o o singura data: primul contact a facut ca martorul preincalzire bujii sa se stinga in cateva secunde (3?) iar la al doilea contact s-au stins instantaneu iar motorul nu a pornit fara sa invarta ca de obicei (iarna)
*



Nu-i chiar frectie. Anul trecut in iarna foloseam mai rar masina, uneori treceau si 4 zile pina iesea din parcare. In zilele mai friguroase pornea mai greu la prima cheie, dar daca "puneam cheia de doua ori" nu aveam nicio problema, pornea la sfert.


--------------------
Renault Symbol 1.5 dCI, 85 cp 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
BioHazarD
post 29 Jan 2010, 08:32
Post #79


Gold member


Group: Members
Posts: 1.389
Joined: 9 May 07




Despre ce tehnica vorbiti si cum ajuta?


--------------------
Renault Clio Symbol 1.5 dci 2008 / / Megane 4 1.5dci 2017
User is offlineGalerie FotoPM
Go to the top of the page
+
vallixx
post 29 Jan 2010, 09:37
Post #80


Membru nesuferit


Group: Members
Posts: 3.563
Joined: 28 January 08
From: Bucuresti




Confirm ca pusul contactului de 2 ori e frectie.
Dieselurile moderne trebuie sa porneasca normal si la frig. S-au dus vremurile cand puneai spirtiera la conducta icon_mrgreen.gif
Daca nu o ia din prima, atunci exista o problema care trebuie remediata.
Ori motorina proasta, ori bujii duse, ori baterie obosita....

Deci daca nu pleaca la prima incercare, cu conatcul pus o singura data, atunci trebuie cautate si rezolvate celelalte probleme. Eu am intr-adevar benzinar care evident ca nu-mi face probleme, dar la munca am Logan dci si daca totul e ok, adica motorina, bujiile, bateria...mi-a plecat din prima cheie ( mai lunga intr-adevar ) si la -17.
Si asta fara sa-i pun cocktail de motorina cu benzina si cu aditiv ( nu zic ca n-ar fi eficient, dar nu am avut nevoie ), fara sa o gandil la esapament, fara sa ....

Sfat: cand e frig rau, daca se poate, evitati sa o lasati cu botul in vant.
Daca bate vantul tare, parcati-o invers, sa o bata din spate.

This post has been edited by vallixx: 29 Jan 2010, 09:41


--------------------
Renault Megane 4 Hatch Tce 140 - 2018
Ex. Symbol 1.4 16V - 2008 - 2018
Ex. Symbol 1.4 8V - 2003 - 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
jfo
post 29 Jan 2010, 20:30
Post #81


Membru autentic


Group: Members
Posts: 285
Joined: 5 November 06
From: Bucuresti




O trage curentul? radmasa.gif


--------------------
Renault Clio-SYMBOL /Clio-Hatchbach/ Fidji 80Cp 2006/2001 65 Cp
D C i
User is offlineGalerie FotoPM
Go to the top of the page
+
karnak
post 30 Jan 2010, 13:12
Post #82


Membru incepator


Group: Members
Posts: 13
Joined: 22 May 08




Hmm... am lasat alta masina 30 minute sa incarce bateria, dupa care spre surprinderea mea a pornit la prima cheie( joi cand s-a incalizt deja -3 ziua si -6 pe seara cand am pornit)


--------------------
Renault clio Symbol Fidji 1.5 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
vallixx
post 30 Jan 2010, 14:41
Post #83


Membru nesuferit


Group: Members
Posts: 3.563
Joined: 28 January 08
From: Bucuresti




QUOTE(jfo @ 29 Jan 2010, 20:30)
O trage curentul? radmasa.gif
*


Se poate spune si asa tongue.gif tongue.gif
Intotdeauna vantul amplifica numarul de grade sub 0, daca la -10 bate vatul puternic e ca si cum ai avea -14....eu zic ca conteaza.


--------------------
Renault Megane 4 Hatch Tce 140 - 2018
Ex. Symbol 1.4 16V - 2008 - 2018
Ex. Symbol 1.4 8V - 2003 - 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
jfo
post 30 Jan 2010, 22:01
Post #84


Membru autentic


Group: Members
Posts: 285
Joined: 5 November 06
From: Bucuresti




Glumeam, am observat si eu lucrul asta smile.gif


--------------------
Renault Clio-SYMBOL /Clio-Hatchbach/ Fidji 80Cp 2006/2001 65 Cp
D C i
User is offlineGalerie FotoPM
Go to the top of the page
+
BannedHost
post 31 Jan 2011, 19:55
Post #85


Membru prin trecere periodica temporara nedefinitiva


Group: Members
Posts: 2.700
Joined: 14 September 10
From: Cluj-Napoca




Salutare. Am si eu o intrebare ... Azi dimineata am ajutat un amic sa porneasca masinuta .. A mea fiind benzina si a lui diesel ... A mea a luat-o la cheie .. A lui dupa vreo 7 chei a inceput sa slabeasca bateria ... I-am dat curent si dupa inca vreo 4-5 chei a luat-o instant.. Inainte cand invartea nu se auzea cum ca ar vrea sa porneasca ... Doar invartea si atat..
Bateria e buna . Din ce moment i-am dat si eu curent si tot nu a pornit.

Intrebare e : Sunt oare toate bujiile arse (daca da cum se poate testa acest lucru fara a le demonta? Am inteles ca in cazul in care bujiile sunt arse martorul de incalzire al acestora nu se mai aprinde)? Sau a inghetat motorina pe conducta ?
Motorina e de la petrom ...

This post has been edited by BannedHost: 31 Jan 2011, 22:38


--------------------
Renault Laguna 2007 / 2.0 DCi / ~ 180 de hamsteri dopați
User is offlineGalerie FotoPM
Go to the top of the page
+
Costi.88
post 31 Jan 2011, 21:12
Post #86


Membru autentic


Group: Members
Posts: 1.090
Joined: 16 September 07
From: Pitesti




@BannedHost poti sa faci o proba a bujiilor incandescente fara sa le demontezi. E foarte simpla procedura. Scoti mufele bujiilor (sunt de culoare neagra). Iei un fir cam de 1 metru lungime (un fir ceva mai sanatos). Un capat il conectezi la baterie (la PLUS), iar
celalat capat al firului il atingi de varful bujiei (partea cea mai ingusta si cea mai de sus).

ATENTIE SA NU ATINGI ALT CORP METALOC IN AFARA DE VARFUL BUJIEI!!!

Daca bujia este functionala, cand faci contact in varful bujiei trebuie sa dea o scanteie (conduce curent). Daca nu se intampla nimic, atunci e clara treaba: bujia respectiva e arsa.

Succes!


--------------------
Dacia Logan 1.6 mpi 2008 Laureate
User is offlineGalerie FotoPM
Go to the top of the page
+
tiga
post 1 Feb 2011, 00:21
Post #87


Membru


Group: Members
Posts: 105
Joined: 28 August 08
From: Bucuresti




Si la mine problema cu pornirea pe gerul asta (clio 2 dci) ... stiam de anul trecut ca am 2 bujii arse asa ca mi-am luat un set de bujii (4 buc) beru si dupa ce le-am inlocuit nici o schimbare (tot greu porneste) , daca pun contactul de cel putin 3-4 ori (sa incalzeasca bujiile) porneste din prima sa zic asa ,daca incerc sa dau din prima (binenteles dupa ce se stinge martorul de bujii) nu o ia nici sa o f*** eu vorbesc de temperaturi de cel putin -15 grade (cand este cald doar ii arat cheia si porneste)
...inca o chestie ,cand am verificat bujiile vechi (alea 2 care inca nu au murit) faceau scanteie mai mare cand puneam firul din + bateriei pe ele fata de astea noi
Ce parere aveti!!!???

This post has been edited by tiga: 1 Feb 2011, 00:22


--------------------
renault clio 1.5 dci
Oltcit 1.3 Turbo
User is offlineGalerie FotoPM
Go to the top of the page
+
Victor_Renault
post 1 Feb 2011, 00:52
Post #88


Membru autentic


Group: Members
Posts: 297
Joined: 31 May 10
From: Bucuresti/Drumul Taberei




Tiga, daca zici ca ai schimbat bujiile si este la fel, verifica mai adanc problema bujii. Exista 2 relee care le comanda:
- Unul in panoul de relee sub capota, acesta mai crapa.
- Unul nu stiu exact unde e, care comanda cat sa stea aprinse bujiile, cat sa stea aprinse si dupa, el e creierul. Acesta nu prea se duce dar nu strica sa verifici.

Eu am schimbat bujiile (Denso) si bateria (Varta Silver Dynamic 63ah) inainte de Decembrie si nu am avut nici o problema. Motorina bag numai Petrom, cea mai ieftina. O singura data am bagat de la OMV, cea mai scumpa, nu stiu cum ii zice dar nu am simtit nimic in plus. Masina are 150k km. Porneste la prima cheie scurt si frumos. Aa, si bujiile erau toate moarte.

This post has been edited by Victor_Renault: 1 Feb 2011, 00:59


--------------------
Renault Megane Sedan 2.2 1.6 16V 82kw Privilege 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
cbardan
post 1 Feb 2011, 11:02
Post #89


Membru incepator


Group: Members
Posts: 30
Joined: 25 October 06




Eu le-am schimbat si eu recent pe toate 4 ca nu mai era nici una buna si pornea mai greu la frig. Am pus BERU. Cele originale erau Champion. Acu pornesc din prima fara probleme. Am 117.000 km.


--------------------
Renault Clio Symbol 2003 Authentique
User is offlineGalerie FotoPM
Go to the top of the page
+
tiga
post 4 Feb 2011, 00:34
Post #90


Membru


Group: Members
Posts: 105
Joined: 28 August 08
From: Bucuresti




care sunt releele care comanda bujiile incandescente ca vreau sa le verific
poate are cineva o poza , schema ceva.....


--------------------
renault clio 1.5 dci
Oltcit 1.3 Turbo
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages < 1 2 3 4 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 17th October 2019 - 10:37
Dacia Server hosting