Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages < 1 2 3 4 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Nu porneste de frig

Yochanna
post 25 Jan 2010, 21:41
Post #31


Membru autentic


Group: Members
Posts: 264
Joined: 16 January 10
From: Bucuresti




am citit intr-un curs de legislatie rutiera.
zice asa:
"In zielele noastre,este suficient sa porniti motorul vehiculelor timp de 30 de secunde, in relanti, pentru a face sa circule uleiul in motor. In consecinta, acest lucru nu contribuie cu nimic la incalzirea motorului si reprezinta o risipa de carburant. este de preferat sa porniti motorul incet, evitand accelerarea brusca, in primii 5km parcursi sau pana cand temperatura motorului creste. Motoarele care sunt lasate prea des in relanti pot sa suporte o uzura si stres mecanic daca functioneaza la o temperatura mai mica decat cea ideala, ceea ce poate determina costuri de intretinere ridicate. "
Si mai mentioneaza ei de un incalzitor de motor care, daca e cuplat de motor cu 2 ore inainte de plecare, se poate demara fara dificultate, reincalzeste uleiul de motor si lichidul de racire. ...

@rbk . clar, pana indepartez zapada, motorul merge, dupa care plec.


--------------------
Reno Clio symbol 2005 1.5dci
User is offlineGalerie FotoPM
Go to the top of the page
+
blacklitmouse
post 25 Jan 2010, 21:47
Post #32


Membru autentic


Group: Members
Posts: 249
Joined: 3 November 08
From: baia mare




salutari!la mine bateria e din 2002 adica de cand e masina anul asta a facut o singura data mofturi cand mi a pornit masina abia dupa a 4 a cheie habar nu am, a bazait odata tot bordul si mi s a aprin martorul dar am mai insistat o data si la sfert de cheie am pornit masina,de atunci nu am mai avut probleme dar azi dimineata dupa ce am pus contactul martorul din bord(bujia)nu a vrut sa se mai stinga totusi i am dat cheie si a luat o ,martorii s au stins!,au rezistat mult dar astea banuiesc ca sunt semne ca sunt pe moarte!(bateria si bujiile),din cate am citit nu prea e recomandat sa pui aditivi fiindca oricum exista si prea mult direct in pompe+mizerii+putina apa asa sa fie totul frumos,despre benzina am auzit dar nu la masini care au pompe de injectie si injectoare cum sunt cele care exista pe renault adica de calitate foarte proasta!


--------------------
renault clio 2002 expression,1.5 dci - MM88LTI
User is offlineGalerie FotoPM
Go to the top of the page
+
Relu11
post 25 Jan 2010, 21:51
Post #33


Membru autentic


Group: Members
Posts: 1.034
Joined: 21 January 08
From: Bucuresti




Mie imi vine greu sa cred ca ai o baterie de 7 ani, merge pe 8 ani, pe diesel si inca merge.


--------------------
Dacia Logan 2016/1.2 73 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
blacklitmouse
post 25 Jan 2010, 21:58
Post #34


Membru autentic


Group: Members
Posts: 249
Joined: 3 November 08
From: baia mare




multi nu ma cred biggrin.gif insa e din 2002 luna a 10 exact de cand e masina! tongue.gif


--------------------
renault clio 2002 expression,1.5 dci - MM88LTI
User is offlineGalerie FotoPM
Go to the top of the page
+
UXE
post 25 Jan 2010, 22:00
Post #35


Modelator


Group: Members
Posts: 6.673
Joined: 21 June 06
From: Bucuresti




fratilor .... eu nu am mai pus nici un adidiv ... am benzina de vreo 2 sapt in rezervor .... si azi dimineata la -17 grade a pornit la prima cheie.... nici macar bujiile nu le-am schimbat la 40k .... aproape vine termenul de revizie ... si tot a pornit

traiasca clio charge.gif


--------------------
Renault Symbol 2006 1.4 8v - UXE
Subaru Forester 2.5 XT - 230 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 25 Jan 2010, 22:19
Post #36


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Aici vorbeam de motorina,asta e mai pacatoasa....si apropos,masina are 46500 km mai exact,ca nici eu nu mai stiam cat are,fiind condusa mai mult de catre sotie.
Sa vedem daca maine porneste,inseamna ca bateria nu era incarcata cat trebuie,masina circuland numai in oras si cu multi consumatori....
daca nu porneste,probabil ma voi gandi la motorina dar mai ales la schimbarea filtrului de motorina.Cu ocazia asta,voi testa si bujiile.


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
ice_pascu
post 26 Jan 2010, 00:05
Post #37


Membru incepator


Group: Members
Posts: 22
Joined: 2 October 08




sal,de dimineata am umblat la masina inexterior sa scot numere alarma a bipait nu am mai intrat in masina,seara am avut ceva de luat din masina dau de alarma nimic mai incerc incerc inchiderea centralizata de pe cheia masina nimic....cu cheia nu am incercat imi era sa nu incepa sa sune alarma,am lasat-o pt maine ideea este ca nici martorul nu se aprinde practic e moarta...ceva ideei?? de la baterie cred, ma gandesc ca o siguranta nu are cum sa fie ,o sa afle maine cand o sa intru in maina daca pot sa incerc farurile sau ceva..sper sa fie ok...la logan dci nici o problema lasat martori de la bujii sa stinga pornit la prima chei motorina obisnuita..si la symbol..am niste nervi

This post has been edited by ice_pascu: 26 Jan 2010, 00:07


--------------------
RENAULT SYMBOL 2007 1,4 8v - YCE
Amor patric nostra lex!
User is offlineGalerie FotoPM
Go to the top of the page
+
claus
post 26 Jan 2010, 02:09
Post #38


private spice


Group: Members
Posts: 1.695
Joined: 27 November 03
From: Bucuresti




ooo, să văd și să nu cred:) eddie33
bine ai revenit pe forum, după pauza de 4 ani tongue.gif

și on-topic.. duminică seara a fost un test pt muuuulte baterii auto din țara noastră dragă și friguroasă smile.gif deja știu multe mașini cu baterii moarte sad.gif

da' oricum e ceva ciudat în cazul tău; nu e normal ca după doar 1 an să te lase o varta sad.gif caută hârtiile de garanție de la ea și vezi ce zic și oamenii de acolo
(de altfel, un test de bujii ar fi bun și el, măcar elimini o posibilă cauză.. bine, oricum, bujiile sunt in jur de 45 lei bucata, ngk.. deci n-ar fi așa mare deranj) tongue.gif


--------------------
renault megane II 2003 confort dynamique
User is offlineGalerie FotoPM
Go to the top of the page
+
Dacus_Malus
post 26 Jan 2010, 07:07
Post #39


OM


Group: Members
Posts: 756
Joined: 24 July 07
From: Brasov / Rasnov




marti dimineata: -23grade la bord, masinoiul porneste => "cockteilul molotov" isi face treaba....
Bafta!


--------------------
Toyota Prius 2 2006
Toyota Prius 1 - 2002
Autorulota Citroen C25 SanRemo - 1990
User is offlineGalerie FotoPM
Go to the top of the page
+
Yochanna
post 26 Jan 2010, 08:28
Post #40


Membru autentic


Group: Members
Posts: 264
Joined: 16 January 10
From: Bucuresti




'neata! . -25 dimineata, a pornit din a doua...


--------------------
Reno Clio symbol 2005 1.5dci
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 08:36
Post #41


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




QUOTE(claus @ 26 Jan 2010, 01:09)
ooo, să văd și să nu cred:) eddie33
bine ai revenit pe forum, după pauza de 4 ani tongue.gif
*



Asa e,bine v-am regasit !

Deci,nici in dimineata asta masina n-a pornit dupa cateva chei de 6-7 secunde,nevasta-mea iar a plecat cu masina mea....
Bateria iese pentru moment din ecuatie....Urmeaza sa-mi iau inima in dinti sa vad poate reusesc eu cand s-o mai incalzi pe la -10 grade ! radmasa.gif
Eu raman la parerea ca problema e in filtrul de motorina.
Si e al dracului de periculos de umblat la motor pe frigul asta,totul e casant !
Ieri doar am tras putin cu unghia de clema de la cutia de sigurante si am spart-o,m-am atins putin de firele de la senzorul de apa din filtrul de motorina si s-a spart scotch-ul negru care le infasura de parca era zahar ars...


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
Relu11
post 26 Jan 2010, 08:37
Post #42


Membru autentic


Group: Members
Posts: 1.034
Joined: 21 January 08
From: Bucuresti




Unde au fost -25? in Bucuresti cu siguranta nu. Daca temperatura aia ai vazut-o in Bucuresti inseamna ca nu merge bine termometrul exterior.

This post has been edited by Relu11: 26 Jan 2010, 08:37


--------------------
Dacia Logan 2016/1.2 73 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 08:42
Post #43


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Meteorologii astia...mananca si eu bors,sa fie panica mai mare !
La ora 8 local,la aeroportul Baneasa erau -17 grade,la Otopeni erau -23 grade,astea sunt date meteo reale.Mai jos de atat,nu au fost,pentru ca temperatura minima a unei zile in mod normal,este la o ora dupa rasaritul soarelui.

This post has been edited by eddie33: 26 Jan 2010, 09:03


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
Batrânul
post 26 Jan 2010, 08:53
Post #44


Membru autentic


Group: Members
Posts: 1.418
Joined: 22 March 05
From: Bucuresti




La ora aceasta (08:55): -24 grade la statia meteo Baneasa si tot -24 grade la statia meteo Afumati.
Si, cu scuze pt. off-topic, incepe o inversiune termica - e mai cald la munte: tot la aceasta ora -17 grade la Predeal si -10 grade la Sinaia (cota 1500 m).

This post has been edited by Batrânul: 26 Jan 2010, 08:58


--------------------
Renault Clio IV 2015 / Life 1.2 16V
Ex Dacia 1300 (1975), Oltcit (1984), Dacia 1310 (1996), SuperNova (2001), R. Symbol (2007)
Cine nu are batrani sa-si cumpere... Astept oferte...
User is offlineGalerie FotoPM
Go to the top of the page
+
UXE
post 26 Jan 2010, 08:58
Post #45


Modelator


Group: Members
Posts: 6.673
Joined: 21 June 06
From: Bucuresti




in pipera sunt -14 grade .. o spune termometrul de pe masina biggrin.gif
cand am plecat au fost -20 blink.gif


--------------------
Renault Symbol 2006 1.4 8v - UXE
Subaru Forester 2.5 XT - 230 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
karnak
post 26 Jan 2010, 09:02
Post #46


Membru incepator


Group: Members
Posts: 13
Joined: 22 May 08




Pt symbol Dci 80 cp, 2006, 43.000km, baterie moarta, 1 linie motorina in rezervor ( obisnuita nu de iarna) nu porneste deloc. Am incercat sa alimentez de la alta masina (cu un dci 65 si un audi 1.8) si cam orice... nu vrea. Am lasat-o in parcare de vre-o 4 zile, iar zilele astea au fost -25 noaptea si ziua -16 -18 (Iasi). Ceva recomandari sa o fac sa prinda viata (nu am redresor) ? Miercuri dupa vremea.com vor fi -4 grade ziua, dupa care joi si vineri -7, sper sa o pot porni miercuri.


--------------------
Renault clio Symbol Fidji 1.5 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
CGB
post 26 Jan 2010, 09:05
Post #47


CGB


Group: Members
Posts: 2.265
Joined: 4 May 05
From: behind




QUOTE(Relu11 @ 25 Jan 2010, 21:51)
Mie imi vine greu sa cred ca ai o baterie de 7 ani, merge pe 8 ani, pe diesel si inca merge.


si-a mea e tot aia cu care a venit masina din fabrica (2003 luna 7). n-a facut niciodata figuri. ultima pornire am executat-o duminica si-a mers fara probleme. is curios azi dac-o mai porni, dupa zilele astea minunate.


--------------------
renault symbol dci 4 roti & suzuki SV650S 2 roti
_______________
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 09:09
Post #48


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




QUOTE(karnak @ 26 Jan 2010, 08:02)
Pt symbol Dci 80 cp, 2006, 43.000km, baterie moarta, 1 linie motorina in rezervor ( obisnuita nu de iarna) nu porneste deloc. Am incercat sa alimentez de la alta masina (cu un dci 65 si un audi 1.8) si cam orice... nu vrea. Am lasat-o in parcare de vre-o 4 zile, iar zilele astea au fost -25 noaptea si ziua -16 -18 (Iasi). Ceva recomandari sa o fac sa prinda viata (nu am redresor) ? Miercuri dupa vremea.com vor fi -4 grade ziua, dupa care joi si vineri -7, sper sa o pot porni miercuri.
*



Cam greu de pornit o masina fara baterie...motivele nepornirii pot fi mai multe,nu vezi,macar baterie sa ai,apoi cauti problema in alta parte !
Merita sa ai un redresor,eu il am am decand aveam Oltcit si Dacia !


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
karnak
post 26 Jan 2010, 09:26
Post #49


Membru incepator


Group: Members
Posts: 13
Joined: 22 May 08




Ma gandeam sa o pornesc impinsa, sau trasa de alta masina, dar tatal meu a spus sa apelez la asa ceva doar in situatii de "cod rosu" deoarece este posibil sa se "deregleze distrbutia". Nu prea am experienta, si este prima data cand nu-mi porneste sau am probleme cu o masina.


--------------------
Renault clio Symbol Fidji 1.5 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
Un_dus
post 26 Jan 2010, 09:27
Post #50


Membru


Group: Members
Posts: 149
Joined: 23 June 05
From: Bucuresti




Redresorul e sfant cand te stii cu o baterie veche. Daca nu sunt kituri de jump-start la metro, dar tot dracu ala e ca ban.

Ca si recomandare, ca s-a tot vb de cocktailuri si alte cele, eu personal cand stiu ca vine mai frig, fac plin cu Alpine Diesel si sincer nu ii mai trebuie altceva. Pleaca la cheie chiar si la minus 25, si motorul se incalzeste simtitor mai repede decat cu motorina normala. Cei drept, fac cel putin 1 drum lung pe luna, dar de obicei cam 2-3, si cred ca si bateria e bine incarcata.

Eu oricum am un ritual, fie iarna, fie vara sa mai o data la 3000 de km motorina premium + aditiv, care nu e altceva decat niste kerosen.



--------------------
Renault Symbol 2008, 1.5 DcI, Fidji - B xx xxx
10 km - 28.07.2008
10.000 km - 16.01.2009
15.000 km - 05.05.2009
30.000 km - 16.01.2010
User is offlineGalerie FotoPM
Go to the top of the page
+
helldriver11
post 26 Jan 2010, 10:10
Post #51


Membru autentic


Group: Members
Posts: 252
Joined: 28 September 07




Nu se recomanda pornirea remorcata/impinsa a unui autoturism cu distributie pe curea.
Din cauza frigului, mai ales, in momentul cuplarii cutiei de viteze, cureaua de distributie poate aluneca si deregla distributia, sau se pot intampla chiar lucruri mai rele (supape strambe).
Varul meu a riscat o data pornirea remorcata la un Peugeot 206 diesel, nu a patit nimic, insa a avut mare noroc.


--------------------
renault symbol 2007 1,4 16V. BVA
User is offlineGalerie FotoPM
Go to the top of the page
+
jedimisu
post 26 Jan 2010, 10:12
Post #52


Membru autentic


Group: Members
Posts: 244
Joined: 24 October 08
From: Bacau




Dar daca porneste, de fiecare data cand ii dau si se opreste cam la 10 - 15 secunde, ce sa fie? Doar motorina?

Cand vine "caldura" aia de -10 grade merita sa incerc?

Raspunde unul care stie, va rog, ca glumele de genul cu jiclor pentru orice problema mie, care nu prea am probleme cu masina, nu-mi folosesc... sad.gif

This post has been edited by hellcat: 26 Jan 2010, 11:40


--------------------
Renault Captur, TCe EDC 2015
Energy flows where attention goes.
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 10:48
Post #53


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Am dat vreo 6-7 chei mai lungi,a vrut de vreo 3 ori sa o ia,dar nu a luat-o.....Iar a slabit bateria,iar e la incarcat,uf !
Daca o pornesc peste cateva ore,deja am service-ul care ma asteapta.

Are cineva codul de filtru de motorina cu senzor,compatibil la Clio 2 motor k9k ,82 c.p.,model 2004 ?


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
bed
post 26 Jan 2010, 10:58
Post #54


Membru incepator


Group: Members
Posts: 56
Joined: 30 June 09




Si la cluj azi dimineata la ora 6 in jur de -20 grade,iar tractorelul a pornit la prima cheie.Secretul,o baterie buna(de 4luni vechime)desi are doar 55ah,motorina alpin,fara benzina in ea doar este diesel biggrin.gif iar in legatura cu lasarea motorului pornit pe loc eu cred ca este o chestie subiectiva,dar eu unul cred ca la fel cum nu este indicat sa-l pornesti cu acceleratia calcata pe gerul la fel si dupa prima pornire se poate lasa 1 minut sau 2 pe loc sa ia bine uleiul.Eu unul nu-l accelerez de loc pana la disparitia de pe afisaj al mesajului"oil ok".

QUOTE
Dar daca porneste, de fiecare data cand ii dau si se opreste cam la 10 - 15 secunde, ce sa fie? Doar motorina?

Cand vine "caldura" aia de -10 grade merita sa incerc?

Acum eu pot sa-ti dau o idee,si anume:la fel a patit si tata la un seria 5 cu motor de 2000cmc care dadea sa porneasca,pornea si la 5-10 sec se oprea.Si-a sunat mecanicul care i-a spus ca undeva pe instalatie are ceva dop de gheata care care nu-i da voie motorului sa se alimenteze corespunzator.Am dat filtul jos,l-am dus in casa l-am dezghetat,dar tot la fel.Solutia a fost ca am dus masina in garaj am inconjurat-o cu vreo 3 radiatoare electrice si la doua ore a pornit fara sa se mai opreasca,deci cred ca mecanicul avea dreptate.

This post has been edited by hellcat: 26 Jan 2010, 11:42


--------------------
renault clio2 2001/expresion - cj-85-bed
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 11:37
Post #55


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Am gasit codul filtrului Delphi HDF 913.
Si eu ma gandeam ca s-ar putea sa fie undeva vreun dop inghetat pe conducte....
Tin cont totusi ca filtrul asta il schimbam numai la 2 ani(cu o purjare la un an).Acum are 1 an jumatate de cand l-a schimbat si in plus, puturosul ala de mecanic de la Renault cred ca nici nu l-a purjat la ultimul schimb de ulei si filtre.


M-am intors...apa in filtru de motorina,nici o semnalizare la bord,desi am senzor,4(patru) bujii arse,fara niciun semnal la bord.....si cand mi-a cazut prima baterie si aveam flansa de la alternator sparta nu am avut niciun semn de la baterie in bord !?...
Si mai vroiam sa porneasca saraca la -17 grade.....totusi am reusit sa o pornesc la -7 grade si fara nicio bujie buna,e ceva,nu ?

This post has been edited by hellcat: 26 Jan 2010, 18:41


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 26 Jan 2010, 11:38
Post #56


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




@jedemisu: Uite, o sa incerc eu sa-ti raspund serios...inlocuieste filtrul de motorina daca e destul de uzat, fa-ti un cocktail in rezervor si eventual un test de injectoare la dealerul de unde ai luat masina (numai daca il consideri necesar).


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
Yochanna
post 26 Jan 2010, 11:47
Post #57


Membru autentic


Group: Members
Posts: 264
Joined: 16 January 10
From: Bucuresti




QUOTE(Relu11 @ 26 Jan 2010, 08:37)
Unde au fost -25? in Bucuresti cu siguranta nu. Daca temperatura aia ai vazut-o in Bucuresti inseamna ca nu merge bine termometrul exterior.
*




intr-adevar, nu s-a intamplat in bucuresti.. la vreo 30km in nord, spre ploiesti.


--------------------
Reno Clio symbol 2005 1.5dci
User is offlineGalerie FotoPM
Go to the top of the page
+
jedimisu
post 26 Jan 2010, 14:33
Post #58


Membru autentic


Group: Members
Posts: 244
Joined: 24 October 08
From: Bacau




QUOTE(bed @ 26 Jan 2010, 10:58)
Acum eu pot sa-ti dau o idee,si anume:la fel a patit si tata la un seria 5 cu motor de 2000cmc care dadea sa porneasca,pornea si la 5-10 sec se oprea.Si-a sunat mecanicul care i-a spus ca undeva pe instalatie are ceva dop de gheata care care nu-i da voie motorului sa se alimenteze corespunzator.Am dat filtul jos,l-am dus in casa l-am dezghetat,dar tot la fel.Solutia a fost ca am dus masina in garaj am inconjurat-o cu vreo 3 radiatoare electrice si la doua ore a pornit fara sa se mai opreasca,deci cred ca mecanicul avea dreptate.
*



Multumesc de sfat! Garaj nu am, la cine sa o introduc in garaj, de asemnea. Astept caldura.

QUOTE(hellcat @ 26 Jan 2010, 11:38)
@jedemisu: Uite, o sa incerc eu sa-ti raspund serios...inlocuieste filtrul de motorina daca e destul de uzat, fa-ti un cocktail in rezervor si eventual un test de injectoare la dealerul de unde ai luat masina (numai daca il consideri necesar).
*



Multumesc! As inlocui filtrul care oricum e aproape nou, ca are o luna de cand e schimbat, sau macar l-as lua in casa la caldurica, dar am inteles ca e foarte greu accesibil, botul la Scenic e scurt de tot. Pentru o problema la alternator, de exemplu, s-a muncit mai bine de doua ore ca sa-l dea jos. In strada nu prea pot sa o desfac, ca e intre alte doua masini care nu au mai pornit nici ele, se pare. Cocktail as face, da' eu l-am umplut. Oricum, dupa ce se mai incalzeste, sper sa o ia mai bine sa ajung sa-i schimb filtrul si zeama de motorina de la Petrom.


--------------------
Renault Captur, TCe EDC 2015
Energy flows where attention goes.
User is offlineGalerie FotoPM
Go to the top of the page
+
vallixx
post 26 Jan 2010, 15:38
Post #59


Membru nesuferit


Group: Members
Posts: 3.563
Joined: 28 January 08
From: Bucuresti




Desi am benzinar care porneste la prima cheie si la -30 de grade si face cald dupa 1-2 minute icon_mrgreen.gif , am insa prieteni care au avut probleme cu pornirea dieselurilor la rece. ( Octavia TDI si Dacia papuc 1.9D).

Primul element de verificat & schimbat este bateria. Poti sa ai bujii arse sau filtrul imbacsit sau motorina marmelada, daca bateria invarte bine, cu un pic de chinuiala pleaca.
Caz concret:
A pornit Octavia cu cabluri de curent de la un vecin, pentru ca singura n-a vrut nici batuta cu ranga, e adevarat ca nici bateria nu mai e la prima tinerete. De la Octavia a incercat sa-si porneasca papucul de la munca. Nici gand!
A luat un set de cabluri de pornire insa dinalea ieftine. Adica izolatie fara rost de groasa iar fir in intarior prea subtire. N-a pornit nici asa.
A oprit un bun samaritean cu un camion. Nea soferul se uita la cablurile lui si zice " ce-s astea..nu pleaca cu astea si-ti omori si Octavia, ia incearca cu astea si sigur o ia" si scoate cablurile lui de pornire din alea vechi, groase ca pe mana.
Asa se vedea diferenta, parca invartea mult mai bine si dupa un pic de insistenta a luat-o si papucul, lasand in urma un nor gros de fum biggrin.gif.

Deci atentie daca incercati cu cabluri, ca nu e suficient sa invarta ci tre sa invarta bine.
Cablurile alea ieftine si subtiri se pare ca nu transporta suficienti amperi.
Si in nici un caz nu o porniti tractata. Daca n-aveti garaj, cocktail in rezervor, nu aveti cum sa schimbati bujiile sau filtrul, nu omorati bateria. Luati curent de la un vecin, prin niste cabluri valabile si exista sanse sa plece.

This post has been edited by vallixx: 26 Jan 2010, 15:43


--------------------
Renault Megane 4 Hatch Tce 140 - 2018
Ex. Symbol 1.4 16V - 2008 - 2018
Ex. Symbol 1.4 8V - 2003 - 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
eddie33
post 26 Jan 2010, 18:52
Post #60


Membru autentic


Group: Members
Posts: 587
Joined: 25 April 05
From: Bucuresti




Am pus bateria pe masina bateria dupa o incarcare de 4 ore cu 4A/h.Ma grabeam ca inchidea la service !Masina a pornit la prima cheie,dar se incalzise,erau vreo -7 grade ! wink.gif

Deci,mers garantie Varta,pe str.Masina de paine,verificat la sange bateria care chiar azi avea un an de cand mi-au dat garantia.Puse 3 testere pe ea,rezultat 99% buna,simulari de pornire si altele.
Cumparat Filtru de motorina Delphi HDF 913,pret 160 RON
Mers la Di-Bas Bosch Service de pe str.Turnatorilor,fostul sediu de tinichigerie de la Opel Di-Bas,ai preturi mai normale,au centru de diagnoza computerizata BOSCH pentru mai toate modele de masina.Nu a fost cazul,pana la urma eu le-am spus ce sa faca.
Schimbat filtru de motorina,ala vechi fiind purjat in paharel si observandu-se apa in el.Asa au vazut ei,eu nu am vazut,deci nu prea cred.Trebuia sa spuna si ei ceva,ca doar schimbasera o piesa,nu? Nu am avut niciun semnal la bord de la senzorul de apa !
Verificat bujiile....1...2....3...4....niciuna buna,toate arse !!!!! Traiasca marca Champion !Niciun semnal la bord !
Mers la un magazin la Lizeanu pe jos,cumparat 4 bujii Behru parca-pret 50 RON/buc.
Montat bujiile la service,timp maxim 10 minute.
Pret montaj filtru motorina 30 RON
Pret schimb 4 bujii 120 RON

Total filtru motorina,bujii si manopera 510 RON

Rezolvata problema cred...sa vedem maine dimineata ! biggrin.gif

Daca nu porneste maine..... gun3.gif

This post has been edited by eddie33: 26 Jan 2010, 19:13


--------------------
Renault Clio Extreme 2004-DCI 80C.P.
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages < 1 2 3 4 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 20th October 2019 - 13:47
Dacia Server hosting