Forum RENO.RO

Welcome Guest ( Log In | Register )

3 Pages < 1 2 3 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Curatare valva EGR la Clio 1.5 dCI 65CP, Cum se curata valva EGR la Clio 1.5 dCI 65CP

Cristidzs
post 10 Mar 2012, 01:00
Post #61


Membru incepator


Group: Members
Posts: 2
Joined: 5 March 12






Salut
Valva egr functioneaza daca ii dai comanda din laptop .
LA Ranalut nu au reusit sa ii dea de cap sterg eroarea si se aprinde iar, iar pe erorare scrie clar ca nu functioneaza EGR ul (am stat 6 ore au masurat toate firele in parte toate mufele inclusiv au demontat computerul de bord sau cred ca ala e undeva in spatele bateriei dupa 6 ore raspunsul a fost sec "nu imi dau seama ce are"
Simptome: merge perfect,trage bine,nu da cu fum, consuma putin sunt super multumit , doar ca nu reusesc sa scap de martorul de pe bord si de "Service" aprins ma gandeam sa le fac un scurt sa le ard ":D


--------------------
Renault Megane 2006 - ...
User is offlineGalerie FotoPM
Go to the top of the page
+
paul4814
post 2 Nov 2012, 22:15
Post #62


Membru incepator


Group: Members
Posts: 2
Joined: 22 September 12




QUOTE(balanel @ 20 Aug 2011, 15:07)
La masina ta, daca e euro 3, e posibil sa mearga cu scoaterea mufei.
Asa ca scoate mufa, si vezi daca iti aprinde vreun bec in bord.

Daca nu iti aprinde, bagi mufa la loc. Apoi blochezi cu garnituri pline iesirea de gaze din galeria de evacuare, cat si intrarea in corpul EGR.

Daca iti aprinde bec in bord la operatiunea de mai sus sau daca ai euro 4, ca mine, nu se poate bloca decat din soft.
In acest caz ai doi pasi:
1. Cureti bine de tot EGR-ul, ca sa fii sigur ca inchide bine;
2. Mergi la cine iti voi recomanda eu prin PM, sa iti faca operatiunea de blocare soft a EGR-ului.
Optional, cu aceasta ocazie, poti primi si inca vreo 20 de cai "frumosi".

Sa ne tii la curent!
*



Salut.
Spune-mi ce se poate intampla dk scoti mufa, nu se aprinde martorul pe bord si mergi asa fara sa astupi conducta. eu am euro 3. si inca ceva: cum se castiga cei 20 de caluti ? doar prin scoaterea mufei sau umbla si in soft? multumesc


--------------------
renault clio 1.5 65 cp 2003 sedan
clio 2 1.5 dci 65 cp 2003 made in turkey
User is offlineGalerie FotoPM
Go to the top of the page
+
diesel_power
post 2 Nov 2012, 22:40
Post #63


Membru autentic


Group: Members
Posts: 2.964
Joined: 18 February 05
From: diaspora




Prin scoaterea mufei cu siguranta ti se va aprinde martorul "check engine" in bord.
Dezactivarea EGR nu produce cai in plus, doar o remapare va produce asta.
Personal, am euro 3, si prin scoaterea mufei EGR nu am simtit acelasi efect pe care l-am simtit atunci cand am dezactivat EGR din soft. Nu stiu ce se intampla fizic cu valva atunci cand scoti mufa. Efectul maxim se obtine inchizand EGR din soft, sau mecanic, astupand conducta.


--------------------
Renault Symbol faza 3, 1.5dCi 60kW, 2005, Fidji
User is offlineGalerie FotoPM
Go to the top of the page
+
paul4814
post 2 Nov 2012, 23:14
Post #64


Membru incepator


Group: Members
Posts: 2
Joined: 22 September 12




QUOTE(diesel_power @ 2 Nov 2012, 22:40)
Prin scoaterea mufei cu siguranta ti se va aprinde martorul "check engine" in bord.
Dezactivarea EGR nu produce cai in plus, doar o remapare va produce asta.
Personal, am euro 3, si prin scoaterea mufei EGR nu am simtit acelasi efect pe care l-am simtit atunci cand am dezactivat EGR din soft. Nu stiu ce se intampla fizic cu valva atunci cand scoti mufa. Efectul maxim se obtine inchizand EGR din soft, sau mecanic, astupand conducta.
*


mersi de raspuns, insa circul de o saptamana cu mufa scoasa si nu mi s-a aprins nmk in bord. o fi ok?! maine o sa-pun mufa la loc sa vad cum se mai manifesta. precizez ca ea a fosr scoasa de un mecanic care a "mirosit" el ca ar fi stricata ca scotea fum negru cum zicea balanel la turatie de 20000 cand se simtea ca o gatuire.


--------------------
renault clio 1.5 65 cp 2003 sedan
clio 2 1.5 dci 65 cp 2003 made in turkey
User is offlineGalerie FotoPM
Go to the top of the page
+
nonic
post 3 Nov 2012, 01:15
Post #65


Together we can do more


Group: Members
Posts: 3.964
Joined: 22 May 09
From: Ploiesti




Martorul se aprinde in bord doar daca scoti mufa cu motorul pornit.


--------------------
Renault Megane 2.1 1.5 dci 2004 Privilege Sedan
User is offlineGalerie FotoPM
Go to the top of the page
+
Symbol_RLJ
post 4 Dec 2012, 00:49
Post #66


Membru incepator


Group: Members
Posts: 11
Joined: 5 September 11




am facut si eu aceasta operatiune weekendul acesta, a mea e din 2008, tot 65 cai dar cred ca e euro 4, difera putin, dar in mare cam tot aia e.....

dupa ce am terminat de montat totul la loc si am pornit motorul a dat ceva fum negru, dar dupa o plimbare foarte turata (vreo 20 km mers intre 3000 si 5000 de ture) nu mai datea fum deloc, tragea si putin mai bine, dar consumul nu mi se pare sa fi scazut, am facut a doua zi un drum de 120 km si imi arata consum mediu 5,6 (inainte scoteam si 4,6-4,7) e normal? adevarul e ca m-am cam dat la ea, dar nici inainte nu mergeam babeste.

sfaturi:
1) neaparat sa aveti WD40
2) faceti poze la tot ce inconjoara valva inainte sa demontati orice piesa(ca sa nu aveti dubii la remontare), eu am facut dar cam putine, mi-a luat ceva timp sa ma prind cum se puneau toate la loc, deoarece a mea e putin diferita, fiind euro 4
3) aveti grija sa nu pierdeti suruburi(eu am pierdut vreo 2 si am avut noroc ca am gasit ceva asemanator cu cele pierdute
4) apucativa de dimineata(eu m-am apucat pe la 2 dupa amiaza, am terminat la 12 noaptea)
5) eu pentru curatare am folosit decarbusolv (solutie pentru spalat carburatoare), daca aveti mainile sensibile nu incercati asa ceva nici cu manusi deoarece le arde
6) pentru curatarea acelui saxfon (sau cum ii zice) cea mai usoara varianta pentru mine a fost cu un amestec decarbusolv cu nisip (sau pamant nisipos), tubul astupat la capete si agitat bine de tot, clatire cu o carpa legata de o sarma si inmuiata in decarbusolv (se inmoaie carpa in decarbusolv, se trage prin tub de cateva ori pana se curata de eventualele particule de nisip ramase sau funinginea ramasa)


Va multumesc pentru indrumar si spor la mesterit!!!


--------------------
Renault Symbol 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
alexme24
post 17 Jan 2013, 17:26
Post #67


Membru autentic


Group: Members
Posts: 780
Joined: 23 September 09




Salutare. Am ajuns si eu se pare la momentul curatarii EGR-ului. Ideea este ca acum 2 saptamani mergand la munte, am simtit cum masina nu mai tragea, m0am oprit pe dreapta si prima chestie ce mi-a sarit in ochi a fost aerul mult de pe retur spre rezervor. Am dat putin la pompita, a luat-o a mers ca inainte. fenomenul s-a manifestat si la intoarcerea spre Bucuresti. Am schimbat filtrul de motorina, fenomenul la fel.

Ma rog dupa multe pareri, am ajuns la concluzia ca problema nu era de la filtru. [beleaua mea ca am schimbat filtru de motorina dupa 1500 km, dar asta e, macar i-am pus delphi sa nu regret]. Am citit topicul asta si am vazut ca ma incadrez in fenomenul urmator: intre 1700-2000 simt la accelerare lina o lene a motorului si in spate iese fum negru pana trece de 2000 rpm, daca ii dau talpa nu am problema asta, nu scoate nici fum nici nimic.
Ce mi recomandati? o diagnoza sau sa ma duc direct la curatare de EGR?


--------------------
Renault/Honda Clio 2/ Accord 2004/2008
Clio 2/Accord/Civic , 2004/2008/2008 1.5 dci / 2.4 VTEC / 1.8 VTEC
User is offlineGalerie FotoPM
Go to the top of the page
+
cbardan
post 1 Feb 2013, 15:08
Post #68


Membru incepator


Group: Members
Posts: 30
Joined: 25 October 06




QUOTE(alexme24 @ 17 Jan 2013, 18:26)
Am citit topicul asta si am vazut ca ma incadrez in fenomenul urmator: intre 1700-2000 simt la accelerare lina o lene a motorului si in spate iese fum negru pana trece de 2000 rpm, daca ii dau talpa nu am problema asta, nu scoate nici fum nici nimic.
Ce mi recomandati? o diagnoza sau sa ma duc direct la curatare de EGR?
*



Sincer, dupa simptome presupun ca e aceeasi problema ca la mine adica uzura "cursorului" din interiorul valvei EGR care raporteaza pozitia acesteia la un moment dat. Daca-i asta atunci nu poti decat inlocui valva EGR cu totul. O diagnoza probabil e pe la 60 lei. Eu as face totusi o diagnoza ca sa fiu sigur inainte de a da banii pe valva EGR (vreo 700 lei).

Succes!


--------------------
Renault Clio Symbol 2003 Authentique
User is offlineGalerie FotoPM
Go to the top of the page
+
loczero
post 27 Jun 2013, 13:49
Post #69


loczero


Group: Members
Posts: 62
Joined: 19 December 12
From: CT







--------------------
Renault Clio 2004 - CT-17-VIZ
http://www.cliodci.net/
http://www.cliosport.net/
Renault Clio Hatchback 2004 1.5 DCI 60kw -> need more pwr
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiul
post 15 Jul 2013, 11:01
Post #70


Membru incepator


Group: Members
Posts: 91
Joined: 5 June 08
From: Bucuresti




Symbol 1.5 dci, 60 kw, an 2005, 102.000 km. Nu merg nici subturat, nici supraturat (in general schimb la minim 2700 rpm).

Simptom: aprindere martor luminos pentru control gaze esapament
Functionare masina: ok

La cateva zile dupa aprinderea martorului luminos, mai exact vineri, cand sa plec de la munca, am constatat ca martorul nu se mai aprinde.

Oricum, avand deja decarburolul cumparat, sambata m-am apucat de treaba.

Am curatat EGR-ul, piesa in care intra EGR-ul si saxofonul din inox (care era cel mai murdar).

Din pacate, la EGR, nu am detasat partea electromecanica de cea mecanica (acum am vazut ca se pot detasa). Am curatat usor, anvand grija sa nu intre decarburol in piesa cu mufa.

Efecte:
1. La prima pornire dupa curatare, dat un pic cu fum, apoi s-a potolit.
2. Mi se pare ca masina este ceva mai vioaie
3. La aproximativ 30 de km dupa curatare, s-a reaprins becul in bord, insa comportamentul masinii nu s-a modificat.
4. Referitor la consum, nu stiu ce sa zic, nu am mers suficient.

Ideea e de ce mama dracu s-a reaprins becul???



--------------------
Renault Clio FIDJI 2006
BaftaQ
User is offlineGalerie FotoPM
Go to the top of the page
+
crisolro
post 15 Jul 2013, 11:29
Post #71


Posts: 1.435.866


Group: Members
Posts: 1.878
Joined: 9 November 07
From: Bucuresti




pai becul ala nu are legatura cu sonda lambda de la catalizator? poate gazele is ok si e ceva defect/contact imperfect la sonda, catalizator ...


--------------------
Renault Clio IV Life 2015, 1.2 16V/75 cp Ford Ecosport 2018, 1.0 125cp - cu nr absolut normal
Daca vreodata ai impresia ca nu mai exista nimeni caruia sa-i pese daca mai traiesti, incearca sa nu platesti cateva rate la banca.
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiul
post 22 Jul 2013, 11:56
Post #72


Membru incepator


Group: Members
Posts: 91
Joined: 5 June 08
From: Bucuresti




S-a rezolvat; a doua zi becul s-a stins, si de atunci nu s-a mai aprins. De ce, nu stiu.
Masina merge ok, nu da cu fum, nu are pierderi de putere.


--------------------
Renault Clio FIDJI 2006
BaftaQ
User is offlineGalerie FotoPM
Go to the top of the page
+
alexme24
post 22 Jul 2013, 12:04
Post #73


Membru autentic


Group: Members
Posts: 780
Joined: 23 September 09




Fenomene paranormale. Eu am curatat egr-ul in ianuarie, dupa ce pe dn1 abia mai urcam la comarnic, dar nu s-a aprins nimic in bord. Dupa ce l-am curatat am mers pana acum 1 saptamana cand iar a incepu sa nu mai traga, dar nu mai scotea nici fum negru cum scotea asta iarna. M-am oprit pe dreapta, am calcat-o de 2 ori si ca si cum a aruncat un dop de fum negru pe toba, masina si-a revenit si de atunci nicio problema si sa speram ca tot asa o sa o tina, fara probleme. Inca odata zic fenomene paranormale.


--------------------
Renault/Honda Clio 2/ Accord 2004/2008
Clio 2/Accord/Civic , 2004/2008/2008 1.5 dci / 2.4 VTEC / 1.8 VTEC
User is offlineGalerie FotoPM
Go to the top of the page
+
alexme24
post 28 Jul 2013, 15:59
Post #74


Membru autentic


Group: Members
Posts: 780
Joined: 23 September 09




Salut. Din pacate problema a revenit. Intre 2200-3000 ma rog de ea sa traga. dupa 3000 zici ca nu a avut nimic. Nu scoate fum nu nimic, dar nu trage. Am scos mufa de la EGR, desi l-am curatat acum 6 luni. O sa o scot mai tarziu la un drum sa vad daca se comporta la fel sau si-a revenit. Ideea e , daca e de la EGR, sa-l curat iar sau sa ma orientez catre alt EGR? tinand cont ca asta dupa 6 luni iar a inceput sa faca figuri.

Orice parere e bine venita. Multumesc.


--------------------
Renault/Honda Clio 2/ Accord 2004/2008
Clio 2/Accord/Civic , 2004/2008/2008 1.5 dci / 2.4 VTEC / 1.8 VTEC
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiul
post 2 Aug 2013, 14:09
Post #75


Membru incepator


Group: Members
Posts: 91
Joined: 5 June 08
From: Bucuresti




Hmm, situatia incepe sa ma calce pe nervi.... Alaltaieri iar s-a aprins becul dimineata cand am plecat la munca. Seara cand am plecat nu s-a mai aprins....


--------------------
Renault Clio FIDJI 2006
BaftaQ
User is offlineGalerie FotoPM
Go to the top of the page
+
alexme24
post 3 Aug 2013, 22:17
Post #76


Membru autentic


Group: Members
Posts: 780
Joined: 23 September 09




@andreiul crede-ma ca si pe mine m-a disperat. Cu mufa bagata in egr, nu scoate fum cum afcea asta iarna, dar se accelereaza incredibil de greu intre 1500-3000, pe urma trage bine, iar cu mufa scoasa trage foarte bine indiferent de turatie. Egr-u e curatat acum juma de an si probabil si-a dat duhul. Am inteles ca ar ceda o supapa pe acolo prin el care deschide/inchide.
Momentan nu am bani de unul nou si de curatat sa vad, ca nu prea as vedea ce e de curatat din moment ce nu da fum, asa ca mergem cu mufa scoasa si sanatosi sa fim.


--------------------
Renault/Honda Clio 2/ Accord 2004/2008
Clio 2/Accord/Civic , 2004/2008/2008 1.5 dci / 2.4 VTEC / 1.8 VTEC
User is offlineGalerie FotoPM
Go to the top of the page
+
andreiul
post 9 Aug 2013, 10:22
Post #77


Membru incepator


Group: Members
Posts: 91
Joined: 5 June 08
From: Bucuresti




Din nou, bec aprins. De cateva zile. Masina trage ok, nu da cu fum...
Nici nu stiu ce sa fac. Sa mai desfac odata, sa il schiimb (egr-ul)...
Idei?


--------------------
Renault Clio FIDJI 2006
BaftaQ
User is offlineGalerie FotoPM
Go to the top of the page
+
tudorbarzu
post 1 Sep 2013, 22:25
Post #78


Membru incepator


Group: Members
Posts: 1
Joined: 1 September 13




nu stiu ce sa zic,dar aceeasi problema o am si eu....eroare in bord,l am citit cu elm327 si am mers la curatat de EGR unde au constatat ca nu mai inchide/deschide si mi au zis sa iau altul....nici o problema(masina de firma) am luat altul si ce sa vezi....aceeasi eroare in bord si nici NOUL egr nu deschide/inchide...maine ma intorc sa vad ce au baietii de zis,dar daca cineva crede ca e de la vreo mufa sau alt contact imperfect,va rog spuneti mi(firma e de asemenea ffff zgarcita smile.gif )


--------------------
renault symbol 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
vladracing
post 20 May 2014, 20:00
Post #79


Membru incepator


Group: Members
Posts: 22
Joined: 4 August 13
From: Bucuresti




Salut ! Am si eu un renault symbol 1.5 dci 65cp si masina are urmatoarele sinptome :
- masina are LAG la acceleratie cc 1-4 secunde ( cazul bun )
- Uneori masina numai trage deloc un se tureaza in schimb frana de motor merge eu accelerez si nu raspunde la comenzi , in timpul asta ea scoate fum si se aude un "crack" de la motor si trepideaza usor . Este groaznic in trafic.
-Ambreiajul parca imi salta pipciorul de ceva timp , si are o bucata scurta in care tine , de exemplu la parcari nu prea mai pot sa fac din ambreiaj pentru ca trpideaza si scade turatia si da sa moara.
In iarna i-am schimbat ambreiaj+setul motor !!!
Inainte sa fac aceste schimbari lasam o dara de fum groasa in urma acum este ori imprastiat ori ceata totala.
Are un injector care da prea multa motorina , am fost cu ea la renault si a zis ca motorul este in parametri buni .
Ce sa fie ? EGR ? Injectoare ? Turbina ? Furtunele ?


--------------------
Renault Clio - Symbol 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
sandu_mda
post 22 May 2014, 23:45
Post #80


Membru incepator


Group: Members
Posts: 5
Joined: 21 May 14




si eu am martorul aprins ...acum ceva zile am curatat si eu EGR-ul ( sper sa nu fie vre-o problema ca am curatat cu decarburor) , dupa curatare a cam scos fum alb probabil sa fi ramas solutoe pe furtune ceva? oricum masina trage mult mai bine acum,cat despre fum nu prea scoate mai ales ca din cand in cand prin oras o mai duc si la 4000-5000 de turatii


--------------------
renault clio simbol 2005 sedan - ct08gcs
User is offlineGalerie FotoPM
Go to the top of the page
+
sonetdeprimavara
post 11 Jun 2014, 15:23
Post #81


Membru incepator


Group: Members
Posts: 10
Joined: 11 June 14




Buna ziua, cum as putea sa curat singur EGR ul? De fapt nici nu stiu pe unde se afla.... sad.gif sad.gif


--------------------
Renault Clio Symbol 2007/B LB 29
User is offlineGalerie FotoPM
Go to the top of the page
+
gabidrideanu
post 11 Jun 2014, 16:57
Post #82


Membru autentic


Group: Members
Posts: 268
Joined: 18 April 10




Pai e simplu te duci la prima pagina sau dai click pe link : http://www.reno.ro/index.php?showtopic=153459&st=0 , citesti cu atentie si te uiti la pozele din tutorial ... mai mult de atat nu avem cum sa te ajutam ... daca nu esti in stare nu te bagi cel mai bine pentru ca poti sa strici multe si mai bine dai cativa lei la cineva care se pricepe sa il faca... ( dar stai langa el sa fi sigur ca il curata bine ) . bafta !


--------------------
Renault Clio 2002 1.5dCi - B-31-SIV
User is offlineGalerie FotoPM
Go to the top of the page
+
sonetdeprimavara
post 13 Jun 2014, 09:43
Post #83


Membru incepator


Group: Members
Posts: 10
Joined: 11 June 14




Multam fain, succes si voua!


--------------------
Renault Clio Symbol 2007/B LB 29
User is offlineGalerie FotoPM
Go to the top of the page
+
tajka
post 20 Oct 2016, 22:15
Post #84


Membru incepator


Group: Members
Posts: 1
Joined: 20 October 16




bun tutorialul, felicitari celor care l-au facut. poate daca aparea in urma cu vreo cativa ani cand m-am lovit si eu de problema asta, gaseam o alta rezolvare. in lipsa acesteia si avand in vedere ca nu am avut la momentul ala 700 de lei sa dau pe un EGR nou, m-am descurcat "romaneste" ... dupa ce m-am chinuit vreo 10.000 km cu galciurile pe care mi le dadea in plaja 1700-2200 rpm, m-am decis sa decuplez mufa egr-ului. Asta se intampla acum vreo 5 ani, cand aveam 90.000 km la bord.
Legenda spune ca acum, la 195.000 m-am obisnuit cu martorul check engine aprins in bord, insa masina merge "like a charm". Nu sunt in masura sa dau sfaturi, constat doar ca acest EGR care recircula gazele arse inca o data prin sistem, face mai mult rau decat bine. Recunosc ca inainte de a merge la verificare, bag 100km mai turat (constant in jurul a 4000 rpm) sa ii dau un clean, dar nu am picat niciodata pe motiv de noxe, la cele 3 verificari pe care le-am facut de cand am decuplat mufa egr-ului. masina e clio symbol din 2005 dci 1,5 fara intercooler (65CP)

This post has been edited by tajka: 20 Oct 2016, 22:17


--------------------
Renault Clio Symbol 2005/2
User is offlineGalerie FotoPM
Go to the top of the page
+


3 Pages < 1 2 3
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 29th October 2020 - 05:02
Dacia Server hosting