Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages < 1 2 3 4 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme Pornire Megane II, megane II

Danton88
post 11 Oct 2015, 14:59
Post #61


Membru incepator


Group: Members
Posts: 29
Joined: 8 July 11
From: Brasov




Ma gandeam ca daca imi arde siguranta de 25 A de START - STOP, atunci ar trebui sa aiba o logica. Nu orice scurt arde tocmai siguranta aia, nu?


--------------------
Renault Megane 2003; HB; 1,9 DCi - BV 88 CRF
Renaul Megane 2 HB; 1,9 dci; 2003.
User is offlineGalerie FotoPM
Go to the top of the page
+
djcristi
post 12 Oct 2015, 14:10
Post #62


Membru autentic


Group: Members
Posts: 4.178
Joined: 5 October 09
From: Bucuresti / Pitesti




pui intrebari aiurea pe aici, numai tu poti gasi raspunsul, cautand locul problematic.


--------------------
Renault Megane 2.2 03/2008 Estate 1.5dci euro4 76kW FAP business - DJC
Dacia Logan euro4 1.5dci 50kW(68ps) ambition (fab oct-2007)
User is offlineGalerie FotoPM
Go to the top of the page
+
Danton88
post 12 Oct 2015, 16:08
Post #63


Membru incepator


Group: Members
Posts: 29
Joined: 8 July 11
From: Brasov




Pun intrebari pentru ca am citit ca mai sunt cativa in situatia mea si eram curios ei cum au rezolvat problema...


--------------------
Renault Megane 2003; HB; 1,9 DCi - BV 88 CRF
Renaul Megane 2 HB; 1,9 dci; 2003.
User is offlineGalerie FotoPM
Go to the top of the page
+
a_bardocz
post 4 Nov 2015, 21:34
Post #64


Membru incepator


Group: Members
Posts: 1
Joined: 30 July 15




Salut! De ceva timp am si eu probleme de pornire, daca pate cineva sa ma ajute a-si multumi. Am schimbat filtrul de motorina si de atuncia au aparut problemele. Nu stiu daca se poate aerisi undeva sistemul de alimentare, dar se vad bule de aer in furtun care merge pe pompa manuala. Multumesc prealabil pentru ajutor


--------------------
Renault Megane II 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
bmw13gigi
post 5 Nov 2015, 12:01
Post #65


Membru incepator


Group: Members
Posts: 3
Joined: 28 August 15
From: Bucuresti




La mine s-a rezolvat cu supapa unisens intre pompa manuala si filtrul de motorina.


--------------------
Renault Megane II 2006 1.5 dci 60 kw
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin_69
post 2 Dec 2015, 12:16
Post #66


Membru autentic


Group: Members
Posts: 1.176
Joined: 16 February 10
From: Curtea de Arges




Am nevoie de un raspuns.

Am patit si eu acelasi lucru, adica nu a mai pornit decat impinsa, asa ca weekendul acesta nu am mai folosit masina neavand timp de ea.
Asa cum am citit aici, am verificat siguranta de 25A din compartimentul motor, cea care raspunde de Start si electromotor era arsa.
Astazi am avut timp si am inlocuit-o.
A pornit imediat.
Am mai repornit-o de cateva ori si acum porneste.
Ce am vazut, in locasul bateriei insa......era antigel(verde)de unde a ajuns acolo nu inteleg?
Iar nivelul antigelului este imtre MAX si MIN, masina nefiind pornitra de 4 zile, eu l-am verificat si saptamana trecuta si era nivelul MAX cu motorul rece.
Si la acest manunchi de fire am gasit o gramada de mizerie umeda cu mazga, atasez poze.
Acum am verificat bateria. Indica 14,76 V.

Intrebare:
In cazul asta inseamna ca electromotorul functioneaza bine si nu are nimic ?





Attached thumbnail(s)
Fotografie037.jpg ( Size: 771.59k ) Number of downloads: 672
Fotografie038.jpg ( Size: 727.82k ) Number of downloads: 688
Fotografie041.jpg ( Size: 750.61k ) Number of downloads: 689


--------------------
Renault Megane II Renault Megane Sedane 2004 berlina 1,6 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
GabrielGabi
post 26 Jan 2016, 13:58
Post #67


Membru incepator


Group: Members
Posts: 9
Joined: 18 January 16




Salutare colegilor.
Am o mica mare problema cu un megane 1.5 dci. Motorul s-a oprit in mers si de atunci nu mai vrea sa porneasca. Am chemat un baiat cu tester, mi-a spus ca este regulatorul de presiune, l-am schimbat si tot nimic. Care sa fie problema?
Tin sa mentionez ca masina pornea la a 2-3 a cheie din cauza injectoarelor (am bagat 60-70 litri motorina de la baieti)


--------------------
renault megane 2004 , megane 2 - il 96 myk
User is offlineGalerie FotoPM
Go to the top of the page
+
robertzic
post 29 Jan 2016, 18:45
Post #68


Membru incepator


Group: Members
Posts: 20
Joined: 29 January 16




Salut! Am o problema cu pornirea, insa nu mereu, ideea e ca porneste motorul ajunge la 2000rpm si dupa scade si se opreste direct sau se balbaie undeva pe la 800-1200 si isi revine.
Nu am putut sa imi dau seama de periodicitatea fenomenului.
Am incercat ambreiaj+START, frana+START, ambreiaj+frana+START, chiar si sa apasat START inainte sa am curent in bord.
Ideea e ca uneori motorul porneste si ramane la relanti normal de la prima apasare, alteori de la a 2-a dupa ce initial se intampla ce am spus mai sus...se ridica la 2000 si scade brusc la 0.
Daca las motorul oprit o perioada de timp( deobicei scurta- opriri prin oras cred ca maxim 30min) porneste si ramane la relanti, daca nu la a 2 a incercare. Nu am putut sa imi dau seama care e timpul de la oprire pana cand as incerca sa il pornesc din nou fara probleme sau temperatura de afara. Mentionez ca a pornit perfect si la -16 la prima apasare de buton...
Cred ca o singura data s-a intampla sa ramana la relanti din a 3-a incercare.
Motor 1.6 16V 83KW

P.S. Am incercat cu ambele cartele, acelasi fenomen.

This post has been edited by robertzic: 29 Jan 2016, 18:52


--------------------
Renault Megane II/2004
User is offlineGalerie FotoPM
Go to the top of the page
+
TCosmin
post 7 Nov 2016, 13:56
Post #69


Membru


Group: Members
Posts: 169
Joined: 10 April 11
From: Bucuresti




Am si eu o problema cu un Megane care nu porneste.
Acum este la service dar nu se stie ce are
- nu afiseaza nici o eroare,
- au masurat si zic ca nu primeste curent pompa de benzina
- au incercat cu spray de pornire si asa masina porneste si merge.
Faza este ca service-ul zice ca este de la instalatia de GPL.
Dar cei de la GPL zic ca n-am ce sa fac la ei, pentru ca masina ar merge si cu siguranta de GPL arsa, simai intai sa rezolv partea de benzina.

Ce sa-i mai fac?


--------------------
Renault Megane II 2005 2.0 / 16V / 136 CP, GPL BRC (o ard eco!)
User is offlineGalerie FotoPM
Go to the top of the page
+
Misu C
post 8 Nov 2016, 01:12
Post #70


Pasionat


Group: Members
Posts: 107
Joined: 29 March 16




QUOTE(TCosmin @ 7 Nov 2016, 14:56)


Ce sa-i mai fac?
*



Schimba service-ul!


--------------------
Renault Megane 2.2 2008 1.9dCi 131CP Lux-Privilége
User is offlineGalerie FotoPM
Go to the top of the page
+
TCosmin
post 8 Nov 2016, 08:35
Post #71


Membru


Group: Members
Posts: 169
Joined: 10 April 11
From: Bucuresti




Am schimbat service-ul smile.gif
Am gasit o mufa de la tabloul de sub capota care era topita. Unul din pinii de la mijloc se incalzeste foarte tare si a reusit sa topeasca plasticul.
Mufa, era chiar langa alta mufa care mi se topise acum un an si de la care nu se mai aprindea un far.

Cu ocazia asta vreau sa-l recomand pe mecanicul care ma-a ajutat si a stiut unde sa caute.
0728.626.471 lucreaza la Renault (in Bucuresti).


--------------------
Renault Megane II 2005 2.0 / 16V / 136 CP, GPL BRC (o ard eco!)
User is offlineGalerie FotoPM
Go to the top of the page
+
lupulica
post 11 Nov 2016, 14:51
Post #72


Membru incepator


Group: Members
Posts: 12
Joined: 21 April 16




Va salut, nu stiu daca scriu bine aici..., dar sunt disperat ca am probleme cu Meganul meu 1,6 16v, de ceva timp cind si cin la porrnire nu se ma deblocheaza volanu ( adica el se deblocheaza dar nu mai intra servo)...,poate sa-mi spuna cineva ce poate fi?
Multumesc.


--------------------
Renault Megane II 2006 break
Lupulica
User is offlineGalerie FotoPM
Go to the top of the page
+
"marian"
post 9 Dec 2016, 14:17
Post #73


Membru incepator


Group: Members
Posts: 40
Joined: 13 June 08
From: Calarasi




Vin si eu cu problema mea: ieri dupa amiaza m a lasat bateria,dadea semne de oboseala mai de mult, am pus redresorul, am lasat o la incarcat cam 10 min. am dat la automat si a poprnit, am lasat o sa mearga, am oprit o si cand am dat sa pornesc iar a pornit direct fara sa mai stea pe bujie. Motorul era rece, fiind frig si afara am mai lasat o sa mearga, am oprito cand am pornit iar a plecat direct fara bujii. Azi am luat baterie noua, am pus o, dau sa pornesc si din nou pleaca fara sa stea pe bujii. A pornit mai greu, binenteles, dar a pornit . De ce nu se mai "pune" bujiile, inca nu am pus un tester pe ea .


--------------------
renault megane 2 2003 bicorp 1,5 dci 80 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
gutui
post 9 Dec 2016, 18:13
Post #74


Membru autentic


Group: Members
Posts: 324
Joined: 6 May 08




Salutare all. Am mare nevoie de ajutor.
O sa fie mult de citit, dar nu vreau sa scap vreo informatie care sa fie de folos...
In esenta masina nu mai porneste, afisand : cand defailance electronique, cand direction non verouille, cand direction non debloque.

Totul a inceput asa: In iulie 2016, mi-a luat-o pe ulei turbina...am reusit si am inecat motorul si totul a fost ok...apoi am schimbat cu o turbina SH, care a tinut fix 2,5 luni pana a inceput sa dea semne: vroia completare ulei, fluiera, nu tragea, fum..chestii...m-a prins in drum spre Bucuresti (eu fiind din Adjud-VN...distanta ar fi fost de inca vreo 300 km pana acasa)...dar am ajuns, destul de greu.Am sunat mecanicul la care merg de obicei si mi-a zis ca e posibil sa fi intrat ulei in capul pistoanelor si ca daca am oprit-o si s-a racit motorul, nu mai porneste...asa a si fost: seara am oprit, iar dimineata m-a sunat sotia sa-mi zica ca nu mai porneste.eeiii, seara cand m-am intors de la munca, am pus la ambitie 2 contacte si apoi am pornit-o...a luat-o, dar cu mult fum, chiar si la relanti...Am oprit-o repede, in ideea ca "lasa ca o pornesc peste o saptamana sa o duc in service pe roti, nu trasa"...
*** Aici incepe partea "faina" : .... dupa o saptamana, am vrut sa o pornesc, dar n-a mai vrut..eu am fost atat de insistent, si am dat la automate pana s-a terminat bateria absolut de tot (nu mai facea nici cirrr). am incuiat-o si am plecat in casa.
dimineata, rog un prieten si pun cabluri pe ea sa-i dau curent...dar nu a mi vrut sa faca absolut nimic...nici moarta (nici carr, nici marr...deloc-deloc). Am tras-o la funie...in service, am dat jos electromotorul, am inlocuit platou, carbuni...verificat, merge brici. masina nu invarte nicicum...am verificat cu inca vreo 4 colegi+2 mecanici absolut toate sigurantele si erau bune... apoi, a pornit o perioada (adica vreo 5-6 ture) cu un fir tras de la electromotor cu plus din baterie pus pe direct...era singura varianta in care pornea.asta se intampla cand ii dadeam contact si ramanea martorul de baterie aprins--atunci pornea pe direct. in toate celelalte cazuri, nu porneste in niciun fel.
am luat-o acasa, in ideea ca daca porneste asa, macar pot ajunge intr-o reprezentanta. Culmea, dimineata a pornit normal, fara fir pe direct...chiar de 2 ori...dupa care toata ziua, nu a mai vrut. am pus 2 testere pe ea, unu mai fraier si unu mai bun (al doilea cred ca era un clip, dar nenea era ff plictisit). au fost sterse erorile, nu stiu sa le spun care erau, dar nu s-a schimbat nimic..masina porneste cand are chef, asa cum are chef..adica posibil sa porneasca normal din buton, sau posibil cu fir direct pe plusul bateriei...sau sa nu vrea in niciun fel.erorile sunt cele de mai sus, dar in principal, cand dau sa pornesc, mi-o baga pe asta cu "direction non debloque", iar cand e oprita cu cartela scoasa o baga pe aia cu "direction non verouille". Bateria e excelenta, am mai schimbat chiar cu altele 2...nimic, aceleasi mesaje in bord.
Ce poate fi?...sigur e din cuza ca am dat la automat muuult atunci seara...mi s-a mai zis ca e un fel de "safe mode" antifurt, dar cum iese din starea asta?
am dat blocatorul jos, asa cum apare intr-un topic. l-am demontat, apoi am renuntat de nevoie la piesa de plastic mica si alba, ce are si un arculet cu un cui in capat, ca na---au sarit si nu le-am putut pune...faza e ca, cuiul cel mare care blocheaza, culiseaza lejer. Dar nu scap de eroarea cu "direction non debloque". Cum scap de treaba asta???
Sigurantele de pe borna plus a bateriei sunt bune, le-am si inlocuit...mereu acelasi mesaj.
*** ...era sa uit, la testul cu CLIP facut de un nene de la o veche reprezentanta Dacia de la mine din oras, spunea ca nu vede calculatorul de injectie parca, sau nu mai stiu care, si scria ceva gen "non detected"...faza e ca mosu nu prea m-a lasat sa vad pe ecran, ca-i era frica sa nu-i fur meseria.
Ma poate ajuta cineva, va rog? Stau cu masina in drum de mai bine de o luna.


--------------------
M II -11.2002 VW Jetta, diesel 1.6 -01.2013 - VN 11 LUK
User is offlineGalerie FotoPM
Go to the top of the page
+
meganus_bicorpus
post 9 Dec 2016, 20:57
Post #75


Membru autentic


Group: Members
Posts: 1.806
Joined: 2 November 07
From: Bucuresti si inca vreo 3 orase




Dacă din buton nu pornește Dar cu fir pe electromotor da, eu cred că ori ai o problema de cablaj, prin fata bateriei sau UPC-ul te-a lasat


--------------------
renault Megane Bicorp 2004 Dynamique + 1,5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
gutui
post 9 Dec 2016, 22:33
Post #76


Membru autentic


Group: Members
Posts: 324
Joined: 6 May 08




a pornit cu fir....acum nu mai vrea...


--------------------
M II -11.2002 VW Jetta, diesel 1.6 -01.2013 - VN 11 LUK
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 9 Dec 2016, 22:37
Post #77


Membre des Bishnoi


Group: Moderatori
Posts: 17.041
Joined: 14 August 09
From: BV-MIAMI




QUOTE(gutui @ 9 Dec 2016, 18:13)
am dat blocatorul jos, asa cum apare intr-un topic. l-am demontat, apoi am renuntat de nevoie la piesa de plastic mica si alba, ce are si un arculet cu un cui in capat, ca na---au sarit si nu le-am putut pune...faza e ca, cuiul cel mare care blocheaza, culiseaza lejer. Dar nu scap de eroarea cu "direction non debloque".

Pana nu rezolvi corect cu blocatorul nu porneste!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
gutui
post 10 Dec 2016, 01:21
Post #78


Membru autentic


Group: Members
Posts: 324
Joined: 6 May 08




am vazut viedeo-uri in care mergea masina cu blocatorul mai rau decat al meu.
eu nu i-am facut decat sa renunt efectiv la partea in care volanu se blocheaza si fizic, fara sa mai poti trage de el...ori al meu poti invarti de el...dar eroarea e aceeasi.
nu cred ca e de acolo. deja am bagat bani destui tot verificand piese.


--------------------
M II -11.2002 VW Jetta, diesel 1.6 -01.2013 - VN 11 LUK
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin910
post 27 Dec 2016, 18:53
Post #79


Membru incepator


Group: Members
Posts: 34
Joined: 20 November 10




Salut TCosmin,
La multi ani!
Mecanicul care ti-a vazut si reparat masina se pricepe si la instalatia electrica, sa inteleg?
Eu am probleme cu aerul conditionat ca pleaca cand vrea el, cu radioul care merge cand vrea, cu bateria care s-a descarcat, am pus-o pe redresor si acum alternatorul incarca prea mult, 15.4.
Si vreau un om priceput sa nu iau si foc in final.
Unde este omu cu locatia in Bucuresti?
Il pot suna fara probleme?
Mersi!


--------------------
renault megan 2 sedan 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
TCosmin
post 27 Dec 2016, 23:54
Post #80


Membru


Group: Members
Posts: 169
Joined: 10 April 11
From: Bucuresti




Da, este electrician defapt si e in Bucuresti.
La mine pentru aerul conditionat a trebuit sa umblu la mufa compresorului dupa care nu am mai avut probleme.


--------------------
Renault Megane II 2005 2.0 / 16V / 136 CP, GPL BRC (o ard eco!)
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin910
post 28 Dec 2016, 23:45
Post #81


Membru incepator


Group: Members
Posts: 34
Joined: 20 November 10




Salut,
Mersi de raspuns.
Unde lucreaza si daca i-ai dat numarul de telefon il pot suna? Ai facut lucrarea la service unde lucreaza sau acasa lucrand si in particular?
Daca nu sunt indiscret, cat a costat lucrarea?
Mersi!


--------------------
renault megan 2 sedan 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
TCosmin
post 29 Dec 2016, 11:10
Post #82


Membru


Group: Members
Posts: 169
Joined: 10 April 11
From: Bucuresti




Suna-l si vorbeste cu el.


--------------------
Renault Megane II 2005 2.0 / 16V / 136 CP, GPL BRC (o ard eco!)
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin910
post 30 Dec 2016, 09:17
Post #83


Membru incepator


Group: Members
Posts: 34
Joined: 20 November 10




Ai putea sa imi spui cat te-a costat?
MUltumesc!


--------------------
renault megan 2 sedan 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
TCosmin
post 30 Dec 2016, 12:54
Post #84


Membru


Group: Members
Posts: 169
Joined: 10 April 11
From: Bucuresti




Cred ca 150 de lei. Deplasarea la mine acasa, diagnoza si reparatie.
Asta dupa ce masina a stat la service o zi si cei deacolo au zis ca nu stiu ce are.


--------------------
Renault Megane II 2005 2.0 / 16V / 136 CP, GPL BRC (o ard eco!)
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin910
post 31 Dec 2016, 13:46
Post #85


Membru incepator


Group: Members
Posts: 34
Joined: 20 November 10




Multumesc, pt ajutor.
Am resetat de la baterie si acum nu depaseste 15v si merge si radioul.
Este curios.
O sa vb la anu cu omu'.
La multi ani! la toti!


--------------------
renault megan 2 sedan 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Nicu Cretu
post 3 Jan 2017, 21:00
Post #86


Membru incepator


Group: Members
Posts: 5
Joined: 3 January 17




Salut colegii.
Problema mea cu pornirea sta cam asa. Am luat un megane 2 ,2.0dci din germania in vara. Am fost la tester totul era roz,mai putin ca apareau bujiile arse, desi .masina pornea fara probleme. Am schimbat bujiile, toate noi, si ulterior cand s.a mai racit afara scotea si foarte mult fum ,plus ca pornea la a 2-3-4 incercare.
Revin la reprezentanta , pun testerul.... bujii arse.
Sa fie oare releul cel care le arde? Si de ce le arde?ce se intampla practic cu ele? Stie cineva unde este pozitionat acest releu?
Va multumesc anticipat pentru rabdare si ajutor.


--------------------
Renault Megane 2 2006 2.0dci
User is offlineGalerie FotoPM
Go to the top of the page
+
Nicu Cretu
post 11 Jan 2017, 09:27
Post #87


Membru incepator


Group: Members
Posts: 5
Joined: 3 January 17




stie cineva de ce releul de bujii este de 12V si bujiile sunt de 7V. Cand caut piese dupa cod asta imi reiese pt tipul asta de motorizare.


--------------------
Renault Megane 2 2006 2.0dci
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 11 Jan 2017, 09:31
Post #88


Membre des Bishnoi


Group: Moderatori
Posts: 17.041
Joined: 14 August 09
From: BV-MIAMI




Functionarea corecta a releului este conditionata de tensiunea instalatiei electrice a masinii=12V......pe cand bujiile sunt alimentate via UCH/Calc.cu tensiune diferita 12/7/4 V.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
Nicu Cretu
post 11 Jan 2017, 11:07
Post #89


Membru incepator


Group: Members
Posts: 5
Joined: 3 January 17




multuesc acestui forum
investigand , am descoperit ca totul tine de update soft
nu se mai fac bujii de 11V, trebuie modificat timpul de preincalzire bujii si adaptat pentru cele de 7V


--------------------
Renault Megane 2 2006 2.0dci
User is offlineGalerie FotoPM
Go to the top of the page
+
Pontos Alex
post 11 Jan 2017, 20:12
Post #90


Membru incepator


Group: Members
Posts: 3
Joined: 25 May 16




Salutare tuturor. Mi s-a ars releul principal (upc-ul) si pe codul meu se termina cu 6033. Am primit oferte pe un site de piese auto dar acestea se termina cu 6033A respectic 6033B. Stie cineva sa imi spuna daca se potrivesc sau trebuie strict cu terminatia 6033? Mentionez ca am cautat pe functia search si nu am gasit nimic asemanator. Multumesc!!


--------------------
Renault Megane II 2003 1.6 16v - tm 91 apf
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages < 1 2 3 4 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 21st October 2017 - 17:54
Dacia Server hosting