Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages < 1 2 3 4 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme Pornire Megane II, megane II

Eugen_sim
post 22 Feb 2015, 12:48
Post #31


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Salutare!
Am si eu o problema la pornire cu un Megane 2 din 2003 1.6 16v.
Bag cartela, apas butonul de start, se invarte motorul, dar nu porneste. Am chemat pe cineva si mi-a spus ca nu imi da scanteie...care este cauza?
Multumesc anticipat!


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
bundy220
post 22 Feb 2015, 13:20
Post #32





Group: Members
Posts: 1.231
Joined: 21 February 09




Daca iti recunoaste cartela,verifica captorul de turatie(senzor volanta)


--------------------
n n n -
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 22 Feb 2015, 13:44
Post #33


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




O sa verific maine, multumesc!
Am uitat sa specific faptul ca joi am mers cu ea si nu au fost nici un fel de probleme, am parcat-o in fata blocului si ieri dimineata cand am vrut sa o pornesc....inafara faptului ca invarte motorul nu se intampla nimic si nici nu am ceva aprins pe bord care sa indice vreo problema.


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 3 Mar 2015, 16:20
Post #34


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Am incercat la cateva service-uri si nu am reusit nimic inafara de sfaturi sa merg la reprezentanta, lucru la care nu as dori sa ajung. Asa ca mi-am luat inima in dinti, trusa de scule, tutorialele si am facut o incercare sa il curat singur. Rezultatul...unul dintre suruburi s-a rupt si am renuntat sa nu fac o prostie si mai mare sad.gif
Stie cineva un service bun prin "comuna" asta numita Bistrita?


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 13 Mar 2015, 10:55
Post #35


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Pana la urma am ajuns la reprezentanta. Problema a fost de la captorul de turatie, dar suprizele nu s-au terminat. Ieri seara m-am dus sa iau masina si....surpriza. Porneste, dar nu sta la relanti, parca nici nu "trage" indiferent cat de turat e motorul.
Am dus inapoi masina si azi am primit un raspuns...sa las masina pana luni ca "s-ar putea sa fie senzorul de la axul cu came".
Culmea e ca pana sa imi pice senzorul de la volanta a mers impecabil si nu inteleg cum sa pice si acel senzor cand masina a stat in parcare.
Orice sfat e binevenit...please help!


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 13 Mar 2015, 11:12
Post #36


Membre des Bishnoi


Group: Moderatori
Posts: 16.203
Joined: 14 August 09
From: BV-MIAMI




Ai senzor ax came pe masina ta?


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 13 Mar 2015, 11:47
Post #37


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Nu stiu, masina am cumparat-o in noiembrie 2014. Tocmai de aceea va cer sfaturile pentru ca ceva este in neregula cu ceea ce se intampla.


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
moisemotor
post 13 Mar 2015, 12:48
Post #38


Membru


Group: Members
Posts: 160
Joined: 10 October 14




Senzor ax came este sigur si daca tot esti la acest capitol curata si corpul clapeta.Eu am schimbat si bujiile odata cu senzorul ax came si curatat corpul clapeta si zici ca e alta masina.La tester bineinteles ca mi-a dat eroare sonda lambda aval dar mutumita colegilor de pe forum am schimbat senzorul ax came etc si totul e ok acum.Vad ca tot varianta break ai cu acelasi motor la fel ca mine.

This post has been edited by moisemotor: 13 Mar 2015, 12:53


--------------------
Renault Megane 2 2.1 GT Dynamik Lux 2003 1.6,16 v 113 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 13 Mar 2015, 13:21
Post #39


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




un pret pentru acest senzor imi poti spune te rog?


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
moisemotor
post 14 Mar 2015, 07:32
Post #40


Membru


Group: Members
Posts: 160
Joined: 10 October 14




Eu am lut Valeo(sfatuit de baietii de pe forum)si am dat pe el 80 de lei tot de la un user de aici.Dar nu ar trebui sa fie mai mult de 130-150 lei depinde de unde-l cumperi.Cauta pe forum subiectul senzor ax came si vezi si cum se schimba,iar pentru clapeta acceleratie ai tutorial.

This post has been edited by moisemotor: 14 Mar 2015, 07:35


--------------------
Renault Megane 2 2.1 GT Dynamik Lux 2003 1.6,16 v 113 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 14 Mar 2015, 10:51
Post #41


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Multumesc mult de tot!


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 19 Mar 2015, 19:47
Post #42


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Dupa multe peripetii, am revenit cu raspunsuri.
Senzor turatie - schimbat - 200lei fara manopera, tester, etc
Senzor ax came - schimbat, dar sunt in teste (inca nu e ok, deoarece variaza turatia motorului atat la relanti, cat si daca il tin turat stand pe loc...undeva in jur de 50-75 de ture se tot joaca acul de la turometru). Daca va fi ok pana la urma, pretul acestui senzor este 300 lei fara manopera.
PS: la relanti imi sta la 750 ture daca e motorul cald si parca tremura, uneori la 900 ture si se simte ok, fara tremurat. Care e treaba? parca nu facea asa la inceput.

Voi merge sa curat si clapeta + verificare bujii eventual schimbarea lor dupa care voi reveni cu raspuns.
Apropo....ce bujii recomandati? Am citit pe aici ceva legat de NGK...care sunt cele mai ok?

This post has been edited by Eugen_sim: 19 Mar 2015, 19:52


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
moisemotor
post 20 Mar 2015, 08:38
Post #43


Membru


Group: Members
Posts: 160
Joined: 10 October 14




Curata clapeta de acceleratie si verifica bujiile(eventual schimba-le si da pune ngk sunt bune).300 de lei senzor ax came mi se pare foarte mult.Turatia la relanti trebuie sa fie cu motorul cald la 750 rotatii/minut.Verifica si bobinele de inductie.Asteptam sa ne tii la curent.


--------------------
Renault Megane 2 2.1 GT Dynamik Lux 2003 1.6,16 v 113 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 23 Mar 2015, 16:48
Post #44


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Imi cer scuze de intarziere...am fost foarte ocupat si nu am mai putut intra pe forum.
Vineri dimineata am mers la servici cu masina si iarasi probleme....cum luam piciorul dupa acceleratie murea motorul. Seara cand am iesit de la servici am mers cu ea prin tot orasul, nici cea mai mica problema. Am ajuns si la service, au pus-o pe tester si aveam 3 erori, toate legate de senzorul axului cu came, mai exact... 1. senzorul nu citeste corect, 2. posibil scurt circuit, 3. ceva legat de "dintii" axului cu came. Drept urmare aseara am lasat masina la service sa ii faca o verificare la sange si astept sa vad care e cauza de am atatea probleme.
Partea cea mai trista e ca de la simplul fapt ca nu a mai pornit si aflasem ca era de vina senzorul de turatie, am ajuns la o adevarata istorie si dezamagire...sad.gif


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
Castiel
post 23 Mar 2015, 17:49
Post #45


Membru incepator


Group: Members
Posts: 17
Joined: 22 May 14




salut am si eu o problema cu megane-ul meu.

an 2008 motor 1,5dci....

am avut probleme cu el acum 2 luni la electromotor unde i.am schimbat Rotorul si carbunii de atunci mi a pornit perfect pana azi.

azi dimineata o pornesc numai ca a pornit mai greu cA SI CUM AS RAmAne fara baterie dupa o jum de ora ajung acasa o opresc si incerc sa o pornesc dar numai porneste deloc.

Problema e bag cartela apas start se aprind toate becurile in bord exact ca la o pornire normala dar nu face nimic.... se aude doar un ventilator mergand.

TIN SA PRECIEZ CAND AM AVUT PROBLEME cu electromotorul cand incercam sa o pornesc se auzea acel CLANT dar acum nu se aude nimic...


--------------------
Renault Megane II 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
moisemotor
post 23 Mar 2015, 17:54
Post #46


Membru


Group: Members
Posts: 160
Joined: 10 October 14




Este posibil sa ai contact imperfect la mufa senzorului captor ax came.Verifica si partea electrica(mufe cabluri etc)

23 Mar 2015, 17:57:
Verifica siguranta electromotor(cea dupa borna + a bateriei)

This post has been edited by moisemotor: 23 Mar 2015, 17:57


--------------------
Renault Megane 2 2.1 GT Dynamik Lux 2003 1.6,16 v 113 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
danmolro
post 28 Mar 2015, 20:48
Post #47


Membru incepator


Group: Members
Posts: 1
Joined: 28 March 15




Salut,

Am si eu o problema care na supara mult. Am un Renault Megane II din 2004 pe benzina. Cand apas pe butonul START face clic si atat. Se aprind toate becurile din bord dupa care se sting.Volanul e deblocat. Nu porneste radioul si ventilatia. La a doua apasare porneste radioul si ventilatie, dar atat. La a trei apasare porneste motorul si merge impecabil. Chestia asta nu se intampla la fiecare pornire, doar de 3-4 ori pe saptamana. Cateodata nu porneste nici dupa a treia incercare si atunci scot cartela, o introduc din nou si porneste. Bateria e noua. Am fost la service Renault si nu stiu ce sa spuna. Au dat vina pe distributie, pe pinionul decalor, le-am schimbat, oricum era timpul, dar problema persista. Poate cineva sa ma ajute cu un sfat? Multumesc


--------------------
Renault Megane II Estate 2004 estate
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 28 Mar 2015, 22:00
Post #48


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




Am revenit si eu, dar de aceasta data cu vesti bune smile.gif
Baietii de la Sandymarc au facut magie...dupa 3 zile cat a stat la ei am primit-o intr-o stare impecabila. Merge superb, mai bine decat atunci cand am cumparat-o.
Problema in mare parte a fost distributia...acesti "meseriasi" de la reprezentanta nu au mai pus pana aceea metalica la pinionul/roata de la distributie si bineinteles ca nu a mai stat la punct.
Pe langa distributie au mai fost si alte maruntisuri cum ar fi corp clapeta, bujii si reglaje...cu ocazia asta mi-am rezolvat problema cu a doua sonda lambda si mi-au gasit arcul pe fata dreapta fisurat pe care l-au inlocuit cu unul nou.
Totul ma costat 540 de lei...dar Renul si-a revenit si e mai vioi ca niciodata smile.gif


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
Dezmembrari_Megane
post 28 Mar 2015, 22:15
Post #49


Membru


Group: Members
Posts: 149
Joined: 7 March 15




dubioasa chestia mad.gif


--------------------
renault megane 2 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
cristian.iliescu88
post 28 Mar 2015, 22:39
Post #50


Membru autentic


Group: Members
Posts: 247
Joined: 5 October 14
From: Mioveni-Arges




Arcurile pe fata trebuiau schimbate amandoua.


--------------------
Renault Megane Sedane 2.2 1.6 16V+GPL 11/2007 Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
Eugen_sim
post 29 Mar 2015, 10:55
Post #51


Membru incepator


Group: Members
Posts: 14
Joined: 13 November 14




chiar este necesar? inaltimea este aceeasi la ambele roti si nici manevrabilitatea nu este schimbata


--------------------
Renault Megane II 2003 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
cristian.iliescu88
post 29 Mar 2015, 14:40
Post #52


Membru autentic


Group: Members
Posts: 247
Joined: 5 October 14
From: Mioveni-Arges




Este o regula.
Arcuri, amortizoare, bielete, capete de bara, discuri, placute, etc, etc..Se schimba stanga+dreapta indiferent ca sunt pe fata sau pe spate.


--------------------
Renault Megane Sedane 2.2 1.6 16V+GPL 11/2007 Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
littlefish
post 30 Mar 2015, 10:30
Post #53


Membru incepator


Group: Members
Posts: 15
Joined: 6 May 07




Simptome: apasat buton, se aprindea bordul, se debloca volanul si ...atat. O lua la a 7 apasare, la a 3-a, la a 20-a... Cand o lua, pornea la sfert. Curatat contacte, verificat sigurante...a mers vreo 4 zile si iar a inceput. Uneori se auzea un "clanc", alteori nimic. Dus in service, diagnostic: solenoidul de la electromotor. Schimbat, 170 lei cu manopera cu tot. Deocamdata porneste impecabil. Mai am de inlocuit si 2 bobine de inductie, 1 si 3 (celalalte 2 s-au dus luna trecuta, Beru erau pe ea, Beru am pus) dar astea le pot inlocui singur, ca am vazut si am citit si un tutorial. Pentru viitor trebuie sa mai inlocuiesc si bieletele si capetele de bara (1 din ele e putin uzat), dar nu e urgent, mecanicul a zis ca mai merg lejer cel putin 5000 km. Ce marca recomandati de bielete si capete?- TRW, Delphi, Febi...?


--------------------
Renault Megane Sedan II.2 Pack Autentique 2006/1.6 16V 115CP - XX-XX-ELF
[B]Daca totul pare sa mearga bine, cu siguranta ai omis ceva.[/B][FONT=Times][SIZE=7][COLOR=red]
User is offlineGalerie FotoPM
Go to the top of the page
+
djcristi
post 30 Apr 2015, 14:46
Post #54


Membru autentic


Group: Members
Posts: 4.130
Joined: 5 October 09
From: Bucuresti / Pitesti




TRW


--------------------
Renault Megane 2.2 03/2008 Estate 1.5dci euro4 76kW FAP business - DJC
Dacia Logan euro4 1.5dci 50kW(68ps) ambition (fab oct-2007)
User is offlineGalerie FotoPM
Go to the top of the page
+
Danton88
post 10 Oct 2015, 19:01
Post #55


Membru incepator


Group: Members
Posts: 29
Joined: 8 July 11
From: Brasov




Salutare! Postez si aici problema mea, poate ma ajuta colegii care au reusit sa o rezolve.
Dupa un drum de la supermarket pana acasa (1,5 km) am constatat ca iesea ceva fum de la motor si mirosea rau a ars (cand am pornit motorul am auzit un huruit cam ciudat, dar nu mi-am dat seama ce este; posibil sa fie ceva blocat?). Am oprit motorul, iar pentru ca era seara, am decis sa ma uit dimineata care era problema... Din pacate dimineata nici macar nu mi se mai deschideau usile din telecomanda. Am deschis manual, iar in bord nu se mai lumina nimic. Am schimbat bateria in speranta ca asta este problema (cea veche avea 6 V si 0 A, dupa masuratorile celor de la Dacia Sicaro). Din pacate masina tot nu porneste, iar siguranta de 25 A de la motor (START - STOP) se tot arde. Din ce am citit pe forum inteleg ca este posibil sa fie un scurt la un fir... Daca ar fi stricat electromotorul sau blocat imi poate cauza arderea sigurantei de START - STOP?


--------------------
Renault Megane 2003; HB; 1,9 DCi - BV 88 CRF
Renaul Megane 2 HB; 1,9 dci; 2003.
User is offlineGalerie FotoPM
Go to the top of the page
+
djcristi
post 11 Oct 2015, 10:49
Post #56


Membru autentic


Group: Members
Posts: 4.130
Joined: 5 October 09
From: Bucuresti / Pitesti




daca se arde cand dai la automat, da.


--------------------
Renault Megane 2.2 03/2008 Estate 1.5dci euro4 76kW FAP business - DJC
Dacia Logan euro4 1.5dci 50kW(68ps) ambition (fab oct-2007)
User is offlineGalerie FotoPM
Go to the top of the page
+
Danton88
post 11 Oct 2015, 12:47
Post #57


Membru incepator


Group: Members
Posts: 29
Joined: 8 July 11
From: Brasov




Siguranta se arde cand incerc sa o bag in locasul ei. Doar cu bateria conectata, fara sa pun contact sau sa dau pornire... De aici ma induce pe mine in eroare. Dara ar fii electromotorul defect mi-ar arde siguranta sau este de la un scurt ceva ?


--------------------
Renault Megane 2003; HB; 1,9 DCi - BV 88 CRF
Renaul Megane 2 HB; 1,9 dci; 2003.
User is offlineGalerie FotoPM
Go to the top of the page
+
djcristi
post 11 Oct 2015, 13:38
Post #58


Membru autentic


Group: Members
Posts: 4.130
Joined: 5 October 09
From: Bucuresti / Pitesti




pai electromotorul este activat doar in timpul pornirii de UPC, deci nu este el de vina. Tb sa verifici instalatia electrica, probabil ai vreun scurt pe undeva.


--------------------
Renault Megane 2.2 03/2008 Estate 1.5dci euro4 76kW FAP business - DJC
Dacia Logan euro4 1.5dci 50kW(68ps) ambition (fab oct-2007)
User is offlineGalerie FotoPM
Go to the top of the page
+
Danton88
post 11 Oct 2015, 14:48
Post #59


Membru incepator


Group: Members
Posts: 29
Joined: 8 July 11
From: Brasov




Am citit undeva ca mufa asta duce la electromotor. Posibil pe firele astea sa fie scurtcircuitul?

Attached thumbnail(s)
UPC_Megane_2.jpg ( Size: 2.6mb ) Number of downloads: 208


--------------------
Renault Megane 2003; HB; 1,9 DCi - BV 88 CRF
Renaul Megane 2 HB; 1,9 dci; 2003.
User is offlineGalerie FotoPM
Go to the top of the page
+
ssilviu
post 11 Oct 2015, 14:50
Post #60


F1 Man


Group: Members
Posts: 8.805
Joined: 11 June 04
From: Nicaieri




Scurtcircuitul e de unde a iesit fum. Cauta si tu dupa miros atunci biggrin.gif


--------------------
Renault Megane 2 GPL 2006
Renault Master 2
Renault Clio 4.1 1.2 EDC
Renault Clio 4.2 1.2 EDC
Dacia Dokker 1.6 SCE GPL
Dacia Logan 1.4 GPL
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages < 1 2 3 4 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd March 2017 - 00:07
Dacia Server hosting