Forum RENO.RO

Welcome Guest ( Log In | Register )

10 Pages < 1 2 3 4 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

check injection + service, porneste mai greu la rece

meggeo81
post 31 Dec 2011, 20:15
Post #31


Membru autentic


Group: Members
Posts: 469
Joined: 29 April 11




valvele de retur 99%. restul de 1%mizerie sau pilitura


--------------------
reno megane s 2008 - DB-67-GEO
User is offlineGalerie FotoPM
Go to the top of the page
+
AMZ
post 27 Jan 2012, 22:03
Post #32


Oldschool Member


Group: Members
Posts: 2.496
Joined: 13 September 04
From: Bucuresti




nu am mai deschis alt topic odata ce problema este oarecum comuna, mai precis astazi a trebuit sa dau o fuga pana la Busteni, mentionez ca auto este folosit cu precadere in week-end si CO, dar pornita mai zilnic mai ales acuma iarna, deci pe DN1 pe la Otopeni sa aprins Cheita Service si pe Bord afisa-Check injection, iar motorul parca pierdea din putere in treptele inferioare...eu am tot avut experiente cu al meu FAP doar ca de data aceasta beculetul de FAP nu sa aprins, asa ca am mers cu masina bine turata cam 80 km, dupa care a disparut mesajul , la intoarcere tot astazi a aparut din nou..dar dupa 20 km.de data asta si tot cu motorul turat a disparut mesajul, sa aiba legatura tot cu FAP-ul sau e musai sa ajung cu ea la doctor?
Poze
Before & After

Attached thumbnail(s)
27012012198.jpg ( Size: 659.15k ) Number of downloads: 3921
27012012199.jpg ( Size: 772.33k ) Number of downloads: 4304


--------------------
Renault Laguna 3 Estate 1.5 Dci 2010 - B.XXX.AMZ
User is offlineGalerie FotoPM
Go to the top of the page
+
AMZ
post 30 Jan 2012, 21:29
Post #33


Oldschool Member


Group: Members
Posts: 2.496
Joined: 13 September 04
From: Bucuresti




facut astazi in service o diagnoza, singura eroare memorata este legata de debimetru de aer, sters eroare dat cu un spray pe contactele debimetrului, intrebarea ar fi, acest debimetru se poate curata?... sau cum spunea electricianul ce a facut diagnoza ca daca mai apare eroarea ar cam trebui inlocuit.


--------------------
Renault Laguna 3 Estate 1.5 Dci 2010 - B.XXX.AMZ
User is offlineGalerie FotoPM
Go to the top of the page
+
rombul
post 31 Jan 2012, 18:49
Post #34


Membru autentic


Group: Members
Posts: 617
Joined: 28 November 07
From: bucuresti




inlocuit


--------------------
renault megane 2 1,5 dci 85 cp 2007 - B-21- ....
Vcker's Supermarine Spitfire IX B Motor Rolls ROYCE MERLIN
User is offlineGalerie FotoPM
Go to the top of the page
+
liviuc
post 19 Feb 2012, 17:52
Post #35


Membru incepator


Group: Members
Posts: 3
Joined: 13 April 10




Salut.
Rog daca ma puteti indruma. Am un Megane II - 1,6 16V, aprox 80K Km. Am facut revizia la service acum cateva zile: filtre/bujii/ulei. Dupa o zi de mers normal, au aparut: mesajul "check injection", plus "service", plus indicatorul de poluare cu aprindere intermitenta. Relanti normal, dar la accelerare masina tremura.
Am verificat bobinele, ca la carte, observand ca la una dintre ele mersul motorului nu se schimba deloc (cea dinspre baterie). Am schimbat-o cu BERU (150 RON), dar nu s-a remediat. Am crezut ca de vina e bujia cea noua de sub BERU, dar nici cu alta bujie nu s-a schimbat situatia. Injectorul aferent sa fie de vina? Se poate verifica "in house"? Nu am mai patit asa ceva. Si mai ales dupa revizia service-ului. O voi duce inapoi la service, dar ... poate e bine sa am mai multe info de la cineva care poate a avut asa ceva. Multumesc, L


--------------------
Renault Megane 2 Bicorp 1.6 16v 2005 Authentique
User is offlineGalerie FotoPM
Go to the top of the page
+
vali_iacov
post 20 Feb 2012, 18:21
Post #36


Membru Ilfovean


Group: Members
Posts: 890
Joined: 27 September 08
From: Corbeanca, Ilfov




inca o masinuta cu CHECK INJECTION + SERVICE. Megane II, 2006, motor 1.4 16v, 189.000km. Azi a aparut eroarea, dupa care nu s-a mai accelerat mai sus de 3000 de ture, nu mai avea putere, relantiul era normal, doar cu tendinte foarte rare de a scadea. Am ajuns acasa, am bagat-o in garaj, am deschis capota, am controlat mufele de la bobine, totul ok. Am pornit-o din nou, surpriza...nu mai facea figuri, se accelera normal, fara eroare, fara nimic. Bujiile sunt noi, au maxim 500km, o bobina e noua. Mentionez ca am mers cam mult cu benzina pe rosu, dar nu a dat nici o eroare, si oricum inainte sa o pornesc am bagat 5l de benzina preventiv. Sa fi tras vreo mizerie, pe care intre timp sa o fi eliminat-o? Repet, singura ei problema era eroarea si lipsa acceleratiei peste 3000 de ture (+ lipsa putere in accelerare).
Multumesc anticipat! smile.gif


--------------------
Dacia Logan 1.5dCI 2006
Under Construction...Please Wait...
User is offlineGalerie FotoPM
Go to the top of the page
+
richard21
post 20 Feb 2012, 23:32
Post #37


Membru incepator


Group: Members
Posts: 6
Joined: 12 January 12




salutare stie careva unde se afla senzorul lambda amonte lamegane 2 mersii mult


--------------------
renault megane 2004/combi
User is offlineGalerie FotoPM
Go to the top of the page
+
edmond_79
post 24 Feb 2012, 00:14
Post #38


Membru incepator


Group: Members
Posts: 17
Joined: 7 February 08




L-a mine s-a aprins check injection pe autostrada (se aprinde doar daca merg constant cateva secunde),bate motorul si daca o las mai mult de cateva ore porneste numai la a doua cheie cu putin fum,am pus-o pe tester: eroare pe injectorul nr 3 (limitare minima injector) sterg eroarea merge perfect,dupa 2 zile la fel numai ca de data asta eroare pe injectorul 4 si inca o data o sterg inca o data merge bine,dansa(megane) a dracu inca o data imi da eroare urmatoare zi pe injectorul nr 2.....motorul bate,cu cat este lasata mai mult cu atat pornirea este mai greoaie,daca este stearsa eroarea merge impecabil......astept nerabdator pareri!


Aceeasi problema o am si eu. Am un Megane 1,5 DCI din 2002 si de ceva vreme mi s-a aprins ceck injection in bord + service. Am facut un diagnostic pe calculator si mi-a dat defect la injectorul 4. Dupa aparitia service-ului imi porneste foarte greu la rece (3-4 butoane). Mi-a sters defectul si motorul porneste foarte bine. Asta dureaza trei patru zile pana cand imi apare din nou defectul. Dupa aparitia defectului aceleasi simptome, porneste greu la rece si scoate fum. La cald porneste foarte bine. Am crezut ca e injectorul si am incercat sa schimb locul injectorului sa fiu sigur. Am schimbat injectorul 3 cu injectorul 4, am sters defectul, si toate bune, dar dupa 3 zile imi apare din nou cu aceleasi simptome, si tot pe cilindrul 4. Am schimbat mufa care intra in injector pt ca era cam obosita si dupa 2 zile iar imi apare. Am schimbat si cablul care duce de la injector pana la calculatorul de injectie si tot mi-a aparut. Are cineva vreo alta idee ? E clar ca e o chestie electrica dar unde. Multumesc.


--------------------
Renault Megane II 2002, hatchback
User is offlineGalerie FotoPM
Go to the top of the page
+
vlaicuovidiu
post 24 Feb 2012, 10:05
Post #39


Membru incepator


Group: Members
Posts: 1
Joined: 24 February 12




probleme de pornire cu 1.5 dci am si eu, imi porneste foarte greu, cu mesajul INJECTION FAULT, am mers la un service am verificat buji (3 nu functionau) le-am inlocuit si dimineata urmatoare a pornit la fel de greu (la a 4-5 incercare) fara sa-mi mai dea measjul de eroare. Cine a mai avut asa probleme si cum le-a rezolvat, bateria este noua. O data pornita masina merge perfect, la cald porneste la sfert


This post has been edited by cj98czh: 15 Apr 2012, 16:14


--------------------
Renault Megan 2 2003 1.5dci - MH 04 JUV
User is offlineGalerie FotoPM
Go to the top of the page
+
ionut1.5dci
post 24 Feb 2012, 20:56
Post #40


Membru incepator


Group: Members
Posts: 3
Joined: 24 February 12




poate unul sau mai multe injectoare ....
aceeasi problema am intampinat-o si eu in 2010 imi aparea in bord check injection + service,iar cand a venit frigul pornea f.f greu .
M-am dus la un sevice autorizat delphi si am reconditionat injectoarele(doua in cazul meu)
De atunci nu am mai avut probleme si am facut 40mii km.

multa bafta!


--------------------
Renault megane 2004 1.5dci - ph 19 bdi
User is offlineGalerie FotoPM
Go to the top of the page
+
marascuflorin
post 26 Feb 2012, 01:27
Post #41


Membru incepator


Group: Members
Posts: 10
Joined: 26 February 12




Salut!Am avut si eu problema asta acum o luna,check injection si service.Pornea greu la rece,dupa 6-7 automate pornea.Am dus-o la un service Renault si au pus testerul pe ea.Au zis ca injectorul 4 nu face presiune si au resetat eroarea.Dupa o saptamana a inceput sa faca la fel.A dus-o la un baietas care lucrase la un service renault si a schimbat corpul injectorului,a oprit doar pastila dintr-al meu.Masina porneste la sfert si nu mai scoate gram de fum.M-a costat 100 lei iar la service Renault doar sa puna testerul si sa reseteze eroarea a costat 50 lei.Sper sa fie de folos postul meu. smile.gif


--------------------
Renault Megane 2 2005/Sedan
User is offlineGalerie FotoPM
Go to the top of the page
+
antonino
post 26 Feb 2012, 04:46
Post #42


Membru incepator


Group: Members
Posts: 80
Joined: 23 February 08
From: Timisoara




pornire grea.....sunt multe de spus...si la mine porneste greu dimineata, am schimbat bateria,eliminat o cauza,efect...porneste mai repede dar tot greu,bujiile sunt OK,....bule aer pe instalatie, rezolvat prin schimbarea filtrului de motorina........pana la urma am descoperit injectorul 3 ce scapa pe retur..inca nu am remediat problema,sper sa se rezolve..ar mai fi o cauza am inteles si rampa de presiune(sau ceva in genul asta) ar putea reprezenta o cauza.. .oricum luna viitoare intra in servce-ul delphi si o sa gaseasca baietii buba...


--------------------
Dacia Logan 1.4 mpi + Gpl 2009 - Laureate
Ex. Renault Megane Estate 2.1 - 2005 1.5DCI 85 cp
Renault Laguna 2 Estate 1.9 DCI
User is offlineGalerie FotoPM
Go to the top of the page
+
ARAMIS
post 27 Feb 2012, 12:31
Post #43


Membru autentic


Group: Members
Posts: 280
Joined: 7 March 07




un service de recomandat pentru un test injectoare ? de preferat in bucuresti

de facut nu imi pare decat la pornire la rece ca fac figuri.... in sensu ca invarte ceva in plus.

bafta

This post has been edited by ARAMIS: 27 Feb 2012, 12:32


--------------------
Renault Megane 2.1 2003 hatch 1.5dCi 82>100 HP (Ph1) Authentique - BR - - NKD
User is offlineGalerie FotoPM
Go to the top of the page
+
"marian"
post 1 Mar 2012, 18:15
Post #44


Membru incepator


Group: Members
Posts: 40
Joined: 13 June 08
From: Calarasi




Aceeasi problema si la mine, chek injection + service aprins. La primul tester eroare injectorul nr 4, bujiile nu functioneaza din cauza releului in sensul ca nu ajunge curent la ele si inca 1 eroare pe la clapeta de acceleratie. Motorul nu mai pornea decat la a nu stiu cata incercare cand era rece sau cu un jet de sprai de prnire si pornea imediat, fum cat cupride. Inlocuit corp injector nr. 4, mers inapoi la omul cu testerul, scris injectorul respectiv in calculator stearsa eroarea cu injectorul, numai ca acum era alt injector defect pe tester, releul nu l-am schimbat, apare din nou eroarea cu releul, plecat cu masina toate bune si frumoase masina mergand ca noua tongue.gif porneste cum trebuie,merge bine, trage, asta cam 200 km. Iar s-a aprins service+chek injection, nu porneste decat cu un jet de sprai cand e rece, scoate fum cat cuprinde. Si cand e calda a inceput sa faca figuri la pornire in sensul ca porneste la a 2a cheie cateodata. Omul cu testerul mi-a spus ca pana nu schimb releul cu pricina, eroarea respectiva o sa apara mereu, dar ce treaba are bujiile cu chek injection? Poate cineva avizat sa-mi raspunda la aceasta intrebare?


--------------------
renault megane 2 2003 bicorp 1,5 dci 80 cp
User is offlineGalerie FotoPM
Go to the top of the page
+
meggeo81
post 1 Mar 2012, 20:43
Post #45


Membru autentic


Group: Members
Posts: 469
Joined: 29 April 11




chek injection:adica sa verifici injectia!!!
mai precis nu-ti lucreaza cum trebuie, cel putin un injector. si astfel, neavind o ardere corespunzatoare iti apare mesajul de mai sus. ai presiune normala dar nu ai volum corespunzator in camera de ardere.
in concluzie, curata injectoarele si dupa, verifica-le pe banc sa tina etans virfurile.
succes!


--------------------
reno megane s 2008 - DB-67-GEO
User is offlineGalerie FotoPM
Go to the top of the page
+
Catalinmodena
post 1 Mar 2012, 22:48
Post #46


Membru autentic


Group: Members
Posts: 2.629
Joined: 7 April 08
From: Aproape de Craiova




Se vede ca nu ai ce face.Pai daca sti ca releul trebuie schimbat,ce mai astepti?Preferi sa omori masina cu acel spray,care nu-i face deloc bine?


--------------------
Renault megane sedan manager 1.4 16v 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 2 Mar 2012, 00:17
Post #47


Membru autentic


Group: Members
Posts: 959
Joined: 23 December 09




QUOTE(ARAMIS @ 27 Feb 2012, 12:31)
un service de recomandat pentru un test injectoare ? de preferat in bucuresti

de facut nu imi pare decat la pornire la rece ca fac figuri.... in sensu ca invarte ceva in plus.

bafta
*



@ARAMIS poti vedea oferta mea din oferte permanente wink.gif


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
liviuc
post 2 Mar 2012, 16:20
Post #48


Membru incepator


Group: Members
Posts: 3
Joined: 13 April 10




QUOTE(liviuc @ 19 Feb 2012, 18:52)
Salut.
Rog daca ma puteti indruma. Am un Megane II - 1,6 16V, aprox 80K Km. Am facut revizia la service acum cateva zile: filtre/bujii/ulei. Dupa o zi de mers normal, au aparut: mesajul "check injection", plus "service", plus indicatorul de poluare cu aprindere intermitenta. Relanti normal, dar la accelerare masina tremura.
Am verificat bobinele, ca la carte, observand ca la una dintre ele mersul motorului nu se schimba deloc (cea dinspre baterie). Am schimbat-o cu BERU (150 RON), dar nu s-a remediat. Am crezut ca de vina e bujia cea noua de sub BERU, dar nici cu alta bujie nu s-a schimbat situatia. Injectorul aferent sa fie de vina? Se poate verifica "in house"? Nu am mai patit asa ceva. Si mai ales dupa revizia service-ului. O voi duce inapoi la service, dar ... poate e bine sa am mai multe info de la cineva care poate a avut asa ceva. Multumesc, L
*



Dragi,
am rezolvat problema. Injectorul respectiv era defect (infasurare releu intrerupta). Norocul meu ca masina e pe benzina - pretul unui alt injector a fost suportabil.
A fost inlocuit si lucrurile au intrat in normal.
Regards.
L


--------------------
Renault Megane 2 Bicorp 1.6 16v 2005 Authentique
User is offlineGalerie FotoPM
Go to the top of the page
+
sima.dragos
post 3 Mar 2012, 10:08
Post #49


Membru incepator


Group: Members
Posts: 25
Joined: 8 September 07




Salutare tuturor.
vreau sau nu vrea trebuie sa ma inscriu si eu in problema "check injection+service" .
Sa va povestesc patania mea: ..la o plimbare cu treburi prin oras dupa ce se incalzeste motorul la normal opresc in fata unei farmacii pentru ceva cumparaturi las masina pornita iar cand ma intorc surpriza "check injection+service" motorul masinii mergea in 3 pistoane. Mers la reprezentanta pune CLIP-ul erori " defect circuit injector 2" + un mesaj de la bujii ceva cu preincalzire. Zic cei de acolo ca e posibil sa fie de la bujii. Sters erorile aparute motorul merge de zic ca nu a avut nici o problema niciodata. Dupa vreo doua zile ma intampin cu aceasi problema in aceleasi conditii. Din nou service sters erori, schimbat 2 bujii care ziceu ca sunt arse . Toate bune si frumoase pana cand dupa alte cateva zile aceasi problema , din nou service aceleasi erori, se ajunge la concluzia ca injectorul 2 are circuitul electric defect si ca trebuie schimbat. OK o facem si pe asta schimbat injector 2 iar dupa un drum de 70 km am ajuns la destinatie iar cand intru in parcare surpriza.. aceeasi problema "check injection+service".
Rog pe cunoscatori sa ma ajute cu o parere/idee despre ce s-ar putea intampla.
apropo am facut si testul injectoarelor cu bidonasele totul este perfect mi-a zis mecanicul

This post has been edited by sima.dragos: 3 Mar 2012, 12:56


--------------------
renault megane 2 2007 1.5dci/63KW
User is offlineGalerie FotoPM
Go to the top of the page
+
ionut1.5dci
post 3 Mar 2012, 14:12
Post #50


Membru incepator


Group: Members
Posts: 3
Joined: 24 February 12




In Bucuresti sunt doua.

Brady Services-Bd. Timișoara Nr. 60-62, Sector 6- București -021.444.08.02

RUNE Service-Splaiul Independentei 319 ,Sector 6-Bucuresti-021.316.71.46


--------------------
Renault megane 2004 1.5dci - ph 19 bdi
User is offlineGalerie FotoPM
Go to the top of the page
+
aduub
post 5 Mar 2012, 13:10
Post #51


Membru incepator


Group: Members
Posts: 7
Joined: 2 March 12




buna ziua am si eu o mare problema am un MEGAN 2 1.5 dci ,60kw dupa urcarea apei la 80grade si turatii de peste 3000 rpm se aprinde martorul stop + mesajul injection defaillante tin sa mentionez am reparat injectoarele (2100ron)a schimbat filtru de motorina de 3 ori a schimbat regulatorul de presiune de pe pompa de injectie am curatat rezervorul si conductele inainte de a pune noile injectoare si ultimul filtru si aceleasi simtome rog un sfat ce sa mai fac ca ma dispera deja


--------------------
renault megane 2 06.2004
User is offlineGalerie FotoPM
Go to the top of the page
+
meggeo81
post 7 Mar 2012, 13:02
Post #52


Membru autentic


Group: Members
Posts: 469
Joined: 29 April 11




da pompa jos si verific-o bucata cu bucata. sa nu mai ramina nimic nedemontat.
sigur gasesti probleme pe acolo,de ex: la paletii de la partea de joasa, sau la niste oringuri,etc.
succes!


--------------------
reno megane s 2008 - DB-67-GEO
User is offlineGalerie FotoPM
Go to the top of the page
+
tpv
post 11 Mar 2012, 17:46
Post #53


Membru autentic


Group: Members
Posts: 580
Joined: 12 February 09
From: Oradea




Iar problema "check injection+service".
Anul trecut prin februarie mi-a aparut mesajul pe bord, rezolvat prin inlocuirea unei bujii.
Martea trecuta la pornire mi-a aparut din nou acest mesaj, masina a pornit la fel de bine, adica nu se chinuie deloc ,cred ca in 5-6 secunde dupa ce apas pe buton porneste foarte usor, nu scoate fum, mege perfect rotund , trage de rupe, in concluzie motor ok.
Dupa prima oprire si repornir mesajul dispare si nu mai apare toata ziua.
Urmatoarea dimineata prima pornire mesajul iar imi apare, dupa prima oprire dispare si nu mai apare.
Treaba asta am patito in fiecare dimineata.
Azi am facut un drum mai lung circa 120km, am mers tot drumul cu mesajul pe bord, motorul trage de rupe am schimbat la turatii mari 4000, nu are nici o jena, si nu scoate fum. Ajuns la destinatie am oprit , dupa care am repornit si a disparut mesajul.
La pornire spre casa nu a aparut mesajul, iar masina sa comporta ca azi dimineata.
A mai patit care va la fel?


--------------------
Renault Megan 2 1.9dci 120cp 2004 confort privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
edmond_79
post 14 Mar 2012, 12:16
Post #54


Membru incepator


Group: Members
Posts: 17
Joined: 7 February 08




Poate cineva sa imi dea niste preturi aproximative pt calculator de injectie pt megane 1,5 dci, 60 kw, motor K9K ? Informativ va rog ? Multumesc.


--------------------
Renault Megane II 2002, hatchback
User is offlineGalerie FotoPM
Go to the top of the page
+
edmond_79
post 17 Mar 2012, 10:00
Post #55


Membru incepator


Group: Members
Posts: 17
Joined: 7 February 08




Mi-au descoperit un defect la calculatorul de injectie. Ceva componente de pe placa de baza, cred. Am sa mai merg intr-o alta parte la un alt electronist sa vad daca imi da aceeasi explicatie. Cel la care am fost zicea ca se poate remedia dar e riscant pt ca zona unde sunt componentele respective e acoperita cu un gel si nu risca sa incerce sa topeasca acel gel pt a ajunge la componenta pt ca poate strica mai mult din placa. Am hotarat sa mai caut o opinie, sa vad daca imi spune la fel. In cazul in care nu gasesc pe cineva sa remedieze problema va trebui sa iau un calculator nou. Poate cineva sa imi spuna va rog, daca iau calculatorul nou mai trebuia sa iau si altceva, pt ca am inteles ca daca o sa iau de la schrot impreuna cu calculatorul va trebui sa iau si blocatorul de volan si UHC (indiferent ce o fi aia !!!). Poate niste preturi aproximative ? Multumesc.


--------------------
Renault Megane II 2002, hatchback
User is offlineGalerie FotoPM
Go to the top of the page
+
tpv
post 17 Mar 2012, 10:23
Post #56


Membru autentic


Group: Members
Posts: 580
Joined: 12 February 09
From: Oradea




In urma testului, a aparut o eroare legata de " cutia de Bujii", adica releu bujii, lucreaza dar nu la parametri corespunzatori.


--------------------
Renault Megan 2 1.9dci 120cp 2004 confort privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
ARAMIS
post 17 Mar 2012, 15:15
Post #57


Membru autentic


Group: Members
Posts: 280
Joined: 7 March 07




rezolvat cu test retur + o supapa unicsens pe tur wink.gif multumiri ady24

recomand cu incredere smile.gif


--------------------
Renault Megane 2.1 2003 hatch 1.5dCi 82>100 HP (Ph1) Authentique - BR - - NKD
User is offlineGalerie FotoPM
Go to the top of the page
+
acatalyyn
post 14 Apr 2012, 21:57
Post #58


Membru


Group: Members
Posts: 137
Joined: 19 October 11




@geanitov. Ti-ai rezolvat problema? Am si eu aceleasi simtome (check injection + cheie service). Masina merge normal, doar dimineata la prima pornire o ia un pic mai greu, in rest totul impecabil


--------------------
renault megan 2 2008 - nt 01 abs
User is offlineGalerie FotoPM
Go to the top of the page
+
vastangiul
post 15 Apr 2012, 14:47
Post #59


Membru autentic


Group: Members
Posts: 162
Joined: 16 September 10
From: Ploiesti




ai problema cu un injector , asa am patit si eu anult trecut , pornea un pic mai greu si aparea check injection si scotea si fum la prima pornire de dimineata. sa rezolvat prin inlocuirea acestuia si am scapat de problema.

This post has been edited by vastangiul: 15 Apr 2012, 14:48


--------------------
Renault Megane 2 2005 1.5 dci hatchback
1.5dci , 82 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
acatalyyn
post 15 Apr 2012, 15:50
Post #60


Membru


Group: Members
Posts: 137
Joined: 19 October 11




@vastangiul. Multumesc de raspuns. Spune-mi te rog cat ai dat pe injector, daca l-ai luat nou sau daca l-ai reconditionat. Multumesc. Daca vrei lasa-mi nr tau de tel pe privat , as vrea sa te mai intreb cate ceva


--------------------
renault megan 2 2008 - nt 01 abs
User is offlineGalerie FotoPM
Go to the top of the page
+


10 Pages < 1 2 3 4 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 27th April 2017 - 16:59
Dacia Server hosting