Forum RENO.RO

Welcome Guest ( Log In | Register )

9 Pages « < 7 8 9 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

check injection + service, porneste mai greu la rece

cristian.iliescu88
post 19 Nov 2016, 07:46
Post #241


Membru autentic


Group: Members
Posts: 247
Joined: 5 October 14
From: Mioveni-Arges




Nu am mai avut timp ieri. Voi faca o verificare mai amanuntita astazi.


--------------------
Renault Megane Sedane 2.2 1.6 16V+GPL 11/2007 Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
clic
post 23 Nov 2016, 09:32
Post #242


Membru incepator


Group: Members
Posts: 76
Joined: 5 March 14




A aparut eroarea Check injection la 1,5 dci euro 3,pornea la rece la a doua apasare start ,scotea pentru cateva secunde fum alb si in mers auzeam cateodata un alt sunet al motorului ceva de gen Opel-Aro...
Am facut test clip in reprezentanta Reno si s-a gasit injectorul 3 cu partea electronica defecta.A anulat eroarea si masina merge normal.
Cine imi poate da un sfat.alt service de incredere nu am gasit desi nici in ei nu am mare baza.imi e frica sa nu inlocuiesc injectorul cu unul nou cum cer ei si sa fie din alta parte problema.
Imi puteti da un sfat,ce ar trebui facut?


--------------------
Renault Megane 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 23 Nov 2016, 10:22
Post #243


Membre des Bishnoi


Group: Moderatori
Posts: 16.040
Joined: 14 August 09
From: BV-MIAMI




Cauta in orasul tau un service specializat in reparatii autorizate Injectoare......si solicita acolo controlul/reparatia!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
mavru.alex
post 24 Nov 2016, 21:15
Post #244


Membru incepator


Group: Members
Posts: 2
Joined: 24 November 16




CHECK INJECTION+SERVICE!!! helpppp
Salut,a mai avut cineva problema asta? Deci imi apare check injection+service dupa care reactioneaza in 2 moduri: 1)decat apas un pic acceleratia se accelereaza la maxim sau 2)apas acceleratia si nu se accelereaza mai deloc.daca opresc motorul si -l pornesc dispare eroare si problema masinii pentru 5-10km dupa reapare.Tin sa mentionez ca am schimbat clapeta de acceleratie si tot la fel face.Vreo sugestie?
am atasat un video care initial era pt mecanic:
https://www.youtube.com/watch?v=Frlvhd5LeM4

This post has been edited by mavru.alex: 24 Nov 2016, 21:35


--------------------
renault megane megane 2,an 2004,motor 1.6 16V benzina - DB-23-PIS
User is offlineGalerie FotoPM
Go to the top of the page
+
nero73
post 26 Nov 2016, 20:20
Post #245


Membru incepator


Group: Members
Posts: 48
Joined: 4 June 05




Verifica contactele C4 , D4 (inj. 3 )in conectorul de la calculatorul de injectie. poate nu face contact

This post has been edited by nero73: 26 Nov 2016, 20:22

Attached thumbnail(s)
injectie.JPG ( Size: 177.19k ) Number of downloads: 453


--------------------
Renault megane 2.1 1.5 dci 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
clic
post 2 Dec 2016, 20:02
Post #246


Membru incepator


Group: Members
Posts: 76
Joined: 5 March 14




Dupa anulare mesaj Check injection la reprezentanta Reno a aparut aceeasi problema dupa 200km aproximativ tot cu defect electronic pe injector 3.mecanicul a inversat injectorul 3 cu injectorul 2 plus coduri scrise pentru a vedea daca persista problema la acelasi injector.
Mecanicul spune ca daca ar fi problema de span sau defect mecanic al injectorului ar aparea alta eroare.
Solutia in cazul meu spune mecanicul de la Reno
Un injector nou.care costa 1200lei.
Am gasit pe site de ocazii injector nou euro 3 ce e compatibil Reno Megane,Clio,Cango,Logan
La 500 lei ce ar fi de origine reno delphi.
Nu mai stiu ce varianta sa aleg.cel de pe okzii nu stiu in ce conditii am garantie ,cel nou povestea in ziua in care eram in servis ,un nene care dupa inlocuire pe un logan un injector cu unul nou la 1 an si 2 luni a dus masina in servis si injectorul era rupt in doua.
Sa pun unul reconditionat ?ca sa fie investitia sub jumatea celui nou?
Eroare Df028 Circuit comanda injector cilindru 3!
Asta inseamna doar defect electric injoctor nr3?

This post has been edited by clic: 2 Dec 2016, 23:35


--------------------
Renault Megane 2006
User is offlineGalerie FotoPM
Go to the top of the page
+
AleCSaNNNdru
post 14 Dec 2016, 20:17
Post #247


Membru incepator


Group: Members
Posts: 14
Joined: 17 January 16




Salutare oameni buni sad.gif astazi mi s-a oprit masina in mers cu mesajul check injection pe CB si nu a mai vrut sa porneasca nici moarta, cand dadeam sa o pornesc se invarte electromotorul de draci il ia dar fara niciun rezultat nici inpinsa nici trasa nu porneste deloc !
Aveti vreun sfat pentru mine tin sa mentionez ca sunt in United Kingdom si masia este din 2003 1.6 16v dynamique ! Astept pareri sper ca am scris bine aici


--------------------
Renault Megane 2003, Hatchback - HT03LZH
User is offlineGalerie FotoPM
Go to the top of the page
+
bg17aw
post 15 Dec 2016, 20:35
Post #248


Membru


Group: Members
Posts: 137
Joined: 23 September 15
From: Bucuresti




QUOTE(mannick @ 27 May 2015, 12:19)
Am avut si eu mesajul Check injection si cheia service aprinsa, din fericire era doar o bujie incandescenta defecta, chiar daca stergeam defectul si afara era cald, o, vedea la pornire si afisa eroarea din nou. Daca aveti eroarea, fara alte manifestari, masurati bujiile incandescente, poate aveti noroc, se schimba usor si sunt ieftine, cca 30 lei.
*


Cum se masoara bujiile? Exista un tutorial pe undeva?


--------------------
Renault Megane II Berlina dCI 82bhp (60kW) 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
Cipriansen
post 16 Dec 2016, 21:05
Post #249


Membru


Group: Members
Posts: 193
Joined: 28 May 10
From: Craiova




Am primit si eu mesajul : CHECK INJECTION + Cheita . Asta timp de cateva h . Simptome : A pornit mai greu .

De 2,3 zile continua sa-mi afiseze AIRBAG si cheita .
Simptome :
- mi s-a blocat o data in mers volanul pentru o fractiune de secunda ! ! !
- volanul se vireaza mai greu
- atunci cand virez se aunde ca se rupe ceva in volan

Maine as vrea sa pun testerul pe ea , iar apoi om mai vedea smile.gif . Alte idei ?

This post has been edited by Cipriansen: 16 Dec 2016, 21:06


--------------------
Renault Megane II 2007 / 1.4 / 16v / 98 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
Mr_X
post 17 Dec 2016, 13:06
Post #250


Membru autentic


Group: Members
Posts: 278
Joined: 17 October 15
From: Brașov




Cea mai bună idee: nu mai merge cu ea până nu-i dai de cap. Eu fac naveta pe serpentine. Dacă mi s-ar bloca volanul în mers, ar fi foarte probabil să testez portanța caroseriei în drum spre fundul unei râpe.


--------------------
Renault Megane II 1.6 16V 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Cipriansen
post 20 Dec 2016, 18:35
Post #251


Membru


Group: Members
Posts: 193
Joined: 28 May 10
From: Craiova




Am mai mers 200-300 km cu ea .
Azi am pus testerul si ,,buba'' pare sa fie la panglica . Asta ar fi si motivul pentru care se aude ca se rupe ceva din volan cand il virez .
Mi s-a spus ca nu gasesc panglica separat ci doar impreuna cu blocul de lumini . Eu din ce m-am uitat acum pe net am gasit separata .


--------------------
Renault Megane II 2007 / 1.4 / 16v / 98 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
TomachE
post 20 Dec 2016, 19:08
Post #252


Membru autentic


Group: Members
Posts: 343
Joined: 20 August 15
From: Bucuresti




Gasesti si separat panglica !


--------------------
Megane II 1.6/16v 82kW 112 cp Break 2005 - B 301 AAT
User is offlineGalerie FotoPM
Go to the top of the page
+
antonio.carsa
post 20 Dec 2016, 19:17
Post #253


Membru incepator


Group: Members
Posts: 4
Joined: 20 December 16




Schimbati filtrul de motorina si de preferat sa fie de acelasi producator ca sistemul de injectie (pe cat posibil). Cunosc cateva cazuri in care din cauza unui filtru imbacsit proprietarii au cheltuit multi bani pe injectoare si senzori aiurea si au ramas cu banii dati. Renault Scenic 2007 106cp 1.5 dci, cand trageam mai tare de masina aparea Check Injection si se plafona. Dupa ce au schimbat la service injectoarele si pompa (fara rezultat) s-au gandit si la filtru....


--------------------
Renault Megane II 2003 Bicorp - CJ97AMT
User is offlineGalerie FotoPM
Go to the top of the page
+
Cipriansen
post 20 Dec 2016, 19:51
Post #254


Membru


Group: Members
Posts: 193
Joined: 28 May 10
From: Craiova




A mea e benzina 1.4 16v .

21 Dec 2016, 13:12:
QUOTE(TomachE @ 20 Dec 2016, 19:08)
Gasesti si separat panglica !
*


Acum mi-am dat seama si eu .
Nu imi trebuie panglica ci ROLA ( spirala ) . rola care vine cu tot cu blocul de lumini ...

This post has been edited by Cipriansen: 21 Dec 2016, 13:12


--------------------
Renault Megane II 2007 / 1.4 / 16v / 98 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
Deyush
post 7 Jan 2017, 10:25
Post #255


Membru incepator


Group: Members
Posts: 1
Joined: 7 January 17




Buna ziua!

Am si eu o problema cu masina apare Check injection, Service si Asr/esp fault iar masina dupa ce apas acceleratia se tureaza singura intre 2000-2500 de ture si ramane asa pana opresc motorul. blink.gif Am fost la service Renault la Autocobalcescu de nenumarate ori si problema a tot reaparut la interval de 2-3 zile. Mi-au schimbat un senzor de la axa cu came, au curatat clapeta de acceleratie a mers 2-3 zile si a aparut din nou.
Daca imi puteti da un sfat sau cunoasteti un mecanic bun pentru problema asta... va rog ajutati-ma.
Precizez ca masina este pe benzina si are si instalatie gpl.






--------------------
Renault Megane II 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
ovivi
post 11 Jan 2017, 18:59
Post #256


Membru incepator


Group: Members
Posts: 8
Joined: 1 December 16




Buna seara, de vreo saptamana mi-a aparut check injection + service. Motorul se comporta normal, porneste fara probleme si la - 15 grade, nu scoate fum. Mesajul dispare dupa o zi , doua ca sa apara din nou.Mesajul nu apare in mers ci doar la pornire.
Pana sa ajung la un service pentru diagnoza aveti vreo parere? Autovehicolul este un Megane ll 1.5 dci 86 cp


--------------------
Renault megane II 2005 85 cp 1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
Cipriansen
post 29 Jan 2017, 19:44
Post #257


Membru


Group: Members
Posts: 193
Joined: 28 May 10
From: Craiova




Mi-a reaparut mesajul cu CHECK INJECTION . Ce sa vezi ? Ma limiteaza la 3 000 de turatii pana in viteza a 4 a . In a 5 a n-am incercat . Se pare ca problema e mai mult decat serioasa . Cu testerul rezolv sau identificarea cauzei se poate face altfel ?


--------------------
Renault Megane II 2007 / 1.4 / 16v / 98 CP
User is offlineGalerie FotoPM
Go to the top of the page
+
moaca bucuresti
post 1 Feb 2017, 09:39
Post #258


Membru incepator


Group: Members
Posts: 25
Joined: 24 March 16




....cine ma poate lamuri??????masina merge normal....am mai avut mesaj ul asta pe bord...dar ca si azi dupa ce opresc motorul si repornesc....dispare..motorul trage dar a devenit mai zgomotos si trepideaza( eu am crezut ca e de la volanta trepidatia ...se pare ca nu) am mai citit pe aici ca e posibil sa fie toate simptomele astea si de la bujii??? Ma poate ajuta cineva ca am albit....nu mai pot cu renault....

1 Feb 2017, 10:44:
...aaaaa.... si am uitat cand pornesc pt prima data dimineata la relanti sta la 1100 de turatii apoi dupa 2-3 minute scade singur fara sa fac nimic...scade la 800 de turatii..

This post has been edited by moaca bucuresti: 1 Feb 2017, 09:44

Attached thumbnail(s)
IMG_20170201_085742.jpg ( Size: 1.5mb ) Number of downloads: 168


--------------------
renault megane II 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 1 Feb 2017, 11:32
Post #259


Membre des Bishnoi


Group: Moderatori
Posts: 16.040
Joined: 14 August 09
From: BV-MIAMI




Fara rezultatul unei diagnoze nu poate nimeni sa-ti spuna exact cauza defectului.....sunt zeci de cauze posibile!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
moaca bucuresti
post 1 Feb 2017, 12:01
Post #260


Membru incepator


Group: Members
Posts: 25
Joined: 24 March 16




....renault are mistere pe care omul nu va reusi niciodata sa le afle??????? Merci pt. raspuns espacern...am incercat sa-ti trimit direct tie poza(nu am reusit)...vad ca tu mai dai cate un raspuns pe aici


--------------------
renault megane II 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
moaca bucuresti
post 7 Feb 2017, 09:12
Post #261


Membru incepator


Group: Members
Posts: 25
Joined: 24 March 16




....se aprinde chestia din foto in fiecare dimineata....merg cu masina 1-2 km, opresc motorul si se stinge ....totul e ok, bordul ok, masina merge ok.....am doar un zgomot mai puterbic de la motor.....

Attached thumbnail(s)
IMG_20170207_085946.jpg ( Size: 1.6mb ) Number of downloads: 98


--------------------
renault megane II 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
ovivi
post 9 Feb 2017, 18:23
Post #262


Membru incepator


Group: Members
Posts: 8
Joined: 1 December 16




Rezultat diagnoza: P0235 P0670.Am verification mufa senzorului presiune aer supraalimentare si acolo era cauza.Dat cu spray de curatat contacte si s-a rezolvat problema.



--------------------
Renault megane II 2005 85 cp 1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
Mike41
post Yesterday, 10:51
Post #263


Membru incepator


Group: Members
Posts: 2
Joined: Yesterday, 00:03




Salut, problema mea la megane 1.5dci, 82cp (2005, 260.000 km) a inceput acum cateva sapt. cand am obs. ca masina scoate fum negru in accelerare si nu mai trecea de 130-140 km/h. Am mers la un service de cartier si mi s-a spus ca ar fi de la injectoare. Le-am refacut pe toate 4 si am facut si pompa de inalte care ziceau ei ca produce span si infunda injectoarele. Mi s-au pus la loc, s-a schimbat filtrul de motorina, s-a curatat rezervorul si conductele, numai ca masina se manifesta la fel ca inainte. S-a constatat apoi ca problema era de fapt de la conducta EGR care era plina de calamina. Dupa desfundarea ei masina merge si trage perfect. Acum problema care imi da batai de cap este ca dimineata porneste greu si trepideaza, are fluctuatii cc 5-6 sec, dupa care merge perfect. Opresc motorul si daca repornesc, porneste instant si merge perfect. Care ar mai putea fi cauza ?


--------------------
Renault Megane 2005, 1.5 dci 60kw
User is offlineGalerie FotoPM
Go to the top of the page
+
azaghorth
post Yesterday, 15:10
Post #264


Membru autentic


Group: Members
Posts: 552
Joined: 15 November 07
From: Timisoara/Cluj-Napoca




Depunerea respectiva este funingine nu calamina.Asta se intampla din cauza motorinei arse incomplat.Si asta datorita mersului subturat.
E trist ca mecanici stiu doar atat:injectoare/pompa wacko.gif

This post has been edited by azaghorth: Yesterday, 15:12


--------------------
Renault Megane Sport Tourer 1.9 dCi130 FAP 2009
User is offlineGalerie FotoPM
Go to the top of the page
+


9 Pages « < 7 8 9
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd February 2017 - 00:54
Dacia Server hosting