Forum RENO.RO

Welcome Guest ( Log In | Register )

10 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

check injection + service, porneste mai greu la rece

geanitov
post 2 Nov 2009, 00:36
Post #1


Membru incepator


Group: Members
Posts: 16
Joined: 2 November 09




am un megane 29 (scurt) 1.5dci , 60kw. 157000km in bord.de cateva luni circul cu mesaju pe calc de bord check injection + martor service. masina trage, nu intrerupe , consum normal. kand pornesc dimineatza dureaza cateva secunde in plus pana o ia, kand e rece motoru, in rest pe timp de zi porneste normal , la sfert. daka a patit cineva aja ceva, dka se stie sigur , sunt recuoscator. am citit si eu pe forum k problema ar fi incepand de la buji pana la injectoare,,,,,,, multumesc anticipat . masina nu manaka ulei, turbo schimbat la 120000. astept raspuns.


--------------------
renault laguna 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
Gabi
post 2 Nov 2009, 07:06
Post #2


Preacuvincios moderator


Group: Members
Posts: 699
Joined: 25 July 03
From: Bucuresti




Se poate sa fie de la bujiile incandescente. Cand au fost schimbate?


--------------------
Renault Megane 2 bicorp 2004 - 1.5 dci Conf Exp - XXXXXXX
User is offlineGalerie FotoPM
Go to the top of the page
+
$$ilvviu
post 2 Nov 2009, 07:26
Post #3


Membru autentic


Group: Members
Posts: 6.098
Joined: 6 January 07
From: Roman/NT




Trebuie sa faci o diagnoza.


--------------------
Renault Laguna Initiale 2002 - NT-97-SLR
Suzuki Samurai 1983 NT-99-SZK
VW Golf 1.9TDI 2001 NT-99-FIX
User is offlineGalerie FotoPM
Go to the top of the page
+
geanitov
post 2 Nov 2009, 10:27
Post #4


Membru incepator


Group: Members
Posts: 16
Joined: 2 November 09




bujiile nu se mai jtie de cand nu au fost schimbate, imi este tare frica sa nu fie injectoarele, problema e ka la cald porneste perfect fara pic de fum, la rar a iesit perfect la gaze. dimineatza kand e rece invarte mai mult electromotoru pana o ia si kred k e normal sa dea cu putin fum de la motorina aia nearsa. am sa merg sa schimb bujiile, pe diagnoza apaare dka nu lucreaza vrouna ? sau dka e vreun injector defect? sau este vreun test mai special pt injectoare, ? multumesc
am omis sa scriu , masina este 2003, inamtrikulata RO IN 2007, adusa din franta.
eu o am de 7 luni

This post has been edited by geanitov: 2 Nov 2009, 10:31


--------------------
renault laguna 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
Gabi
post 2 Nov 2009, 10:45
Post #5


Preacuvincios moderator


Group: Members
Posts: 699
Joined: 25 July 03
From: Bucuresti




mai mult ca sigur ca e de la bujiile incandescente, insa cel mai sigur e sa faci un test la un service sau la romeo ( vezi pe forum).


--------------------
Renault Megane 2 bicorp 2004 - 1.5 dci Conf Exp - XXXXXXX
User is offlineGalerie FotoPM
Go to the top of the page
+
marian24gam
post 2 Nov 2009, 16:36
Post #6


Membru incepator


Group: Members
Posts: 46
Joined: 1 May 09




geanitov sigur sint bujiile ,una s-au mai multe asa aparea si la mine am fost la diagnoza si pe tester aparea modul de preincalzirea motorini ,poti scoate pe rind cite o bujie si o verifici direct la bateria masini care nu se inroseste e bulita foarte simplu


--------------------
renault megane sedane 2 2003 1.9 dci - br-24-gam
User is offlineGalerie FotoPM
Go to the top of the page
+
diasul
post 2 Nov 2009, 17:10
Post #7


Membru


Group: Members
Posts: 131
Joined: 30 May 08




De la bujii nu iti apare eroare de check injection si porneste fara sa se prea chinuie si fara bujii. Aproape sigur injectoarele sunt de vina. O sa-ti porneasca din ce in ce mai greu pana cand nu o sa-ti mai porneasca deloc. Poti face un test foarte simplu sa vezi daca sunt injectoarele. Cu motorul pornit scoate retururile de la injectoare si vezi dupa ochi cam ce debit are. Daca arunca cu jet continuu sau aproape continuu ele sunt de vina. Daca debitul este relativ mic nu sunt ele. Preventiv ia-ti un spray de pornire in caz ca nu mai reusesti sa o pornesti dimineata ca sa nu o omori. Eu exact aceleasi simptome le-am avut anul trecul si le-am reconditionat. Bafta si sper sa ma insel, poate ai ceva mai necostisitor.


--------------------
renault megane 1.5 DCI 80CP 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
konektor
post 2 Nov 2009, 17:28
Post #8


Membru


Group: Members
Posts: 149
Joined: 26 May 08
From: BACAU




Concluzia mea este: atat timp cat tu zici "de cateva luni circul cu mesaju pe calc de bord check injection + martor service" , nu are legatura cu bobinele, e clar o problema de injectie pot fi multe cauze, cea mai plauzibila - injectoarele.
@diasul a pus punctul pe i - cea mai la indemana verificare e cea pe care a spus-o.
Unul singur e de ajuns sa aibe scapari pe retur la pornire, common rail-ul e putin pretentios la pornire datorita rampei comune la toate injectoarele.
la fel in mers poate sa-ti dea rateuri de alimentare sau mai grav sa ramana blocat pe deschis ceea ce duce la topirea capului pistonului(cazuri destul de rare totusi)
O verificare la un centru autorizat poate sa-ti spuna ce se intampla.
Si cand e rece toate o iau mai greu ( ma refer la diesel), intra preincalzirea +faptul ca motorul e contractat, iar pornirea devine mai greoaie.
@diasul"Preventiv ia-ti un spray de pornire in caz ca nu mai reusesti sa o pornesti dimineata ca sa nu o omori" - are dreptate, dar nu abuza de astfel de porniri poti face muuuuult rau motorului.
Bafta!!


--------------------
Renault Megane 2.2 2006 dCI 1.5 80hp
User is offlineGalerie FotoPM
Go to the top of the page
+
Meganer
post 2 Nov 2009, 18:04
Post #9


Membru autentic


Group: Members
Posts: 256
Joined: 24 August 06
From: Bucuresti




La mine au fost bujiile, aveam acelasi mesaj "Check injection" + becul "service". Le-am schimbat acum, vineri (30 oct).
Cel mai sigur afli la service.


--------------------
renault megane 2005 estate
Megane Estate 2.1 2005 Confort Privilege 1.9 dCi
User is offlineGalerie FotoPM
Go to the top of the page
+
geanitov
post 2 Nov 2009, 22:45
Post #10


Membru incepator


Group: Members
Posts: 16
Joined: 2 November 09




am sa incerc sa vad cum ati spus, cu injectoarele. cat a costat reconditionatu injectoarelor? tare mult aj vrea sa nu fie belea asta , am sa incerc si bujiile . pt cine mi-a dat sfatu ka ar fi bujiiile, prezenta aceleasi simptome la la mine? kat au costat bujiile si cum se numesc.


--------------------
renault laguna 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
diasul
post 3 Nov 2009, 16:56
Post #11


Membru


Group: Members
Posts: 131
Joined: 30 May 08




Reconditionatul injectoarelor este undeva pe la 350-400 RON/injector. Bujiile sunt cam 40-50/bucata. Mai de calitate sunt NGK, DENSO.. . Dar cel mai important e sa-ti puna cineva diagnosticul corect.


--------------------
renault megane 1.5 DCI 80CP 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
sooo
post 26 Jan 2010, 21:47
Post #12


Membru incepator


Group: Members
Posts: 10
Joined: 12 January 10




Eu am aceeasi problema insa la un motor 1.6 16v benzina imi sta becul la service si pe dispay scrie check injection motor merge bine la cald numai ca dimineata cand o pornesc merge cateva secunde si se opreste si asa face pana se incalzeste dupa ce sa incalzit numai se opreste.Am curatat clapeta de acceleratie am schimbat senzorul de pe axa cu came si cel de pe geleria de admisie si nici un rezultat bun.Ma poate ajuta cineva va rog?

This post has been edited by sooo: 27 Jan 2010, 02:09


--------------------
RENAULT MEGANE 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
19vik
post 27 Jan 2010, 09:56
Post #13


Membru


Group: Members
Posts: 3.071
Joined: 23 October 07
From: Bucuresti




Am avut o problema asemanatoare, vezi aici, numai ca la mine nu se oprea dupa pornire si pe langa Service + Check injection aveam si relantiul pe la 1300 rpm, nu tragea si abia ajungea pe la 3000 rpm. Am curatat clapeta si mufe fara rezultat, abia dupa ce am schimbat si ultimele 2 bobine sagem am scapat de belea.
Cu bobinele sagem, mergea prost motorul rece la temperaturi sub 7-8 grade de cand am luat-o. Cu Beru merge ca nici-o data smile.gif
Ce senzor de pe galeria de admisie ai curatat? Ar trebui sa-l verifici si pe cel de pe volanta.


--------------------
Renault Megane 2.1 Sedan 2005/1.6 16v Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
sooo
post 27 Jan 2010, 12:13
Post #14


Membru incepator


Group: Members
Posts: 10
Joined: 12 January 10




l-am schimbat senzorul de pe galerie,am schimbat si bobinele am pus beru si bujii bosch si nici un rezultat


--------------------
RENAULT MEGANE 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
19vik
post 27 Jan 2010, 13:41
Post #15


Membru


Group: Members
Posts: 3.071
Joined: 23 October 07
From: Bucuresti




Pe galeria de admisie sunt 2 senzori, unul in fata de temperatura aer admis si unul in spate stanga (spre parbriz) de presiune, pe care l-ai schimbat? Ai citit in link-ul ala mai jos? Eu am gasit si pini oxidati in mufele de jos ale ECU.


--------------------
Renault Megane 2.1 Sedan 2005/1.6 16v Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
sooo
post 27 Jan 2010, 14:03
Post #16


Membru incepator


Group: Members
Posts: 10
Joined: 12 January 10




da este ok si cel de jos am curatat mufele la toti senzorii si nimic am schimbat si senzorul de presiune.


--------------------
RENAULT MEGANE 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
xadoxadox
post 27 Jan 2010, 16:47
Post #17


Membru incepator


Group: Members
Posts: 65
Joined: 30 July 08




biggrin.gif Salut!
Cu pornitul greu am si eu o problema: cand am vrut sa o pornesc la -18 grade dimineata, am stat mai mult de 10 secunde, cred ca vreo 20 pana sa inceapa sa invarata...dar a pornit din prima. Asta a fost acuma vreo luna. Acuma insa cum au revenit frigurile astea, vad ca tot mai ezitant porneste dimineata, iar de vreo 2-3 zile am vazut ca invarte mai mult, si chiar la un moment dat parca da sa se innece. La cald porneste imediat.
Problema mea cu check injection este veche si o poti gasit pe forum aici (spuneau ca am semnal intrerupt la pedala de acceleratie). Ceea ce am observat cu check injection la mine este ca de cand bag motorina de la OMV alpin diesel, chiar daca e mai scumpa, nu prea imi mai apare eroarea. Daca bag insa ceva mai ieftin, imi da check injection aproape tot timpul cand pornesc motorul la cald. O chestie interesanta in ultima vreme cand imi dadea check injection si relantiul urca la 1000RPM, daca stateam in loc si calcam frana relantiul scadea la normal, iar daca ii dadeam drumu la frana, iar urca la 1000...
In plus la turatii mai mari si la accelerari mai puternice, zgomotul motorului este infundat, si consumul instant creste foooooooarte mult... peste 15-17 (pana mergea bine masina cand acceleram la trei sferturi de pedala consumul ajungea maxim la 11-12 si tragea bine). Nici la 2200 de ture cand ar trebui sa se auda turbo ca suiera, nu se mai aude nimik, ci in loc sa traga mai tare, parca ezita si pe masura ce urc pe la 3000 zgomotul devine urat si infundat.
Mai sper sa mai trag de ea asa vreo saptamana, doua, si pe urma merg cu ea la service ... la ce sa ma astept? injectoare? turbo? ambele? biggrin.gif ...
PS:am trecut zilele astea de 120.000 km cu masina... deci trebe sa fie turbo, nu? biggrin.gif

This post has been edited by xadoxadox: 27 Jan 2010, 16:51


--------------------
Renault Megane II Hatchback 2003, 1.5DCI 80CP
User is offlineGalerie FotoPM
Go to the top of the page
+
sooo
post 27 Jan 2010, 17:01
Post #18


Membru incepator


Group: Members
Posts: 10
Joined: 12 January 10




motorul meu este pe benzina porneste imediat la rece dar nu sta la relanti merge cateva secunde si se opreste cand o pornesc imi apare check injection si becul service acum am schimbat si clapeta de acceleratie si tot asa face.


--------------------
RENAULT MEGANE 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
tpv
post 8 Mar 2011, 08:34
Post #19


Membru autentic


Group: Members
Posts: 587
Joined: 12 February 09
From: Oradea




Buna,
dimineata -6 grade, pornire ca de obicei (foarte buna), aprins martor SERVICE si in bord CHEK INJECTION.
Am citit despre acesta problema pe forum, dar nu are aceleasi manifestari, porneste bine, trage de rupe, mers regulat la relanti, nu scoate fum, in concluzie are mers de motor foarte normal.
Ce parere aveti?

This post has been edited by tpv: 8 Mar 2011, 08:34


--------------------
Renault Megan 2 1.9dci 120cp 2004 confort privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 8 Mar 2011, 20:37
Post #20


Membru autentic


Group: Members
Posts: 964
Joined: 23 December 09




Eu as incepe prin a verifica mufele de la injectoare,plus senzorul de apa de pe filtru.Daca toate sun ok, mergi ci ea la o diagnoza, afli exact cauza.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
30 mdc
post 8 Mar 2011, 21:19
Post #21


Membru autentic


Group: Members
Posts: 220
Joined: 22 August 07
From: constanta




daca la pornirea cu motorul cald nu apare mesajul, sigur sunt bujiile

puteti sa va duceti la toate testele


--------------------
renault megane 2003 1.9dci full - ct 30 mdc
User is offlineGalerie FotoPM
Go to the top of the page
+
oana2009
post 8 Mar 2011, 22:03
Post #22


Zambeste, maine va fi mai rau!


Group: Members
Posts: 475
Joined: 27 February 10
From: Brasov




Sau captor ax came...


--------------------
Renault Megane Influence II HATCHBACK 1,6 16v 110 cp 2005&2007
When a man opens a car door for his wife, it’s either a new car or a new wife.
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 8 Mar 2011, 22:31
Post #23


Membru autentic


Group: Members
Posts: 964
Joined: 23 December 09




QUOTE(oana2009 @ 8 Mar 2011, 22:03)
Sau captor ax came...
*



Daca era captorul de la axa cu came ii pornea greu, dar el spune ca nu are probleme cu pornirea.


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
tpv
post 10 Mar 2011, 20:34
Post #24


Membru autentic


Group: Members
Posts: 587
Joined: 12 February 09
From: Oradea




problema rezolvata, o bujie care nu lucra la parametri.


This post has been edited by tpv: 10 Mar 2011, 20:36


--------------------
Renault Megan 2 1.9dci 120cp 2004 confort privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
simyandrei
post 11 Mar 2011, 01:35
Post #25


Membru autentic


Group: Members
Posts: 207
Joined: 27 November 10
From: Pitesti




aceiasi problema o aveam si eu care s a rezolvat cu schimbarea undei bujii care nu mai functiona


--------------------
Renault Megane ll 2008 1.5 78kw privilege 18'' Rs - AG 42 MET
User is offlineGalerie FotoPM
Go to the top of the page
+
CRyS`
post 14 Mar 2011, 15:35
Post #26


Membru autentic


Group: Members
Posts: 481
Joined: 13 July 09
From: _-= IASI =-_




Cu o diagnoza realizata cu CAN CLIP,aceeasi eroare mi-a fost tratata altfel: injectorul nr 4 avea partea electrica/electronica dusa! Nu putea fi citit si nici rescris! Si din aceasta cauza dimineata pornea balbait la a 3-4-5-a cheie cu mult fum alb! Am rezolvat-o inlocuind nu injectorul cu totul, ci doar partea bolnava cu alta de pe un alt injector!


--------------------
Renault Megane 2 1.5 dCi 82 CP by [ CompletCHIP] 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
meggeo81
post 3 May 2011, 09:10
Post #27


Membru autentic


Group: Members
Posts: 470
Joined: 29 April 11




1-INJECTION FAULT face referire la sistemul de injectie NU LA BUJII !!!
2-injectoarele sunt comandate direct si individual de calculator. Daca iti spune cineva ca ai partea electrica de la un injector arsa si totusi masina functioneaza,dupa ce il schimbi, ala maninca mult c.... ca sa iti arda injectorul trebuie sa ai oarece fluctuatii de tensiune in calculator. Intrebare:ce ar insemna asta?
3-i-auzi duma:schimbi injectorul ars si cu cel nou merge masina. pe asta de ce nu il arde? Nu e acelasi calculator?
Fratilor, intrbati de ma multe ori pina a va da pe mina service-urilor!


--------------------
reno megane s 2008 - DB-67-GEO
User is offlineGalerie FotoPM
Go to the top of the page
+
Cumparam tepe.....nu masini
post 19 Sep 2011, 23:49
Post #28


Membru incepator


Group: Members
Posts: 7
Joined: 8 December 09




QUOTE(geanitov @ 2 Nov 2009, 00:36)
am un megane 29 (scurt) 1.5dci , 60kw. 157000km in bord.de cateva luni circul cu mesaju pe calc de bord check injection + martor service. masina trage, nu intrerupe , consum normal. kand pornesc dimineatza dureaza cateva secunde in plus  pana o ia, kand e rece motoru, in rest pe timp de zi porneste normal , la sfert.  daka a patit cineva aja ceva, dka se stie sigur , sunt recuoscator. am citit si eu pe forum k problema ar fi incepand de la buji pana la injectoare,,,,,,, multumesc anticipat . masina nu manaka ulei, turbo schimbat la 120000. astept raspuns.
*


Salut!

L-a mine s-a aprins check injection pe autostrada (se aprinde doar daca merg constant cateva secunde),bate motorul si daca o las mai mult de cateva ore porneste numai la a doua cheie cu putin fum,am pus-o pe tester: eroare pe injectorul nr 3 (limitare minima injector) sterg eroarea merge perfect,dupa 2 zile la fel numai ca de data asta eroare pe injectorul 4 si inca o data o sterg inca o data merge bine,dansa(megane) a dracu inca o data imi da eroare urmatoare zi pe injectorul nr 2.....motorul bate,cu cat este lasata mai mult cu atat pornirea este mai greoaie,daca este stearsa eroarea merge impecabil......astept nerabdator pareri!


Important: Da bine motorina pe retur...testul cu eprubeta OK


--------------------
renault megane 2004,berlina,1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
deejay2k1
post 23 Sep 2011, 07:04
Post #29


Membru incepator


Group: Members
Posts: 7
Joined: 25 December 08




check injection + bec service, mult fum negru pe esapament, demaraj lipsa, ceva fasait sub capota = intercooler. reparat la Serus, 1.000 lei

This post has been edited by deejay2k1: 23 Sep 2011, 07:04


--------------------
renault megane 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
djems304
post 31 Dec 2011, 00:37
Post #30


Membru incepator


Group: Members
Posts: 89
Joined: 15 October 07




Si eu am probleme cu pornitul dimineata manifestata abia din iarna aceasta, si am schimbat o bujie care era arsa, verificata cu multimetru daca face masa sau nu.
Acum alta e beleaua, inainte de schimbarea bujiei la frigul de acum..imi pornea (masina din semnatura) dupa un set de 4-5 tacanituri (stiti la ce ma refer la pornirea diesel-ului) dupa care dadea in nas si o mai lua de la capat cu 3-4 pacanituri, pentru ca apoi sa porneasca.
Foarte ciudat dupa ce am schimbat bujia, dimineata la frig prima pornire stupoare tacane sa porneasca de vreo 10-15 ori si da injection fault.
Scot scardul mai incerc odata da din nou injection fault dupa 10-12 pacanituri. Intr-un final porneste dupa inca vreo 7-8 pacanituri. Las motorul pornit vreo 20-30 secunde, opresc, si apoi porneste norma. Ce poate fi?


--------------------
renault megane 2007, 1,5 dci, expression
User is offlineGalerie FotoPM
Go to the top of the page
+


10 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 21st August 2017 - 08:31
Dacia Server hosting