Forum RENO.RO

Welcome Guest ( Log In | Register )

3 Pages < 1 2 3 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Defectiune - Senzor captor axul cu came

corin78
post 27 May 2016, 20:48
Post #61


Membru incepator


Group: Members
Posts: 3
Joined: 24 May 16




Va multumesc pt sfaturi. Am rezolvat. Am schimbat senzor volanta si ca prin minune masina a pornit la sfert fara probleme. Am scapat ieftin.

This post has been edited by corin78: 27 May 2016, 20:49


--------------------
renault megane 2 2007 - AR69NIO
User is offlineGalerie FotoPM
Go to the top of the page
+
tataieb12
post 14 Nov 2016, 21:26
Post #62


Membru incepator


Group: Members
Posts: 59
Joined: 27 January 09
From: buzau




Senzor arbore came nu merge bine citeste intermitent si in afara parametrilor a fost stearsa eroarea miercuri si duminnica reaparut in maxim 200 km.
in prima faza am zis ca e din cauza instalatiei gpl ( era o instalatie sh data jos dupa o alta masina tot propietate personala in logan 1.6 mpi )
marti am schimbat gpl am pus un q-box cu injectoare ac w01 si iar a aparut problema cu senzorul
masina porneste la prima cheie dimineata si la minim 2 -3 - 4 - 5 grade cat au fost in buzau zilele astea
distributia a fost pusa la reno prin ianuarie iar problemele au aparut prin mai dupa montajul gpl si arderea concomitent a doua bobine inductie , doua trei suturi bord aprins schimbat bobine , bujii acum instalatia de gpl ....... senzor intermitent si in afara parametrilor
un mecanic a spus ca poate sa fie sarita de la punct , daca r fi sarita de la punct astea ar fi semnele senzorului citire intermitenta si in afara perametrilor
eu intreb poate sa fie senzorul defect sa mearga in suturi el , la montajul gpl mecanici au taiat ceva fire pentru a face legatura cu instalatia de gpl poate sa fie si de acolo ceva contact imperfect sau doua fire legate/inversate dar ele am vazut ca sunt pe culori nu ai e sa gresesti
cand am schimbat distributia afost schimbata si fulia defazor dar fara se se umble la electrovana daca aia nu merge ar aparea pe tester sau doar senzorul apare cand face citirea


This post has been edited by tataieb12: 14 Nov 2016, 21:29


--------------------
dacia // renault logan // megan 2005 % 1.6mpi // 1.6 16v dopat gepelizat - fast & furious
User is offlineGalerie FotoPM
Go to the top of the page
+
TomachE
post 14 Nov 2016, 21:53
Post #63


Membru autentic


Group: Members
Posts: 426
Joined: 20 August 15
From: Bucuresti




Nu ai de unde sa imprumuti un senzor pentru proba !? Din ce stiu de pe forum,pica si ala la un moment dat la fel ca bobinele !


--------------------
Megane II 1.6/16v 82kW 112 cp Break 2005 - B 301 AAT
User is offlineGalerie FotoPM
Go to the top of the page
+
tataieb12
post 15 Nov 2016, 05:35
Post #64


Membru incepator


Group: Members
Posts: 59
Joined: 27 January 09
From: buzau




Si daca pica pica adica se arde si pana mea nu mai citeste dar jegu asta citeste intermitent si in afara parametrilor si mecaniciosu a spus distributie sarita ca cica el merge dar citeste in afara parametrilor din cauza diatributiei sarite


--------------------
dacia // renault logan // megan 2005 % 1.6mpi // 1.6 16v dopat gepelizat - fast & furious
User is offlineGalerie FotoPM
Go to the top of the page
+
Salinas
post 15 Nov 2016, 07:56
Post #65


Membru


Group: Members
Posts: 173
Joined: 18 November 12
From: Bucuresti




Aceeasi problema si la mine: senzor ax cu came defect, dupa schimbare distributie + pinion defazor + curatare clapeta. Pana la momentul schimbului, totul ok. Dupa schimbare, relantiul ramanea in 1200 de turatii, apoi cadea brusc in 700. Zic: trebuie facuta reinitializare clapeta. La diagnoza, in reteaua Renault, clapeta rezolvata, dar, stupoare, senzor ax cu came defect, SERVICE aprins + CHECK ENGINE. Cum plm mea, s-a ars senzorul in timpul diagnozei, nu pricep! De ce nu a zis nimic, pana la diagnoza, iar nu inteleg. Asta a fost vinerea trecuta. Intreb: pot sa mai merg asa? este vreo problema? Raspuns: poti merge, dar vei avea consum mai mare, putere micsorata, etc. Bun, zic. O sa il cumpar saptamana viitoare, il schimb si trebuie sa revin la diagnoza, pentru stergerea erorii. Am mers cu luminitele aprinse in bord, pana luni, adica 2 zile. Luni, la a 3a pornire, cred, s-au stins totii martorii. Minune, zic. Contact imperfect, probabil. Am mers, prin Bucuresti, toata saptamana, totul ok. Acum sunt la Arad, a mers impecabil, tot drumul. Ma tenteaza sa schimb, totusi, senzorul, daca imi reapar erorile in bord. Am curatat mufa, nu mai pot da vina pe contact imperfect.

This post has been edited by Salinas: 15 Nov 2016, 07:57


--------------------
Renault Megane 2.1 Grandtour 1.6 16v Privilege 2004 cu GPL
User is offlineGalerie FotoPM
Go to the top of the page
+
tataieb12
post 16 Nov 2016, 12:52
Post #66


Membru incepator


Group: Members
Posts: 59
Joined: 27 January 09
From: buzau




pana mea ca mecanic auto s electrician ma fac in timpul asta cat o sa am acest autoturism
senzor arbore.n pui mei citind in afara parametrilor si intermitent - asta o eroare si alta eroare distributie sau nu stiu cum defazat .. sarit de la punct
am fost la magazin am luat alt senzor nou de origine - valeo pus mana si.n cinci minute am schimbat senzorul
culmea ca motorul porneste si cu mufa de la senzor scoasa ( cel putin cu ala vechi)
deci am schimbat senzor am cotizat iar la fondul propietatea baieti cu tester 50 ron pus masina iar pe test au aparut aceleasi probleme , eu ma steptam daca am pus senzor nou sa se stearga si din bord erorile dar nu ele fiind sterse de baieti la tester
acum de ieri pina aazi a avut vreo 10 porniri inclusiv azi dimineata la minus 3 grade
sa vedem daca se mai aprinde pomu de craciun , stam in repaus si asteptam
acum intrebare intrebatoare
daca senzorul veci era belit normal el citea eronat si vedea si distributia sarita el citind pe dealuri si vai
acum cu noul senzor daca asta merge bine si citeste normal si distributia nu e sarita teoretic ar trebui sa nu se aprinda nimic in bord , sau daca este sarita 1-2 dinti ala nu vede nimic si se poate circula cu ea asa sarita 1-2 dinti


--------------------
dacia // renault logan // megan 2005 % 1.6mpi // 1.6 16v dopat gepelizat - fast & furious
User is offlineGalerie FotoPM
Go to the top of the page
+
TomachE
post 16 Nov 2016, 13:36
Post #67


Membru autentic


Group: Members
Posts: 426
Joined: 20 August 15
From: Bucuresti




Eu zic xa daca este sarita face cam urat motorul ! Zgomot anormal...


--------------------
Megane II 1.6/16v 82kW 112 cp Break 2005 - B 301 AAT
User is offlineGalerie FotoPM
Go to the top of the page
+
Salinas
post 16 Nov 2016, 19:33
Post #68


Membru


Group: Members
Posts: 173
Joined: 18 November 12
From: Bucuresti




Daca este decalata cu un singur dinte, asta se poate verifica. Daca nu ai asistat la schimbarea distributiei, cauta un mecanic care are dispozitivul de blocare axe cu came. Nu trebuie decat sa scoata capacelele de plastic din capatul axelor cu came, sa puna motorul in pozitia care trebuie, cu ajutorul unui surub de blocare, apoi verifica cu acel dispozitiv,pozitia axelor cu came. Trebuie sa intre perfect in fantele axelor. Daca este decalata, se poate vedea si cu ochiul liber, pentru cine a mai facut asta. Daca este decalata cu 2 dinti, observa si un incepator, ca noi. Fantele nu vor fi perfect orizontale. E o idee, ca sa scapi de gandul distributiei decalate. Sa ne tii la curent, te rog!

P.S. - Capacelele de plastic, daca sunt scoase cu grija, se pot refolosi. Pasta de etansare si merg puse la loc.

This post has been edited by Salinas: 16 Nov 2016, 19:36


--------------------
Renault Megane 2.1 Grandtour 1.6 16v Privilege 2004 cu GPL
User is offlineGalerie FotoPM
Go to the top of the page
+
tataieb12
post 17 Nov 2016, 11:29
Post #69


Membru incepator


Group: Members
Posts: 59
Joined: 27 January 09
From: buzau




Diatributia a fost pusa la reno si au folosit si dispozitivu lu peste prajit
Purea sa dara singura de nebuna nu a fost impinsa nu trasa pentru pornire porneste bine ....


--------------------
dacia // renault logan // megan 2005 % 1.6mpi // 1.6 16v dopat gepelizat - fast & furious
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 17 Nov 2016, 11:37
Post #70


Membre des Bishnoi


Group: Moderatori
Posts: 16.600
Joined: 14 August 09
From: BV-MIAMI




QUOTE(Salinas @ 16 Nov 2016, 19:33)
Daca este decalata cu un singur dinte, asta se poate verifica.

Distributia decalata cu juma de dinte inseamna ca motorul porneste bine dar nu sta la relantiu......cand distributia este decalata cu 1 dinte motorul porneste foarte greu si tremura tot+zgomote axe came.
Despre sfaturile cu refolosirea capacelor de la axe.....esti sigur?
Capacele sunt din AL acoperite cu cauciuc si au rol de etansare pentru ulei....orice demontare se soldeaza cu deformare/rupere=schimb cu altul nou.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
Salinas
post 17 Nov 2016, 11:40
Post #71


Membru


Group: Members
Posts: 173
Joined: 18 November 12
From: Bucuresti




Le-am refolosit pe cele vechi....bineinteles, cu pasta de etansare....sunt perfecte....daca stii sa le scoti intacte!

Despre cazuri de distributii decalate cu un dinte sau mai multi, am mai auzit. Despre decalaj de juma de dinte....nu ma duce capul....

This post has been edited by Salinas: 17 Nov 2016, 11:48


--------------------
Renault Megane 2.1 Grandtour 1.6 16v Privilege 2004 cu GPL
User is offlineGalerie FotoPM
Go to the top of the page
+
tataieb12
post 18 Nov 2016, 21:30
Post #72


Membru incepator


Group: Members
Posts: 59
Joined: 27 January 09
From: buzau




defectiune senzur arbore cu came cost 120 ron + 10 min bricolaj intr-o pauza la servici
toata afacrea in servis ma costa 340 ron , faza este ca noul senzor valeo are acelasi cod cu vechiul senzor defect dar este de logan 1.5 dci
snt totusi putin suparat in felul meu ca toti mecanicii au spus sa umblu la distributie si nu la senzor cu asta nu au mai aparut rori de si daca era sa nu mearga banuiesc ca era vazut ca lipsa
momentan la distributie nu o sa umblu poate dupa sarbatori o sa cumpar o curea noua si sa vad atunci , pina atunci sa fac banii sa platesc gpl asta nou


--------------------
dacia // renault logan // megan 2005 % 1.6mpi // 1.6 16v dopat gepelizat - fast & furious
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 18 Nov 2016, 22:22
Post #73


Membre des Bishnoi


Group: Moderatori
Posts: 16.600
Joined: 14 August 09
From: BV-MIAMI




QUOTE(Salinas @ 17 Nov 2016, 11:40)
Despre cazuri de distributii decalate cu un dinte sau mai multi, am mai auzit. Despre decalaj de juma de dinte....nu ma duce capul....

Decalajul de juma de dinte apare datorita faptului ca pinionul dintat de pe arborele cotit nu are pana......si se invarte liber odata fulia scoasa chiar daca arborele este inmobilizat cu dispozitivul special.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
Kamikaze147
post 9 Jan 2017, 14:08
Post #74


Membru incepator


Group: Members
Posts: 5
Joined: 9 January 17




Va salut!
Imi cer scuze daca postez gresit. E primul Renault din familie si nu cunosc foarte bine ce si cum. Bag cartela, apas frana si butonul start, invarte motorul insa nu porneste. Am mai patit odata asta si dupa 4-5 incercari si bornele date jos si puse la loc a pornit. Este vorba de 1.4 16v 2003. Am citit pe aici si am vazut ca ar fi senzorul de turatie insa pozele cu potitionarea nu mai sunt valabile, nu le pot vedea.

Vroiam sa va intreb, senzor turatie = senzor axe came? Imi puteti spune va rog, sau arata daca mai aveti poze, cum le curat? Va multumesc pentru ajutor!


--------------------
Renault Megane II 2003 1.4
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 9 Jan 2017, 14:25
Post #75


Membre des Bishnoi


Group: Moderatori
Posts: 16.600
Joined: 14 August 09
From: BV-MIAMI




Trebuie sa incerci curatare senzor volanta.....si cu ocazia asta verifici si cablajul/mufa lui.
Il gasesti sub corp termostat fixat de cutia de viteze cu 2 suruburi cu cap cheie 10.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
Kamikaze147
post 9 Jan 2017, 14:31
Post #76


Membru incepator


Group: Members
Posts: 5
Joined: 9 January 17




Imi multumesc pentru raspuns. Chiar este ugent ca e taica-meu cu ea la bunici si trebuie sa plece. Deci ii spun sa se uite in dreapta motorului undeva mai jos prins de motor...Cam asa am inteles din ce s-a mai discutat pe forum. Ii zic sa dea bateria jos ca sa aiba mai mult loc de manevra? PS Este senzorul ala patrat cu 2 urechi de tabla, nu?
Inca odata mulltumesc!


Later Edit: Am mai tot cautat filmulete ceva pe YouTube cu pozitia insa nu am gasit nimic acum repede...comunic cu el prin telefon si ne intelegem ca turcii! smile.gif

This post has been edited by Kamikaze147: 9 Jan 2017, 14:33


--------------------
Renault Megane II 2003 1.4
User is offlineGalerie FotoPM
Go to the top of the page
+
Diac
post 10 Jan 2017, 12:43
Post #77


Membru autentic


Group: Members
Posts: 2.637
Joined: 18 April 05
From: Bucuresti.




http://megane2.superforum.fr/t6268-changem...eux-capteur-pmh

E vorba de al doilea senzor, cel cu tablita aia de sustinere cu doua suruburi. Dai jos bateria ca sa umbli mai usor. Si eu planuiesc sa il schimb zilele astea.

This post has been edited by Diac: 10 Jan 2017, 12:44


--------------------
Renault Megane break 2005 Authentique 1.6 16v - HAN/AIZ
Alexandru.
User is offlineGalerie FotoPM
Go to the top of the page
+
Alin2225
post 11 Jan 2017, 12:32
Post #78


Membru incepator


Group: Members
Posts: 11
Joined: 17 November 16
From: Timisoara




Senzorul de la axa cu came este un senzor electromagnetic deci probabilitatea sa se strice este infinit mica(părerea mea). Eu cred că și dacă il schimbi vei avea aceeași eroare. Sper sa nu am dreptate si sa fie distribuția dar eu așa am întâlnit mereu la toate mașinile( Nissan ,Renault Citroen etc)


--------------------
Renault Megane 2 1.5 dci 86 cp 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Diac
post 11 Jan 2017, 12:39
Post #79


Membru autentic


Group: Members
Posts: 2.637
Joined: 18 April 05
From: Bucuresti.




Aiurea! Am schimbat captorul la fosta masina de doua ori si o data la asta. Simptome: se aprinde intai check engine si apoi tremura la ralanti, mai ales in conditii de trafic intens. La 1.6 16v are legatura si cu distributia variabila pe admisie.

El vorbea de cel de turatie, de pe volanta. Sub termostat.


--------------------
Renault Megane break 2005 Authentique 1.6 16v - HAN/AIZ
Alexandru.
User is offlineGalerie FotoPM
Go to the top of the page
+
Catalinmodena
post 11 Jan 2017, 13:08
Post #80


Membru autentic


Group: Members
Posts: 2.654
Joined: 7 April 08
From: Aproape de Craiova




Ieri,in mers mi-a palpait martorul de check.
Suspectez gheata pe sonda landa,ca de pornit a pornit bine.


--------------------
Renault megane sedan manager 1.4 16v 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Kamikaze147
post 12 Jan 2017, 12:15
Post #81


Membru incepator


Group: Members
Posts: 5
Joined: 9 January 17




L-a gasit, l-a curatat si azi a cedat din nou smile.gif O sa intru pe ceva magazin de piese sa ii comand unu' nou. Cica nu stiu ce vecin are interfata de diagnoza si ar vrea sa se duca pana la el cu masina sa o puna pe tester. I-am spus sa ii traga 2-3 bobarnace ca poate porneste si sa vada ce apare pe tester. Banuiesc ca ar trebui sa ii spuna ceva nu?

P.S. Multumesc pentru PM, am vrut sa iti dau mesaj inapoi insa imi spune ca nu am acces la sistemul de PM. Bafta!


--------------------
Renault Megane II 2003 1.4
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 12 Jan 2017, 12:20
Post #82


Membre des Bishnoi


Group: Moderatori
Posts: 16.600
Joined: 14 August 09
From: BV-MIAMI




Daca senzorul/mufa lui este defecta apare eroare pe tester.....incoerenta semnal/etc.
Trebuie verificata si mufa/cablajul senzorului......si schimbate daca este cazul.


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
Alin2225
post 12 Jan 2017, 13:39
Post #83


Membru incepator


Group: Members
Posts: 11
Joined: 17 November 16
From: Timisoara




QUOTE(Diac @ 11 Jan 2017, 12:39)
Aiurea! Am schimbat captorul la fosta masina de doua ori si o data la asta. Simptome: se aprinde intai check engine si apoi tremura la ralanti, mai ales in conditii de trafic intens. La 1.6 16v are legatura si cu distributia variabila pe admisie.

El vorbea de cel de turatie, de pe volanta. Sub termostat.
*


Indiferent că e senzor ax cu came sau volanta, vibrochen etc probabilitatea sa se strice este f mica. E mult mai plauzibil cum spune espacern saa fie defecta mufa, cablajul etc și aceste probleme sa deterioreze senzorul dar senzorul efectiv sa se strice din cauze naturale nu prea vad cum.


--------------------
Renault Megane 2 1.5 dci 86 cp 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
Kamikaze147
post 12 Jan 2017, 15:54
Post #84


Membru incepator


Group: Members
Posts: 5
Joined: 9 January 17




Imi cer scuze ca insist cu problema asta. A venit tipu' cu testeru' la taica-miu si a spus ca nu apare nicio eroare de la senzorul de turatie...ce tester o fi avut nu stiu...Acum m-a sunat tata sa-mi spuna ca a demontat o bujie sa vada daca ii vine scanteie si cand apasa butonul de start vine scanteie...se apuca acum sa curete putin bujiile. Daca era defect senzorul ala de turatie, mai venea scateie? Sa fie totusi din alta parte? Imi spunea ceva si de becul ala rosu din bord ca clipeste...nici nu stiu ce sa mai zic, nici nu prea se pricepe si nu stie sa imi explice exact ce si cum...Daca ar fi sa nu-i recunoasca cartela cam ce simptome ar fi?

Va multumesc inca odata pentru timpul vostru!


Later Edit:
A verificat acum curentul la pompa de benzina si spune ca nu vine curent...Cica vine maine un electrician de Dacie... smile.gif) Mi-e frica

Later Edit 2:
A pornit dimineata la prima cheie...electricianul a desfacut mufele de la ECU si sunt corodate...

This post has been edited by Kamikaze147: 13 Jan 2017, 11:57


--------------------
Renault Megane II 2003 1.4
User is offlineGalerie FotoPM
Go to the top of the page
+
Florii13
post 19 Jun 2017, 20:41
Post #85


Membru incepator


Group: Members
Posts: 3
Joined: 18 June 17




Buna seara, am tot citit pe aici dar problema mea nu se aseamana in totalitate cu nici-unul dintre cazuri! Dimineata de obicei, sau dupa ceva timp nepornita cand apas butonul start al masini, masina porneste si se opreste imediat singura, dupa cand incerc sa o pornesc a doua oara se aude un sunet ciudat fata de cum ar porni normal si daca o ajut de tot cu aceleratia isi revine si merge normal!
Pot spune ca au fost multe dimineti cand o porneam si o ajutam 1-2 sec cu aceleratia si masina nu mai murea, bineinteles in aceste 1-2sec masina parca era fara vlaga dupa isi revenea la normalitate!

This post has been edited by Florii13: 19 Jun 2017, 21:15


--------------------
Renault Megane Coupe Cabriolet 2008/1.6 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
greny
post 20 Jun 2017, 23:51
Post #86


Membru incepator


Group: Members
Posts: 74
Joined: 18 July 15
From: Timisoara




Vezi topicul ăsta : http://www.reno.ro/Fulie-Defazoare-Zgomot-...1838-s2730.html
Sigur ai sa găsești aceleași simptome explicate wink.gif


--------------------
Renault Megane 2 2003
Model : Mégane II 1.6 16v
Date of manufacture : 10 2002
Model type : BM0J
Engine type and suffix : K4M760
Gearbox type : JH3
User is offlineGalerie FotoPM
Go to the top of the page
+


3 Pages < 1 2 3
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd June 2017 - 10:40
Dacia Server hosting