Forum RENO.RO

Welcome Guest ( Log In | Register )

3 Pages  1 2 3 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Defectiune - Senzor captor axul cu came

Braynid
post 23 Jun 2008, 12:05
Post #1


Membru incepator


Group: Members
Posts: 3
Joined: 4 November 07
From: Bucuresti




Salut,

Am un Megane II din 2005. Problema e ca am fost cu masina in service pentru un control ( vreau sa plec in concediu ).

Cei de acolo mi-au zis in urma verificarii cu testerul electronic ca am o problema cu 'captorul de la axul cu came'. Pe langa asta au zis ca trebuie schimbata piesa si trebuie curatat carburatorul de reziduuri de la injectie. Ideea e ca, din cate stiam eu masina nu are carburator.

Problema efectiva cu masina ( cel putin ce am sesizat eu ), e ca atuci cand schimb vitezele ( se simte cel mai bine intre 1-2 si 2-3 ) scade turatia brusc atunci cand decuplez ambreiajul iar dupa schimbare 'ma da in gat'. Pe langa asta turatia scade si oscileaza la relanti. Deasemenea mi se pare mie ca masina nu mai trage la fel de bine, dar asta se poate sa fie si doar impresia mea.

Pana la urma cei din service mi-au zis ca toata jmecheria ma costa cam 600 de lei. Asta nu ar fi o problema, doar ca as vrea sa stiu exact despre ce e vorba, ce vor ei sa curete si in mare cam care e problema.

Merci,


--------------------
Renault Megane Megane Sedan / 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
19vik
post 23 Jun 2008, 13:01
Post #2


Membru


Group: Members
Posts: 3.071
Joined: 23 October 07
From: Bucuresti




Probabil, s-au referit la clapeta de aer: http://www.reno.ro/Curatare-clapeta-aer-1-...6V-t115370.html


--------------------
Renault Megane 2.1 Sedan 2005/1.6 16v Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
adrian mgn
post 23 Jun 2008, 19:01
Post #3


megane ... reno megane !


Group: Members
Posts: 1.160
Joined: 5 April 08
From: timisoara




Captorul axului cu came daca ai motorul de 1.6 16v stiam ca e pana in 100 ron...
600 ron? blink.gif

Daca nu ma insel asta e senzor.JPG ( Size: 6.09k ) Number of downloads: 14330

iar aici e localizatpozitie.JPG ( Size: 44.65k ) Number of downloads: 16685


This post has been edited by adrian mgn: 23 Jun 2008, 19:23


--------------------
Mgn II 1.5dci/105cp 18" Arrays custom wheels-Eibach+KYB Suspension- BMC filters-Chrome window trims-Xenon - Smoked taillights
Custom navi integrated into central dashboard , GroundZero audio line

Vanity, definitely my favorite sin!
User is offlineGalerie FotoPM
Go to the top of the page
+
Adila16
post 23 Jun 2008, 22:27
Post #4


mecanic aero (sau aerian?)


Group: Members
Posts: 886
Joined: 14 October 06




Dupa simptome, pare a fi captorul...
Parerea meia este sa ncearci sa il demontezi (foto postata de tizu' e suficient de relevanta) si sa il cureti. Cu o simpla carpa uscata...


--------------------
Renault Megane BiCorp 1.6 16v Confort Dinamique / Beige Angora (TEA19) 2004 - / aka Kurulina
...The more I get to know people, the more I like my dog...
User is offlineGalerie FotoPM
Go to the top of the page
+
ScoRpiO
post 31 Jul 2008, 09:01
Post #5


Membru incepator


Group: Members
Posts: 80
Joined: 6 August 03
From: Bucuresti




salutare everybody!

in urma mai multor probleme cu opriri ale motorului la relanti, am fost de 2 ori in service...

prima data au zis ca e captorul de volanta... l-am curatat eu intr-o sambata, dar nu s-a schimbat nimic.. facea fix la fel... ca urmare am fost in service si mi-au curatat captorul volanta, corpul clapeta si au zis ca au refacut cablajul la captorul volanta. pentru asta am platit 200 ron.

evident, in continuare facea exact la fel... dupa spume facute la vocea clientului, m-au chemat din nou si au mai pus-o pe tester... ma suna si imi zic ca este bobina de la cilindrul 3 si captorul de la axul cu came... in total 540 ron... am zis ca nu am de gand sa platesc 740 ron pt problema asta, asa ca am luat mashina si le-am cerut copie dupa lista log-urilor.

intr-adevar in lista log-urilor scria rateu combustie cilindrul 3 si zicea ceva acolo de captorul de la axul cu came. asa ca m-am dus si le-am cumparat. de la renault am luat bobina beru cu 220 ron si captor cu 91 ron.

am decis evident sa le schimb singur... acum am o intrebare catre voi... cand am desfacut captorul de la axul cu came, era plin de ulei. este normal sa fie ulei in zona aia? aveam ulei pana si in mufa in care se prindea cablajul. la contacte parea curat, dar pe margine era plin de ulei. ma gandesc sa o mai scot o data si sa o dau cu ceva spray degresant... dar e normal sa fie ulei acolo? asta ma streseaza pe mine...


--------------------
Renault Megane Bicorp 2003 1.6 16V - -
ScoRpiO
____________________________________
Posesor de Renault Megane Bicorp 2.1
User is offlineGalerie FotoPM
Go to the top of the page
+
Hack
post 31 Jul 2008, 09:08
Post #6


Megan' ti-ai luat?!


Group: Members
Posts: 5.955
Joined: 12 April 07
From: The Moon




Da e normal sa fie ulei acolo.


--------------------
Reno Megan' Sedan 2.2 2007 Expression 1.6l/16V/110CP
Yamaha Fazer 8 2012
User is offlineGalerie FotoPM
Go to the top of the page
+
magarushu
post 8 Aug 2008, 11:15
Post #7


Membru incepator


Group: Members
Posts: 10
Joined: 14 July 08
From: Targu Jiu




O intrebare ... pt 1.5 DCI cum se demonteaza captorul ala de poz ax cu came, ca pozitia lui e un pic mai naspa decat la benzinar???
Si cam cat costa .


--------------------
Renault Megane 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
tzsombi
post 9 Aug 2008, 19:03
Post #8


Membru autentic


Group: Members
Posts: 756
Joined: 22 September 06




Caporul costa 150 ron Schimbat sapt aceasta! La Lion Tg-Mures + manopera 30 ron +test clip(50) = aprox 230 ron


--------------------
Renault Megane 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
busta
post 27 Sep 2008, 13:19
Post #9


Membru incepator


Group: Members
Posts: 23
Joined: 25 July 05
From: constanta




mi s-a oprit si mie motorul la relanti si pe bord s-a aprins senzorul de la poluare.
am pus motorul pe computer in service si a aparut ca defect senzorul ax came.
s-a curatat contactul ,s-a resetat (cred din computerul de diagnosticare) si dupa 3 zile a aparut din nou aceeasi situatie.oprit motor la relanti si bec antipoluare aprins.
am cumparat un senzor ax came l-am inlocuit chiar eu si acum intreb daca pot reseta becul antipoluare din computerul masinii sau trebuie sa merg din nou in service??


--------------------
RENAULT Megane sedan 2004 confort Privilege 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
Hack
post 27 Sep 2008, 17:08
Post #10


Megan' ti-ai luat?!


Group: Members
Posts: 5.955
Joined: 12 April 07
From: The Moon




Probabil va trebui sa mergi la service, vezi cumva sa nu ai probleme cu vreo bobina, pentru mai multe informatii vezi topicul cu bobine.


--------------------
Reno Megan' Sedan 2.2 2007 Expression 1.6l/16V/110CP
Yamaha Fazer 8 2012
User is offlineGalerie FotoPM
Go to the top of the page
+
busta
post 27 Sep 2008, 17:21
Post #11


Membru incepator


Group: Members
Posts: 23
Joined: 25 July 05
From: constanta




parametrii motorului au fost verificati pe computer si totul a fost gasit in regula.
prima data elecricianul respectiv a resetat acel bec de la poluare si acum a aparut a doua oara.desi am schimbat senzorul de la ax came becul cu pricina si indicatia "service" nu s-au stins.sunt sigur ca electricianul care a lucrat la masina a reusit sa stinga beculetele si apoi a resetat totul in computer folosind computerul de diagnosticare.


--------------------
RENAULT Megane sedan 2004 confort Privilege 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
dobro_c
post 9 Dec 2010, 20:30
Post #12


Membru


Group: Members
Posts: 152
Joined: 14 August 06
From: Baia Mare




am si eu aceeasi problema de 2 ani deja si inca nimeni nu mi-a oferit o rezolvare la un megane 1.6 16v 2005 hatch...

mi s-a aprins engine check-ul si service, iar pe tester da eroare senzor came, distributie decalata, performante scazute, cu toate astea masina merge bine si consuma normal

am schimbat senzorul ax came/captor (ala mic, si a costat aprox. 100 ron) dar degeaba... eroarea persista

la reno mi s-a spus ca trebuie schimbat ECU, dar totusi... un cenzurat de bec se poate repara doar daca schimbi ECU? adica pt beculet trebuie sa investesc 1000E?

nu stiu ce sa mai fac, ce sa mai schimb. in dreptul busonului de ulei mai este un senzor (electrovana), dar defectiunile electrovanei se manifesta complet diferit, adica nu merge masina deloc...

ce rezolvari va vin in minte, ca deja sunt satul de el reno si imi vine sa-i dau foc (mai sunt o groaza de problema la masina, dar asta ma streseaza cel mai tare)

mersi mult


--------------------
Renault Megane 2005 1.6
User is offlineGalerie FotoPM
Go to the top of the page
+
Badiu
post 10 Dec 2010, 06:50
Post #13


Membru incepator


Group: Members
Posts: 54
Joined: 16 May 10




Si eu am schimbat senzorul acela plus curatat senzor punct mort si corp clapeta.Simptome:nu isi mai tinea relantiul, asta dupa ce in prealabil stersesem eroarea si am mai mers vreo 2000km, dupa a reaparut si nu mai puteam sa parchez ca imi murea motorul.Toata treaba a fost pana in 250 ron la AMAT Pitesti.Dupa curatire corp clapeta mi-au facut reinitializare.Senzorul de la ax came nu se curata.

This post has been edited by Badiu: 10 Dec 2010, 06:51


--------------------
Renault Megane 2004 1.6 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
19vik
post 10 Dec 2010, 09:17
Post #14


Membru


Group: Members
Posts: 3.071
Joined: 23 October 07
From: Bucuresti




QUOTE(dobro_c @ 9 Dec 2010, 20:30)
in dreptul busonului de ulei mai este un senzor (electrovana), dar defectiunile electrovanei se manifesta complet diferit, adica nu merge masina deloc...
*


Motorul merge foarte bine si fara electrovana, doar ca ai service aprins in bord si nu mai stiu ce mesaj si nu mai ai distributie variabila. Electrovana se verifica/curata usor, am scris chiar eu cum, undeva in topicul despre fulia defazoare.


--------------------
Renault Megane 2.1 Sedan 2005/1.6 16v Expression
User is offlineGalerie FotoPM
Go to the top of the page
+
yra_mihail
post 12 Dec 2010, 20:21
Post #15


Membru incepator


Group: Members
Posts: 18
Joined: 27 September 10




QUOTE(Badiu @ 10 Dec 2010, 06:50)
Si eu am schimbat senzorul acela plus curatat senzor punct mort si corp clapeta.Simptome:nu isi mai tinea relantiul, asta dupa ce in prealabil stersesem eroarea si am mai mers vreo 2000km, dupa a reaparut si nu mai puteam sa parchez ca imi murea motorul.Toata treaba a fost pana in 250 ron la AMAT Pitesti.Dupa curatire corp clapeta mi-au facut reinitializare.Senzorul de la ax came nu se curata.
*




Nu vreau sa intru in polemica cu tine, insa eu am acut martorul motor aprins in bord, impreuna cu indicatorul service, iar la coduri de eroare aveam mesaj pe captarul de la arborele de distributie. L-am dat jos si l-am curatat, am sters erorile si nu am mai avut nicio problema.
Pe ce te bazezi cand spui ca nu se curata?


--------------------
Renault Megane II 2006
Toate bune!
User is offlineGalerie FotoPM
Go to the top of the page
+
sorin209
post 6 Jul 2011, 11:50
Post #16


Membru incepator


Group: Members
Posts: 31
Joined: 15 March 08
From: bucuresti




La Mach 1 in bucuresti mi s-a spus ca acest captor ax came se "arde" din cauza supraincalzirii motorului.. este posibil ?


--------------------
Renault Megane Sedan 2005 Privilege
User is offlineGalerie FotoPM
Go to the top of the page
+
01zack
post 7 Jul 2011, 15:11
Post #17


mi-au furat sigla, las' ca am la avatar


Group: Members
Posts: 167
Joined: 16 April 10




Da este posibil sa se arda,dar in conditii destul ciudate (dar la "Reno" nimic nu este ciudat ) death.gif


--------------------
Renault Megane sedan 2.1 2005 1.6 16v Expresion - B 46 si ceva . . .
User is offlineGalerie FotoPM
Go to the top of the page
+
sebastian_reno
post 16 Oct 2011, 10:48
Post #18


Membru


Group: Members
Posts: 181
Joined: 17 September 10




Salut,

Am si eu o problema, ciudata zic eu.

Cu motorul rece, atunci cand apas ambreiajul sa schimb viteza, acesta se opreste.
Tot cand este rece, daca il turez mai mult de 2000-2300 rpm parca nu trage.

Daca ii pun us senzor ax came defect, mi se aprind martorii check engine si service dar atentie: masina merge perfect.

Ii pun la loc senzorul ax came bun, dupa cateva porniri, martorii se sting dar la rece moare motorul.

Deci masina mea merge mai bine cu senzorul defect decat cu cel bun.

Ce poate fi? Multumesc pentru eventuale raspunsuri.
Sebastian


--------------------
renault megane 2005
Sedan 1.6 16V 83kw
User is offlineGalerie FotoPM
Go to the top of the page
+
clr
post 16 Oct 2011, 12:10
Post #19


Membru autentic


Group: Members
Posts: 2.908
Joined: 24 February 03
From: Bucuresti




Pai s-ar putea ca senzorul "bun" sa fie ok doar in ochii calculatorului, dar de fapt sa fie bulit. Incearca un al treilea senzor (eventual de la un coleg/cunostinta, nu dureaza mai mult de 10 min demontarea) si afli daca e de al el.


--------------------
Ex Renault Megane 2003
Cand ai încercat totul si nimic nu a mers, citeste instructiunile de folosire

User is offlineGalerie FotoPM
Go to the top of the page
+
sebastian_reno
post 16 Oct 2011, 19:29
Post #20


Membru


Group: Members
Posts: 181
Joined: 17 September 10




Salut,

Mersi pt. raspuns. Asa o sa fac.

Dar, de ce masina merge mai bine cu senzorul vechi, cel defect?
Cumva calculatorul il simuleaza atunci cand il vede ca fiind defect?

Cu respect.


--------------------
renault megane 2005
Sedan 1.6 16V 83kw
User is offlineGalerie FotoPM
Go to the top of the page
+
Hack
post 17 Oct 2011, 07:38
Post #21


Megan' ti-ai luat?!


Group: Members
Posts: 5.955
Joined: 12 April 07
From: The Moon




Ai pus un tester pe ea ca sa vezi ce erori ai?


--------------------
Reno Megan' Sedan 2.2 2007 Expression 1.6l/16V/110CP
Yamaha Fazer 8 2012
User is offlineGalerie FotoPM
Go to the top of the page
+
sebastian_reno
post 17 Oct 2011, 08:20
Post #22


Membru


Group: Members
Posts: 181
Joined: 17 September 10




Sal,

Si cu senzor bun si cu cel defect: am eroarea DF119 - Defectiune senzor ax came.

In rest OK.

Am facut inclusiv test in trafic cu testerul pe masina. Apare senzor ax came dar dispare imediat (asta cu senzorul care spun eu ca este bun).

Cu senzorul defect se aprind check engine + service si apare ca eroare prezenta DF119.

Voi schimba senzorul nou in garantie ca l-am luat de la Renault acum 4 luni. Probabil nu este nici acest senzor in toate mintile.

Cu respect,
Sebastian


--------------------
renault megane 2005
Sedan 1.6 16V 83kw
User is offlineGalerie FotoPM
Go to the top of the page
+
gigibarbugiu
post 26 Nov 2011, 17:12
Post #23


Membru incepator


Group: Members
Posts: 1
Joined: 30 October 11




salut ,

am si eu o problema la un megane 1,6 16 v...... bag cartela , apas ambreiaj , se aude zgomot ca un ventilator la turatie mare dar nu porneste motorul....iau piciorul de pe ambreiaj ...se opreste.....iar picior pe ambreiaj , buton....porneste......se intampla si cu motorul rece si cu motorul cald...... nu e regula sa se intample la fiecare pornire

din ce am citit aici ar fi senzorul captor axa cu came........l-am scos , l-am curatat , pus inapoi.....tot asa face

poate fi altceva ?


--------------------
renault megane 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
sebastian_reno
post 26 Nov 2011, 17:39
Post #24


Membru


Group: Members
Posts: 181
Joined: 17 September 10




Salut,

VEzi postul despre fulia defazoare.

Cu respect,


--------------------
renault megane 2005
Sedan 1.6 16V 83kw
User is offlineGalerie FotoPM
Go to the top of the page
+
tino
post 4 Jun 2012, 08:00
Post #25


Membru autentic


Group: Members
Posts: 237
Joined: 9 February 06




daca stie cineva cum se se inlocuieste acest captor, pas cu pas. ce trebuie desfacut si cum se scoate afara. pentru a deconecta mufa se trage tare de ea sau are si ceva clema pe care trebuie apasat ?


--------------------
MEGANE II 1.6 benzina 2004 PRIVILEGE
MEGANE II 1.6 benzina CONFORT PRIVILEGE 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
sorinbad
post 4 Jun 2012, 16:15
Post #26


Membru incepator


Group: Members
Posts: 78
Joined: 10 June 09
From: Timisoara




@Tino: mufa are o clema in partea de sus parca, se scoate mufa ajutandu-te cu o surubelnita pt clema aceia. Senzorul e prins intr-un surub de 10 - e un pic mai incomod accesul dar cu rabdare se poate. Dupa desurubare, se trage efectiv de senzor in sus pt. a-l scoate din locas - ai grija ca e ulei pe acolo, sa nu murdaresti pe acolo ca e greu de sters. Bafta!


--------------------
renault megane II 1.6 16v 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
dragoslucian
post 26 Jul 2012, 19:50
Post #27


Membru incepator


Group: Members
Posts: 64
Joined: 31 December 08




am si eu o problema la megane 2 1.6.la relanti masina sta pe la 700 rot motorul are niste intreruperi si esapamentul tremura foarte tare si cam sacadat.masina are30k.am schimbat azi captor axa cu came bujii ngk,curatat clapeta la reno si parca intrerupe mai rau.testul la bobine l-am facut si nu este de la ele ,sunt beru din fabrica.

iar dimineata la pornire porneste mai greu si sta relantiul pe la 500 si parca merge in3 dupa care incepe sa fluctueze acul intre400 si 700 sus jos iar daca o turez isi revine turatia pe la 900.dar nu face in toate diminetile.iar pe tester nu iese nimic,

ce parere aveti?


--------------------
renault clio 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
hanz
post 12 Nov 2012, 16:05
Post #28


Membru incepator


Group: Members
Posts: 21
Joined: 8 April 09
From: sibiu




QUOTE(sebastian_reno @ 17 Oct 2011, 08:20)
Sal,

Si cu senzor bun si cu cel defect: am eroarea DF119 - Defectiune senzor ax came.

In rest OK.

Am facut inclusiv test in trafic cu testerul pe masina. Apare senzor ax came dar dispare imediat (asta cu senzorul care spun eu ca este bun).

Cu senzorul defect se aprind check engine + service si apare ca eroare prezenta DF119.

Voi schimba senzorul nou in garantie ca  l-am luat de la Renault acum 4 luni. Probabil nu este nici acest senzor in toate mintile.

Cu respect,
Sebastian
*


Stiu ca a trecut un an dar domnu sebastian si eu ma zbat cu aceasta problema si nam rezolvato,am avut 2 erori df080 si df 119 ,am schimbat electrovana decalor originala renault, senzor ax cu came original renault ,toate bujiile si toate bobinele, plus curatat clapeta aer,verificat conexiuni senzor calculator ok,sters eroarea a reaparut in 10 km ,masina are un trermurat la relantiu cateodata si are o lipsa de putere.nu mai inteleg nimic din masina asta,cineva mia zis ca sar putea sa fie decalata distributia, dar cei din reprez renault nu credeau ptr ca atunci nu mai pornea mergea urat masina,sau fulia defazoare sau calculatorul de injectie.si de aia vreau sa stiu cum ai rezolvat problema pana la urma ?

This post has been edited by hanz: 12 Nov 2012, 16:08


--------------------
Renault Megane 2.1 1.6 16v K4M-T7 2005 - SB-09-ZWU
I'm gonna make him an offer he can't refuse
User is offlineGalerie FotoPM
Go to the top of the page
+
alex1988
post 12 Nov 2012, 16:20
Post #29


Membru autentic


Group: Members
Posts: 391
Joined: 5 June 09
From: Bacau




la mine dadea eroare senzor ax came, un mecani a schimbat senzorul, dar a uitta sa bage mufa, am mers cu masina asa fara mufa bagata, mergea normal masina, pornea bine , mergea bine. la mine tremura la rece cand afara sunt peste 20 grade, cand e frig e totul ok


--------------------
RENAULT MEGANE 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
sebastian_reno
post 14 Nov 2012, 13:49
Post #30


Membru


Group: Members
Posts: 181
Joined: 17 September 10




Pentru hanz,

La mine problema a fost senzorul ax came si electrovana. Dupa schimbarea celor doua, totul este ok.

Care eoroare a aparut dupa 10km, DF080 sau DF119?

Se aprind martorii check engine+service?

Cred ca trebuie sa schimbi fulia defazoare, daca face acel renumit zgomot la pornire.

Cei care spun ca este distributia decalata, nu au vazut sau auzit in viata lor un motor la care este distributia decalata, "vorbesc ca sa se afle in treaba".

Cu respect,
EU



--------------------
renault megane 2005
Sedan 1.6 16V 83kw
User is offlineGalerie FotoPM
Go to the top of the page
+


3 Pages  1 2 3 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 19th August 2017 - 11:27
Dacia Server hosting