Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages < 1 2 3 4 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme inchidere/deschidere din telecomanda, Renault Megane I

flaviu_n
post 1 Dec 2009, 22:13
Post #31


Membru autentic


Group: Members
Posts: 435
Joined: 14 February 09
From: Cluj-Napoca




QUOTE(Shafu @ 30 Nov 2009, 21:59)
flaviu_n: aveti contactul de pe usi cu tot cu acel burduf de cauciuc sau la spalatorii au trecut cu carpa peste ele si au cazut?posibil ca acele contacte sa nu functioneze dintr-un motiv sau altul....
*



asta ar fi motivul pt care nu se inchid usile automat la pornirea de pe loc? maine ma uit la acele contacte...tinem legatura biggrin.gif


--------------------
Renault Megane 1999 - Cj26VNC
Fara evenimente

[COLOR=red]Renault Megane I RXT 1.6 1,6 V[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
Mircea_C20
post 3 Dec 2009, 08:30
Post #32


Membru incepator


Group: Members
Posts: 69
Joined: 15 January 07
From: Bucuresti




Ma bag si eu repede in seama, nu se actioneaza IC cand bagi cheia in usa dintr-un motiv ff simplu, Motorasul are decat 2 fire, nu stie decat sa primeasca comenzi, nu sa dea si mai departe. mi se defectase si l-am desfacut si atunci am vazut minunea. sper ca ti-am raspuns cat de cat la intrebare


--------------------
Renault Megane Clasic 1.9dTi (88kw / 250Nm CHIP) 2001 - B 70 MRC
User is offlineGalerie FotoPM
Go to the top of the page
+
radunre
post 3 Dec 2009, 20:33
Post #33


Membru autentic


Group: Members
Posts: 1.337
Joined: 1 October 07
From: Tg Mures




flaviu_n, ca sa activezi functia de inchidere automata a usilor la depasirea vitezei de ~15km/ora faci urmatoarele, cu motorul pornit, apesi butonul de blocare a usilor din bord si il mentii apasat pana auzi un semnal de confirmare, la fel se si dezactiveaza doar ca apasand pe deblocare.

little_x, se pare ca ai sistemul de inchidere centralizata cu infrarosii, din pacate e un sistem nu f. fiabil din cate am auzit, probleme pot fii multe si din pacate poti primi raspuns doar intr-o reprezentanta sau de la cineva care se ocupa de codare/decodare/copiere chei.
Referitor la led-ul care nu clipeste in bord... suna a manareala a imobilizatorului si problema cheii poate avea legatura cu asta dar nu pot spune mai multe fiindca nu am aprofundat sistemele de imobilizare.

This post has been edited by radunre: 3 Dec 2009, 20:34


--------------------
Laguna III Sport Tourer 2010 1.5dCI K9K-782 - MS-07-XIE
Daca muncesti ca sa traiesti, de ce te omori muncind ?
User is offlineGalerie FotoPM
Go to the top of the page
+
flaviu_n
post 3 Dec 2009, 23:25
Post #34


Membru autentic


Group: Members
Posts: 435
Joined: 14 February 09
From: Cluj-Napoca




QUOTE(Shafu @ 30 Nov 2009, 21:59)
flaviu_n: aveti contactul de pe usi cu tot cu acel burduf de cauciuc sau la spalatorii au trecut cu carpa peste ele si au cazut?posibil ca acele contacte sa nu functioneze dintr-un motiv sau altul....
*



uita-te putin peste poze. 10x



QUOTE(radunre @ 3 Dec 2009, 21:33)
flaviu_n, ca sa activezi functia de inchidere automata a usilor la depasirea vitezei de ~15km/ora faci urmatoarele, cu motorul pornit, apesi butonul de blocare a usilor din bord si il mentii apasat pana auzi un semnal de confirmare, la fel se si dezactiveaza doar ca apasand pe deblocare.
*



o sa mai fac o data ceea ce ai spus si o sa fiu mai atent. am facut operatiunea descrisa de tine, am apasat buton din bord pentru blocarea usilor (am auzit un "tic" ca o "lovitura") dar cand eram pe drum, m-am uitat la tijele de la geam si erau ridicate (ce-i drept - nu am incercat sa deschid usile din spate in mers)
i`ll be back... biggrin.gif

respecte tuturor

Attached thumbnail(s)
buton_cu_burduf.jpg ( Size: 449.85k ) Number of downloads: 3337
usa_dreapta___fata.jpg ( Size: 589.78k ) Number of downloads: 3545
usa_dreapta___spate.jpg ( Size: 567.24k ) Number of downloads: 3340
usa_stanga___fata.jpg ( Size: 532.42k ) Number of downloads: 3237
usa_stanga___spate.jpg ( Size: 552.71k ) Number of downloads: 3162


--------------------
Renault Megane 1999 - Cj26VNC
Fara evenimente

[COLOR=red]Renault Megane I RXT 1.6 1,6 V[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 4 Dec 2009, 14:27
Post #35


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




@flaviu_n
capacele de la usile din fata acopera surubul ce tine bandoul de pe usa
iar cele de la usile din spate nu stiu exact dar cand le desfaci o sa gasesti mufa de la ichidere
iar cele de pe stalpde jos nu stiu exact dar nu cred ca au nici o legatura cu cea ce cauti tu
iar butoanele acelea de pe usi iti inchide si deschide becul din plafoniera wink.gif sofer5.gif

<span class='edit'>4 Dec 2009, 22:21:</span>
QUOTE(radunre @ 3 Dec 2009, 21:33)

little_x, se pare ca ai sistemul de inchidere centralizata cu infrarosii, din pacate e un sistem nu f. fiabil din cate am auzit, probleme pot fii multe si din pacate poti primi raspuns doar intr-o reprezentanta sau de la cineva care se ocupa de codare/decodare/copiere chei.
Referitor la led-ul care nu clipeste in bord... suna a manareala a imobilizatorului si problema cheii poate avea legatura cu asta dar nu pot spune mai multe fiindca nu am aprofundat sistemele de imobilizare.
*



mersi radu smile.gif

<span class='edit'>4 Dec 2009, 22:22:</span>
P.S.
Totusi pana la urma cred ca am cumpar o alarma+inchidere si am sa incer mai degraba sa o montez biggrin.gif

This post has been edited by little_x: 4 Dec 2009, 21:22


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
flaviu_n
post 4 Dec 2009, 22:01
Post #36


Membru autentic


Group: Members
Posts: 435
Joined: 14 February 09
From: Cluj-Napoca




incercam sa identific contactele cu burduf de care zicea @shafu.
unde sunt amplasate domn` @shafu`?


--------------------
Renault Megane 1999 - Cj26VNC
Fara evenimente

[COLOR=red]Renault Megane I RXT 1.6 1,6 V[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 4 Dec 2009, 22:49
Post #37


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




eu cred ca zice de cele de sub balamale
parerea mea domne =))


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
Shafu
post 5 Dec 2009, 07:41
Post #38


SHĂFU'


Group: Members
Posts: 878
Joined: 19 April 07
From: Iași




E vorba de cele pe care ai pus tu poza 1 si 5, dar ce vad eu in poza 5 ca tu ai o gaura in portiera acolo unde trebuie sa fie "plin" si sa preseze pe acel contact cu burduf la inchiderea portierei. Poate nu am inteles eu poza foarte bine huh.gif
Acele burdufuri cu contact trebuie sa existe la fiecare portiera, pt. porbagaj, contactorul ala, aratand altfel.

This post has been edited by Shafu: 5 Dec 2009, 07:44


--------------------
Renault Megane Clasic 2001 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
flaviu_n
post 5 Dec 2009, 13:45
Post #39


Membru autentic


Group: Members
Posts: 435
Joined: 14 February 09
From: Cluj-Napoca




asa e @shafu
la acea portiera, capacul lipseste, dar sa fie inchiderea automata oprita din cauza unui singur capac lipsa?
la portbagaj, contactul este un fel de "T"


--------------------
Renault Megane 1999 - Cj26VNC
Fara evenimente

[COLOR=red]Renault Megane I RXT 1.6 1,6 V[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
Shafu
post 5 Dec 2009, 14:21
Post #40


SHĂFU'


Group: Members
Posts: 878
Joined: 19 April 07
From: Iași




Posibil daca nu "vede" un contact cuplat la inchiderea portierei. Poti afla daca asta tinind apasat pe acel contact, cu degetul, celelate usi sa fie inchise si sa incerci telecomanda. Daca nu merge inseamna ca nu e numai asta.


--------------------
Renault Megane Clasic 2001 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 5 Dec 2009, 23:22
Post #41


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




eu totusi sunt de parere ca acele contacte cu burduf actioneaza becul din pplafon asa cum actioneaza cel in forma T la becul din portbagaj
incearca sa apesi pe buton sa vezi daca e asa
cel putin la mine e asa biggrin.gif\


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 8 Dec 2009, 11:32
Post #42


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




UP


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
flaviu_n
post 16 Dec 2009, 13:59
Post #43


Membru autentic


Group: Members
Posts: 435
Joined: 14 February 09
From: Cluj-Napoca




nu as vrea sa-ti dau dreptate biggrin.gif , dar chiar ai. Acele burdufuri aprind/sting si martorul de usa deschisa


--------------------
Renault Megane 1999 - Cj26VNC
Fara evenimente

[COLOR=red]Renault Megane I RXT 1.6 1,6 V[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 21 Dec 2009, 19:26
Post #44


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




ph34r.gif rolleyes.gif vezi


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
Vallybz
post 4 Jan 2010, 13:34
Post #45


Membru autentic


Group: Members
Posts: 1.530
Joined: 26 October 08
From: Buzau/Bucuresti




Am si eu o porblema cu incuiatul usii la sofer. Cateoadata se incuie, cateodata nu....am dat cu wd40 pe cremaliera, dar tot asa face. Inchid portiera dar cand apas pe cheie nu se incuie decat usa de pe stanga si portbagajul...are cineva vreo idee?


--------------------
Renault Megane 1 Facelift, 1.6, 16v Coupe 1999 K4M-A7-00 - BZ 87 BVM
User is offlineGalerie FotoPM
Go to the top of the page
+
alinemy
post 17 Feb 2010, 10:56
Post #46


Membru incepator


Group: Members
Posts: 15
Joined: 5 February 10




buna ziua.asa am patit si eu la un megane din 96 16v.dau sa deblochez si nimic desi ledul rosu de la cheie se aprinde..dar problema e ca nu vrea sa porneasca masina..am incercat cu amandoua chei..una care o folosesc si una care se odihneste si la fel..bateriile la chei sunt bune..nu jtiu ce sa fac..


--------------------
renault megane 1996
megane RXE 1.6,1996, 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
jas2
post 17 Feb 2010, 17:08
Post #47


Membru autentic


Group: Members
Posts: 2.368
Joined: 4 December 09
From: BUCURESTI




Acest buton are functii multiple,nu numai inchidere deschidere circuit lumina plafon...Vorbesc de butonul de la sofer...

This post has been edited by jas2: 17 Feb 2010, 17:10

Attached thumbnail(s)
index.jpg ( Size: 447.52k ) Number of downloads: 615


--------------------
Renault Megane 2.2 06.2009/1,6/16v/112 cp echipare Luxe Privilege EA4
User is offlineGalerie FotoPM
Go to the top of the page
+
mojorisin
post 25 Feb 2010, 16:06
Post #48


Membru autentic


Group: Members
Posts: 271
Joined: 24 July 07




BAI MARE :

-Cobor la masina sa pun ceva inauntru (nu sa plec) si se intampla ca telecomanda nu mai deschide usile. Se aude asa un scartait ca si cum usile incearca dar nu reusesc sa se deschida (ceva fin de tot).
-Deschid usa cu cheia, mecanic, intru si incerc sa pornesc motorul. Motorul o ia dar apoi moare. pedala de acceleratie nu functioneaza. Incepe un bipait, un pacanit de la tabloul de sigurante. Ledul de pe bord clipoceste cu intermitenta rapida.
-Scot borna minus de la baterie, o las 5 minute. Ma intorc, pun borna si nimic. Cheii i se aprinde ledeul, in mod clar comunica cu masina dar masina nu o recunoaste. Masina crede ca vreau sa o fur. Am incercat sincronizare cu tinutu butonului de pe cheie apasat in timp ce contactul e pus pe I. si pe II. Nimic.

Ceva sfaturi ?


This post has been edited by mojorisin: 25 Feb 2010, 16:57


--------------------
Renault Megane 1.6 16v 107 cai alerti
User is offlineGalerie FotoPM
Go to the top of the page
+
jas2
post 25 Feb 2010, 17:27
Post #49


Membru autentic


Group: Members
Posts: 2.368
Joined: 4 December 09
From: BUCURESTI




Se scoate plusul nu minusul(masa).Nu este acelasi lucru.Multi confunda...

Cat clipeste becul rosu in bord NU incercati pornirea.NU o sa reusiti.

Search...S-a discutat...

This post has been edited by jas2: 25 Feb 2010, 17:30


--------------------
Renault Megane 2.2 06.2009/1,6/16v/112 cp echipare Luxe Privilege EA4
User is offlineGalerie FotoPM
Go to the top of the page
+
mojorisin
post 25 Feb 2010, 17:37
Post #50


Membru autentic


Group: Members
Posts: 271
Joined: 24 July 07




Mersi de sfat... Am cautat si intr-adevar s-a discutat. Dar nu prea am vazut solutii...
Acuma am scos si borna plus. Am verificat sigurantele, par ok. Am sa las 10 minute fara curent sa vad dupa. Nu a mers nici cu cheia de rezerva.

Ce inseamna cand clipeste cu frecventa mare martorul rosu de pe bord?

This post has been edited by mojorisin: 25 Feb 2010, 17:54


--------------------
Renault Megane 1.6 16v 107 cai alerti
User is offlineGalerie FotoPM
Go to the top of the page
+
jas2
post 26 Feb 2010, 06:47
Post #51


Membru autentic


Group: Members
Posts: 2.368
Joined: 4 December 09
From: BUCURESTI




Inseamna immobilizer activ.


--------------------
Renault Megane 2.2 06.2009/1,6/16v/112 cp echipare Luxe Privilege EA4
User is offlineGalerie FotoPM
Go to the top of the page
+
mojorisin
post 26 Feb 2010, 07:18
Post #52


Membru autentic


Group: Members
Posts: 271
Joined: 24 July 07




Am citit posturile cu probleme similare. Solutia ar fi anularea imobilizatorului. Nu este riscant sa ramai fara ?


--------------------
Renault Megane 1.6 16v 107 cai alerti
User is offlineGalerie FotoPM
Go to the top of the page
+
mojorisin
post 2 Mar 2010, 11:37
Post #53


Membru autentic


Group: Members
Posts: 271
Joined: 24 July 07




Rezolvarea problemei a constat in anularea imobilizatorului. Pt aceasta operatiune am apelat la calin_bm - http://www.reno.ro/index.php?showtopic=163615&hl= . Operatiunea a necesitat trimiterea calculatorului de injectie prin curierat la Baia Mare unde Calin a hackuit softul si mi l-a trimis inapoi functional. L-am pus pe masina si a pornit la prima cheie. Precizez ca odata cu anularea imobilizatorului nu va mai functiona modulul care primeste de la telecomanda cheii comanda de inchidere/deschidere. Solutia pt aceasta problema este inlocuireaa modulului cu ceva din comert => o noua telecomanda prinsa la chei. (Telecomanda cheii nu va mai merge). Pt orice intrebari , lamuriri, temeri, va stau la dispozitie.


--------------------
Renault Megane 1.6 16v 107 cai alerti
User is offlineGalerie FotoPM
Go to the top of the page
+
calin_bm
post 28 Mar 2010, 12:17
Post #54


Membru incepator


Group: Members
Posts: 99
Joined: 10 December 06
From: BAIA MARE




o mica adaugare la postul de mai sus,inchiderea ramane neafectata doar daca mai e functionala si inainte de problema cu imobilizarea,faptul ca se intervine la immo nu afecteaza nimic.
uite linkul postat mai sus http://www.reno.ro/index.php?showtopic=163615&hl=


--------------------
Mercedes E 2011 - MM xx WXW
Probleme cu imobilizarea? atunci cauta-ma![B][FONT=Courier][SIZE=7][COLOR=red]
o vorba buna face cat 10 mecanici...
User is offlineGalerie FotoPM
Go to the top of the page
+
mojorisin
post 28 Mar 2010, 22:09
Post #55


Membru autentic


Group: Members
Posts: 271
Joined: 24 July 07




Inainte, totusi de miscarea cu anularea IMMO, recomand verificarea sigurantelor, MAI ALES ALE CELOR din compartimentul bateriei.


--------------------
Renault Megane 1.6 16v 107 cai alerti
User is offlineGalerie FotoPM
Go to the top of the page
+
sakalu_345
post 3 Apr 2010, 12:04
Post #56


Membru incepator


Group: Members
Posts: 2
Joined: 3 April 10




tocmai ce am cumparat un reno megan din 1999 sedan clasic am mers o saptamana si surpriza nu mai porneste nu imi mai citeste codul acela de siguranta. ce pot sa fac,exista o posibilitate pt a reseta codul?


--------------------
renault megan 1999 sedan clasic - b 33 biz
User is offlineGalerie FotoPM
Go to the top of the page
+
hathazy
post 20 Apr 2010, 14:12
Post #57


Ex. Daciot---iubesc Dacia si prima finta purtatoare de vagin din


Group: Members
Posts: 218
Joined: 20 March 09




in legatura cu becul care clipeste (rosu)....la meganul meu clipeste rar cand e motorul oprit si cand pornesc motorul clipeste des....mentionez ca nu merge inchiderea din telecomanda......oare care e problema???????????


--------------------
Renault Megane 1 miros a motorina mereu 1997, inmatricula t99 - SJ 89 TOM
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin-daniel
post 9 Oct 2010, 18:58
Post #58


CRIVAT


Group: Members
Posts: 81
Joined: 3 January 08
From: jilava




stie cineva cum fac sa inregistrez a 2 cheie de rezerva la inchiderea centralizata a masinii. Sau sa o vada modulul de inchidere centralizata. Pe prima am pierdut-o.
E laguna 1 .
Pls si prv. pe mail
Multumesc


--------------------
renault renault laguna1 16.16v 1999 hatchback - IF-81-TEO
[B][COLOR=red]CRIVAT DIN SUD
User is offlineGalerie FotoPM
Go to the top of the page
+
cosmin_69
post 28 Mar 2011, 21:14
Post #59


Membru autentic


Group: Members
Posts: 1.141
Joined: 16 February 10
From: Curtea de Arges




Am si eu o problema. sad.gif sad.gif sad.gif
Dau sa inchid sau sa deschid cu telecomanda si nu vrea decat de langa usa soferului.
Mentionez ca bateriile sunt noi puse acum la amandoua cartelele.
De la ce o fi ?
Ce sa fac ?


--------------------
Renault Megane II Renault Megane Sedane 2004 berlina 1,6 16V
User is offlineGalerie FotoPM
Go to the top of the page
+
9h057
post 8 Apr 2013, 22:15
Post #60


Membru incepator


Group: Members
Posts: 27
Joined: 18 July 11
From: Mures




QUOTE(megarom @ 10 Apr 2006, 08:25)
Kyky,eu am rezolvat problema citind cartea tehnica(cam tarziu!).Deci:intri in masina tii apasata telecomanda timp de 10 secunde(pana ce ledul nu mai clipeste),iei degetul de pe buton si apoi apesi de 2 ori succesiv.La mine a mers!Daca nu merge trebuie sa iei legatura cu service-ul(asa scrie la carte). Iti doresc multa bafta!
*



Exact acceasi problema am avut si eu cand am desfacut telecomanda pt ca nu mai facea contact bine; era plina de mizerie. Am tinut 10 sec cum a zis megarom si apoi mi-a recunoscut comenzile din telecomanda.


--------------------
Renault Megane 2000 1.4 16v hatch
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages < 1 2 3 4 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 28th April 2017 - 17:50
Dacia Server hosting