Forum RENO.RO

Welcome Guest ( Log In | Register )

4 Pages  1 2 3 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme inchidere/deschidere din telecomanda, Renault Megane I

kyky
post 5 Apr 2006, 18:31
Post #1


Membru incepator


Group: Members
Posts: 2
Joined: 5 April 06




Am si eu un Renault Megane I si am urmatarea problema : La apasarea butonului de pe cheie nu mai functioneaza inchiderea/deskiderea usilor. Becul de la cheie se aprinde cand actionez butonul( nici una din chei nu functioneaza). Masina porneste deci keia banuiesc ca nu este o probleme deoarece nu ar mai fi detectata de imobilizer si nici ledul din cheie nu -sar aprinde la apasarea butonului.

Care credti ca ar fi problema?

P.S. Aceasta porblema a aparut in urma deconectarii bateriei masinii , moment in care masina a ramas cu usile blocate. Butonul din interior functioneaza impecabil.


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
megarom
post 6 Apr 2006, 06:23
Post #2


Membru incepator


Group: Members
Posts: 4
Joined: 6 April 06
From: Timisoara




Uimitor!Am patit si eu exact aceeasi chestie ca si kyky!Am fost la revizie si baietii de la service mi-au spus ca nu au baterii pt. cheie,dar ca sa-mi cumpar eu si sa le schimb fara probleme.Am schimbat la una din chei,si surpriza!desi ledul de pe cheie clipoceste,telecomanda nu lucreaza(nu blocheaza,nu deblocheaza usile).Am pus inapoi bateria originala(care nu era moarta dar avea 2 ani si 1/2)si telecomanda tot nu functioneaza.Norocul meu ca desi am luat 2 baterii nu am schimbat decat una,asa ca am o cheie buna(nu stiu pana cand ca si asta e veche).Ce pot sa fac? Astept cu nerabdare solutii!Multumiri!

This post has been edited by cmandrei: 6 Apr 2006, 09:02


--------------------
Renault Megane Classic 2003 1,9dCi
Renault Megane Classic, 1,9 dCi
2003/08,vernil Tuilleuil,full options,26.000km la 10.04.2006
User is offlineGalerie FotoPM
Go to the top of the page
+
dcsiki
post 6 Apr 2006, 07:54
Post #3


Membru autentic


Group: Members
Posts: 443
Joined: 15 February 05
From: Brasov




Vezi ca la alarme era o problema ca trebuia sa tii apasata butonul pe telecomanda cand conectai borna la bateria masinii ca sa invete unitatea centrala a alarmei codul telecomenzii.
Eu am facut asa si a fost ok.
Oricum bateriile de la telecomanda alarmei le schimb cam o data la 2 ani, deci daca utilizezi telecomanda din cheie ar trebui sa le schimbi la fel de des.
Am avut 2 masini de serviciu Megane 1 Break si la ambele a fost la fel .....


--------------------
VW Bora 2002 Break
older : Renault Megane 1 Classic 1,9 dTi ,Renault Megane 1 break 1,6/16v , Renault Estate 1.5 dCi 80cp
serv new : Ford Focus 1.6 tdci
User is offlineGalerie FotoPM
Go to the top of the page
+
megarom
post 10 Apr 2006, 07:25
Post #4


Membru incepator


Group: Members
Posts: 4
Joined: 6 April 06
From: Timisoara




Kyky,eu am rezolvat problema citind cartea tehnica(cam tarziu!).Deci:intri in masina tii apasata telecomanda timp de 10 secunde(pana ce ledul nu mai clipeste),iei degetul de pe buton si apoi apesi de 2 ori succesiv.La mine a mers!Daca nu merge trebuie sa iei legatura cu service-ul(asa scrie la carte). Iti doresc multa bafta!


--------------------
Renault Megane Classic 2003 1,9dCi
Renault Megane Classic, 1,9 dCi
2003/08,vernil Tuilleuil,full options,26.000km la 10.04.2006
User is offlineGalerie FotoPM
Go to the top of the page
+
dcsiki
post 10 Apr 2006, 08:48
Post #5


Membru autentic


Group: Members
Posts: 443
Joined: 15 February 05
From: Brasov




Mai poti reseta partea electronica scotind borna de + a acumulatorului pentru cca. 5 minute.
Daca ai alarma pe masina , nu uita sa tii apasata butonul telecomenzii de la alarma cand reconectezi + la acumulator.
Bafta

This post has been edited by dcsiki: 10 Apr 2006, 08:48


--------------------
VW Bora 2002 Break
older : Renault Megane 1 Classic 1,9 dTi ,Renault Megane 1 break 1,6/16v , Renault Estate 1.5 dCi 80cp
serv new : Ford Focus 1.6 tdci
User is offlineGalerie FotoPM
Go to the top of the page
+
kyky
post 10 Apr 2006, 12:43
Post #6


Membru incepator


Group: Members
Posts: 2
Joined: 5 April 06




Treaba cu reseatatu calculatorului nu da rezultate. Am fost cu ea la un servis autorizat unde au folsit un scanner auto. Si porblema aparuta pe scanner era "resync remote control" adica ceva de genul telecomenzile nu mai sunt sincronizate. Se pare ca a disparut codul telecomenzii din memoria calculatorului, iar cei de acolo nu au reusit sa mai rescrie acel cod. Intrebarea mea este daca exista vreo procedura de invatatre a telecomenzii pe care sa o incerc fara a avea nevoie de un scaner auto.

P.S. Masina nu este echipata cu alarma.


--------------------
User is offlineGalerie FotoPM
Go to the top of the page
+
cipman
post 10 Apr 2006, 15:21
Post #7


Membru autentic


Group: Moderatori
Posts: 1.867
Joined: 3 March 05




kyky, mai intai spune-ne din ce an e masina, ca sunt mai multe feluri de telecomenzi.
Asta in caz ca nu merge metoda descris mai sus de megarom (apropo: eu stiam ca trebuie sa apesi de 3 ori dupa perioada de 10s).
Ai fost la un service Renault sau la altul?

P.S. kyky, pune toate datele masinii in semnatura.


--------------------
Megane II.1 Estate Priv 1.6 16V 2005, gri D69, clima+scaune
Va rog, fara intrebari tehnice prin PM
User is offlineGalerie FotoPM
Go to the top of the page
+
megarom
post 10 Apr 2006, 17:35
Post #8


Membru incepator


Group: Members
Posts: 4
Joined: 6 April 06
From: Timisoara




Sigur de 2 ori trebuie apasat(asa scrie in cartea tehnica,si la mine a tinut figura).
Precizez ca e vorba de Megane Classic, august 2003.Kyky incearca metoda descrisa,poate ai si tu noroc.Bafta!


--------------------
Renault Megane Classic 2003 1,9dCi
Renault Megane Classic, 1,9 dCi
2003/08,vernil Tuilleuil,full options,26.000km la 10.04.2006
User is offlineGalerie FotoPM
Go to the top of the page
+
cipman
post 10 Apr 2006, 17:50
Post #9


Membru autentic


Group: Moderatori
Posts: 1.867
Joined: 3 March 05




Nu te contrazic. Asa imi aduc eu aminte.

Il asteptam pe kyky sa ne spuna cand e fabricata masina.

Valabil pt. toata lumea: va rog sa completati semnaturile cu datele masinii/masinilor pe care le detineti. Asa cum vedeti la mine. Incercati sa nu omiteti nr. aprox. de km. Editarea semnaturii se face la MyControls > Edit Signature > bla-bla > Update my signature. Sau facand click AICI.
In curand va deveni obligatoriu.



--------------------
Megane II.1 Estate Priv 1.6 16V 2005, gri D69, clima+scaune
Va rog, fara intrebari tehnice prin PM
User is offlineGalerie FotoPM
Go to the top of the page
+
_HoR_
post 30 Sep 2008, 13:52
Post #10


Membru


Group: Members
Posts: 115
Joined: 16 June 08




Salut! Am o problema mare

La mine dupa ce sincronizez ambele telecomenzi functioneaza perfect timp de 3 zile dupa care nu mai porneste cu nici o cheie. Le duc in casa le desfac pe amandaoua, iar dupa 30 min merg la masina si le sincronizez iar pe amndoua tinand 10 secunde apasat butonul cu cheia in contact pe treapta 2 dupa care porneste si functioneaza perfect alte trei zile.

Sper ca am fost explicit. Ce am de facut??? ajutor va rog!


--------------------
Renault Megane I 2002 Coupe
Renault Megane Coupe 2001 1.4 16V - CS 86 HOR
User is offlineGalerie FotoPM
Go to the top of the page
+
st3fun
post 10 Oct 2008, 20:48
Post #11


Membru incepator


Group: Members
Posts: 79
Joined: 3 January 07
From: Constanta




stiu ca am citit pe undeva ca ar fi un loc unde trebuie sa pui cheia ptr un nou cod, undeva in torpedou, in partea dreapta, pe laterala, in partea de sus. parca asa imi aduc aminte.

This post has been edited by st3fun: 10 Oct 2008, 21:18

Attached thumbnail(s)
code.JPG ( Size: 40.5k ) Number of downloads: 8542


--------------------
Renault Megane 1.6 eRT 1998 - versiunea 1996 - motor K7M-A-702 66kw - CT-27-SSD
User is offlineGalerie FotoPM
Go to the top of the page
+
radunre
post 12 Oct 2008, 14:23
Post #12


Membru autentic


Group: Members
Posts: 1.336
Joined: 1 October 07
From: Tg Mures




st3fun, cred ca ceea ce apare in imagine pusa de tine este metoda pt. dezactivarea airbag-ului pasager ! si nu are legatura cu recodarea vreunei chei.


--------------------
Laguna III Sport Tourer 2010 1.5dCI K9K-782 - MS-07-XIE
Daca muncesti ca sa traiesti, de ce te omori muncind ?
User is offlineGalerie FotoPM
Go to the top of the page
+
St
post 12 Oct 2008, 15:08
Post #13


Membru


Group: Members
Posts: 3.918
Joined: 18 July 04
From: Bucuresti




Cel mai probabil pentru dezactivare airbag e.

Am verificat azi si la mine nu e deloc acel lacas.

This post has been edited by St: 12 Oct 2008, 15:08


--------------------
Trotinetă premium, cu ataș!
Fericirea este ceva ce nu se atinge niciodata,dar in cautarea ei merita sa alergi toata viata.
User is offlineGalerie FotoPM
Go to the top of the page
+
tessaa
post 24 May 2009, 22:30
Post #14


Membru incepator


Group: Members
Posts: 1
Joined: 24 May 09




sad.gif am si eu aceeiasi problema la un megane 1996 doar ca in cazul meu e mai grav deoarece a intrat sistemul immo si nu mai porneste din aceasta cauza.am doar o singura cheie (asa am cumparat-o) si dupa ce i-am schimbat bateria nu mai face nimic.am incercat toate metodele propuse de voi si nici una nu a functionat.daca mai aveti alte variante va rog sa imi scrieti pana sa fiu nevoita sa merg cu ea in service. va multumesc


--------------------
renault megane I 1996 benzina, 1.6
User is offlineGalerie FotoPM
Go to the top of the page
+
felixneagu
post 25 May 2009, 10:38
Post #15


Membru autentic


Group: Members
Posts: 265
Joined: 17 September 08
From: Galati




Ceva asemanator am patit si eu...am schimbat bateria numai la una din telecomenzi, a functionat perfect vreo doua zile, dupa care a inceput sa dea rateuri. Numai la deschiderea usilor, pornirea motorului o facea normal. Am incercat si faza cu tinerea apasata 10 sec. pe buton, nici o schimbare. Dupa alte cateva zile am repus bateria veche inapoi "noroc ca nu o aruncasem", si de atunci functioneaza impecabil. Ce se intampla totusi daca se consuma aceste baterii de tot?


--------------------
Renault Megane Classic 1.6, 16v 2003 - Galati
User is offlineGalerie FotoPM
Go to the top of the page
+
trufasel
post 4 Jun 2009, 14:28
Post #16


Membru incepator


Group: Members
Posts: 82
Joined: 9 August 05




si eu am aceeasi problema in sensul ca telecomanda de pe cheie merge aiurea...din cand in cand...am schimbat bateria si degeaba....ba merge ba nu merge...am desfacut cheia o data , am scos si repus bateria si a mers cateva zile...apoi lulu..n-a mai mers. noroc ca am telecomanda de la alarma care inca merge si o folosesc pe asta.
am senzatia ca problemele sunt la cheie pe partea de emisie..


--------------------
Renault Megane Classic 2000, 1.9 dTi
trufasel
Renault Megane Classic, 1.9dTi, 98CP, 2000
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 16 Aug 2009, 12:56
Post #17


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Salut. Am facut si eu de curand o vizita la SCHINDELAR in Germania de unde mi-am luat cheia si capacul langa lampa din plafon cu tot cu chip nu stiu exact cum ii zice dar ma gandesc ca este pentru inchidere biggrin.gif si leam pus pe masina mea.
Dar problema e ca nu merge la masina mea .
Le-am luat pentru ca am vazut ca pe masina aia mergea si ma gandeam ca ar merge si pe a mea .
Ce ar tebui sa fac acuma ca sa imi mearga si mie inchiderea din telecomanda.
Daca mar putea ajuta si pe mine cineva ias fi recunoscator biggrin.gif.


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
MirceaVio
post 16 Aug 2009, 22:59
Post #18


Membru autentic


Group: Members
Posts: 429
Joined: 15 October 08
From: Oradea




Dar ce cheie folosesti? Sper ca aia de la masina de la care ai luat lampa si senzorul, ca altfel n-o sa-ti mearga foarte repede... biggrin.gif


--------------------
Renault Megane 1.6e Classic/Megane 2.2 1.6, 16v Dynamique - 1998 / 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 29 Nov 2009, 01:13
Post #19


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Scuze pentru intarziere mircea icon_mrgreen.gif .
acuma folosesc cheia de la masina mea, asta numai pentru a prni masina si a o descuia din usa. Dar cheia care am lauto de la dezmembrari nu face nici un serviciu doar se aprinde ledul din telecomanda alceva nimik

P.S. tin sa mentionez ca inchiderea functioneaza numai din butonul de la bord. sin ledul din bord nu functioneaza.

This post has been edited by little_x: 29 Nov 2009, 15:02


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 29 Nov 2009, 16:04
Post #20


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Daca am creat un OFF-Topic nu am facuto cu rea intentie, ci doar pentru ca nu am gasit alt topic pentru problema mea.
Sunt si eu mandrul posesor al unui Megane si va cer ajutorul biggrin.gif.
Problema este in felul urmator cand am cumaparat masina avea doar o cheie cu teleconada care se pare ca nu merge. Masina banuiesc, ca are IC deoarece de la butonul de inchidere din bord se inchid toate usile. Presupun ca ar trebui sa se inchida (toate usile) si cand inchid usa soferului din cheie (manual). Ledul din bord nu a mers de cand am cumparat masina. La capota undeva langa baterie am o gramada de fire si mufe care stau degeaba, care cred eu ca duceau la o instaleatie de alarma care sa stricat si a luat foc deoarece sunt urme pe casoserie si am gasit un plastic topit acolo.
De curand am laut de la un parc de dezmembrairi din Germania cheia si un plastic de lan lampa din plafon in care se afla un modul (sau cum se cheama) care cred ca are un rol la inchiderea centralizata deoarece pe acea masina functina perfect inchiderea si cand lam luat jos nu mai mergea. Dar din nefericire la mine nu merge.
Va multumesc din timp celor care credeti ca ma puteti ajuta si pe mine rugaciune.gif
Astept cu nerabdare raspunsurile voastre.


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
radunre
post 29 Nov 2009, 18:33
Post #21


Membru autentic


Group: Members
Posts: 1.336
Joined: 1 October 07
From: Tg Mures




Incerc sa le iau in ordine:
- nu stiu exact la ce IC te referi dar daca vorbesti de chip-ul de securitate din cheie, ala nu are treaba cu inchiderea centralizata.
- nici la megan-ul me nu se blocheaza celelalte usi cand inchid usa soferului din cheie / manual si cred ca asa este conceput, colegii de forum vor mai posta si parerea lor.
- pune o poza cu cheia si modulul recuperat din dezmembrari, la megane sunt 2 tipuri de inchideri centralizate, una veche cu comanda prin infrarosii si un mai noua prin radio.
- la care led din bord te referi ca nu functioneaza? cel care ar trebui sa clipeasca intre martorul SERV si STOP sau la becul din butonul de blocare/deblocare usi ?


--------------------
Laguna III Sport Tourer 2010 1.5dCI K9K-782 - MS-07-XIE
Daca muncesti ca sa traiesti, de ce te omori muncind ?
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 29 Nov 2009, 18:44
Post #22


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




-sa inteleg ca nici la alte meganuri nu se actioneaza inchiderea incuind usa soferului.
Bun asta am inteles
-poza cu modului si chieia din dezmembrari inca nu am dar iti pot spune ca sunt de pe un scenic care cred ca este apropiat ca si an de fabricatie cu meganul meu
iar cheia este diferita
adica este cumva invelita in cauciuc
-ledul de care zic ca nu se aprinde este acela care ar trebui sa clipeasca tot timpul undeva la mijlocul bordului

mai jos este o poza cu modelul cheie care o avea masina cand am cumparato

This post has been edited by little_x: 29 Nov 2009, 20:17

Attached image(s)
Attached Image


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 30 Nov 2009, 19:12
Post #23


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Sa stiti ca inca mai astept parerile voastre 1zhelp00.gif valuri.gif respekt.gif

This post has been edited by little_x: 30 Nov 2009, 19:19


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
flaviu_n
post 30 Nov 2009, 20:40
Post #24


Membru autentic


Group: Members
Posts: 435
Joined: 14 February 09
From: Cluj-Napoca




si eu ma intrebam/cautam despre inchiderea automata a usilor la plecarea de pe loc, dar desi am incercat multe variante luate de pe forum (pornit masina si tinut apasat butonul de pe bord, inchis masina si tinut apasat butonul de pe cheie, etc...) nu am reusit nimic, asa ca am abandonat ideea....
bateria, de la cheia cu care ai cumparat masina, ai schimbat-o?
inchidere centralizata, cu siguranta am, dar nici la mine nu se inchid toate usile cand inchid usa soferului manual, ci numai cand inchid din telecomanda cheii.
ledul, de care spui tu @litle_x, din mijlocul bordului, nu este de la inchiderea centrala, este de la ...nu stiu cum ii zice exact, este sistemul care nu-ti lasa masina sa porneasca accidental de pe loc cu motorul oprit, fara sa ai trasa frana de mana, fara sa fie bagata in viteza, etc...


--------------------
Renault Megane 1999 - Cj26VNC
Fara evenimente

[COLOR=red]Renault Megane I RXT 1.6 1,6 V[/COLOR]
User is offlineGalerie FotoPM
Go to the top of the page
+
Shafu
post 30 Nov 2009, 20:59
Post #25


SHĂFU'


Group: Members
Posts: 878
Joined: 19 April 07
From: Iași




flaviu_n: aveti contactul de pe usi cu tot cu acel burduf de cauciuc sau la spalatorii au trecut cu carpa peste ele si au cazut?posibil ca acele contacte sa nu functioneze dintr-un motiv sau altul....
cat despe inchiderea usii din cheie de la usa soferului si inchiderea tuturor usilor .... nici la mine nu merge , nu stu daca inchiderea centralizata are aceasta optiune. Nici la mine nu functioneaza inchiderea tututror usilor la incuierea usii soferului din cheie.

This post has been edited by Shafu: 30 Nov 2009, 21:01


--------------------
Renault Megane Clasic 2001 1.6 16v
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 30 Nov 2009, 20:59
Post #26


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Mersi Flaviu_n
Chestia cu usile care nu se inchid cand inchizi usa soferului am vazut ca este la fel la toate meganurile.
Adevarul e ca bateria de la cheia cu care am cumparat masina nu am schimbato pentru ca am vazut ca edul merge, dar maine am so fac.
Si inca ceva. Am dat din intamplator de fostul proprietar si lam intrebat care e treaba cu cheia.Dar nu ma prea lamurit nici el.
El zice ca atunci cand a cumparat masina mergea sa inchida din telecomanda dar intre timp iau fost furate cheile de la mai multe masini si nu stiu cum a reusit el sa faca rost de aceasta cheie pe care o folosesc eu acuma. dry.gif si zicea ca trebuie sa m duc la reprezentanta si blablabla.
Toutusi inca sunt nelamurit ce este cu mufele care le am langa baterie sub parbriz ma gandesc ca terbuie legate undeva intre ele sau lipseste ceva de acolo care presupun eu ca sa ars. respekt.gif





Pai da Shafu-le biggrin.gif vad ca tu zici ca sar putea sa fie intrerupt vreun fir sau vreo mufa sarita de acolo de unde se deschide usa dar vad ca si alti care au acelasi model de masina zic ca nu se "activeza" IC cand inchid manual usa soferului (si inca mai astept confirmari ca este asa) atunci ar fi trebuit sa mearga macar de la usa din dreapta biggrin.gif dar nici asa

This post has been edited by little_x: 30 Nov 2009, 21:14


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
betamax
post 1 Dec 2009, 12:55
Post #27


Membru autentic


Group: Members
Posts: 1.399
Joined: 11 September 08
From: din lumea asta, prost făcută..




Modulul de langa plafoniera este este chiar receptorul IR pentru inchiderea centralizata. Dar ma tem ca pentru o cheie cu codul masinii tale va trebui sa mergi la reprezentanta.
Nu e necesar sa schimbi bateria din cheie daca se aprinde LED-ul, tocmai asta e rolul lui, sa iti arate daca bateria e buna sau nu.

Ar mai fi o varianta: telecomanda fiind pe infrarosu, actioneaza pe distanta mica, trebuie sa fii langa masina si sa tii cheia cu varful catre plafoniera (sa "vada" plafoniera) cand vrei sa inchizi/deschizi centralizat. Ai incercat asa ??


--------------------
renault Scenic Rx4 2000, 1.998 l, 16 V, 102 kW
"... imi place sa lucrez cu intelectuali, astia pricepe repede."
"Ori traim cu totii, ori va ia dracu' !"
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 1 Dec 2009, 17:00
Post #28


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Am incercat sa tin cheia indreptata catre plafoniera dar tot nu merge sad.gif

This post has been edited by little_x: 1 Dec 2009, 17:01


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+
betamax
post 1 Dec 2009, 17:29
Post #29


Membru autentic


Group: Members
Posts: 1.399
Joined: 11 September 08
From: din lumea asta, prost făcută..




In cazul asta, exista trei posibilitati:
1. Cheia nu e originala (dar in cazul asta n-ar trebui sa porneasca masina, daca nu e "manarita")
2. Receptorul IR defect sau nealimentat
3. Legatura intre receptorul IR si CPU intrerupta


--------------------
renault Scenic Rx4 2000, 1.998 l, 16 V, 102 kW
"... imi place sa lucrez cu intelectuali, astia pricepe repede."
"Ori traim cu totii, ori va ia dracu' !"
User is offlineGalerie FotoPM
Go to the top of the page
+
little_x
post 1 Dec 2009, 17:34
Post #30


Membru incepator


Group: Members
Posts: 43
Joined: 30 April 09
From: Sibiu




Pai daca ar fi fost receptorul defect ma gandesc ca nu ar fi mers nic pe masina de pe care lam luat imreuna cu cheia

Atunci ar mai ramane celelate variante

1 Dec 2009, 18:35:
Totusi pana la urma cred ca am cumpar o alarma+inchidere si am sa incer mai degraba sa o montez biggrin.gif


This post has been edited by little_x: 1 Dec 2009, 17:35


--------------------
Renault Megane RT `96 - SB-08-NFA
User is offlineGalerie FotoPM
Go to the top of the page
+


4 Pages  1 2 3 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd February 2017 - 00:54
Dacia Server hosting