Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Probleme pornire 1.9dti + țăcănit motor brusc

ionutban
post 26 Dec 2016, 14:49
Post #1


Membru incepator


Group: Members
Posts: 10
Joined: 8 November 16
From: Alesd , Bihor , Romania




Sărbători fericite tuturor !
Am și eu o problemă cu noul Megane 1 1.9 achiziționat recent, de 5 zile brusc, seara am lăsat-o ok, fără probleme, dimineața surpriză , nu mai pornește.
Problema se manifestă astel
Țăcănit motor, înainte țăcănea 1 minut, doar la rece, acum țăcăne mereu și mult mai puternic
Mașina o pornesc greu, și când o pornesc , nu are forță să pornească după loc, abea reușesc să o urnesc.
Dacă accelerez când dau la automat, nu mai învârte deloc motorul, ca și cum nu ar avea curent bateria, la fel, dacă apăs ambreiajul în mers, să schimb viteza, moare motorul, doar în viteză o pot pornii, dacă încerc la automat, nu învârte motorul, trebuie să o las 2 minute și apoi învârte motorul brici
Și cel mai important, ce am văzut azi, lăcrimează pe la pompa de injecție motorină, când încerc să o pornesc, cam un picur pe secundă. De când au început toate aceste probleme, mai exact de 5 zile, am băgat tot motorină deaia max de la omv ca să își revină și tot de la omv ceva soluție de curățat injectoare diesel, la 10l am băgat aproape jumate de sticlă, deșii la un rezervor trebuia o sticlă, puțin , parcă și-a revenit, dar prea nesemnificativ. Ce ar putea avea? Vă rog să mă ajutați, dacă trebuie pun și video cum se manifestă, diar puțin ajutor că și cu banii stau foarte prost, service nu îmi prea permit că încă dau 1000 de lei pe lună pentru ea . Mulțumesc anticipat.
*uleiul este la nivel, deși arată puțin nasol, îl voi schimba, dar de la ulei nu prea văd după o zi pe alta să fie probleme așa bruște, seara nu avea nimic, dimineață, surpriză, toate odată

This post has been edited by ionutban: 26 Dec 2016, 14:50


--------------------
Renaukt Megane 1.9 dti 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
ionutban
post 1 Jan 2017, 17:35
Post #2


Membru incepator


Group: Members
Posts: 10
Joined: 8 November 16
From: Alesd , Bihor , Romania




Nimeni nu mă poate ajuta? 😑


--------------------
Renaukt Megane 1.9 dti 2001
User is offlineGalerie FotoPM
Go to the top of the page
+
lupo_1.7sdi
post 2 Jan 2017, 20:35
Post #3


Membru autentic


Group: Members
Posts: 302
Joined: 22 August 09
From: BRASOV




Cam complicat să primești sfaturi fără o diagnoză pentru că pot fi destule cauze pentru problema ta (probleme electrice, senzori, aer fals, probleme la pompă sau vreun injector).
Dacă vrei să rezolvi singur problema, fără o interfață de diagnoză (caută pe net interfață kkl sau vagcom 409.1) este cam greu. Cu o astfel de interfață și DDT2000 poți afla destule, dar există riscul să nu se conecteze la ECU cum se întâmplă la a mea. Dar poate găsești pe cineva prin zonă cu un tester.


--------------------
Renault Megane 1 Classic, 1.6 benzina, 8 valve 1998
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 23rd October 2017 - 08:18
Dacia Server hosting