Forum RENO.RO

Welcome Guest ( Log In | Register )

19 Pages < 1 2 3 4 5 > »  
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Clio nu mai porneste, symbol/bicorp benzina

hellcat
post 17 Dec 2006, 21:24
Post #61


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




QUOTE(romeo3108ro @ 17 Dec 2006, 15:29)
@iuly: Mai mult ca sigur masina ta pierde presiunea din rampa adica unul sau mai multe injectoare este dus
*


Si eu sunt de aceeasi parere...daca ar fi sa te apuci de umblat si schimbat ceva la masina, ar fi bine sa incepi cu injectoarele...o verificare a lor!


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 18 Dec 2006, 14:46
Post #62


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




mi-am facut deja o programare la service renault sibiu. asa s-au gandit si ei. la injectoare. mai ales ca daca o pornesc cumva, daca reusesc cumva sa o pornesc (trasa, impinsa, la cheie, la levier, la naiba sa o ia) si e rece motorul si o las la relanti dupa cateva minute se aprinde becul de la buji!

dar e 10 milioane un injector!!!!!! pot sa schimb numai unul? pe ala infundat?


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 18 Dec 2006, 21:17
Post #63


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




care ar fi explicatia pe romaneste a expresiei
"pierde presiunea din rampa adica unul sau mai multe injectoare este dus" ?
ce se intampla efectiv in aceste cazuri? nu sunt de specialitate dar incerc sa inteleg logica. puteti sa explicati? va multumesc pentru sfaturi.

This post has been edited by iuly: 18 Dec 2006, 21:18


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
cmandrei
post 19 Dec 2006, 09:39
Post #64


NEWSMAN


Group: Moderatori
Posts: 10.390
Joined: 9 March 05
From: Bucuresti/Targu Mures




Cred ca asta este un link care te va ajuta sa intelegi mai bine ce si cum se intampla pe acolo (daca vrei).


--------------------
ex. Renault Clio Symbol 2001 Dynamique (1.4 8V 75 cp K7J-A7) - RO
33.722 km - 12.2004
178.691 km - 03.2013
Andrei
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 21 Dec 2006, 21:45
Post #65


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




mda. am fost la service.
diagnostic: span in instalatie!
tratament: il stiti si singuri!
adio arme! eu renunt! nu pot. 150 de milioane e prea mult!


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 21 Dec 2006, 22:06
Post #66


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




Mda, dCi-ul pe clio e trist, de fapt pompele si...motorina inselatoare
Un sistem de injectie duce in 3 mii de euro cu tot cu manopera, si e un pic de munca...
Ce poti face tu sa limitezi un pic dezastru...pompa de injectie sh (ar fi buna una nemteasca), rezervor si conducte - demontate si super curatate, vazut ce injectoare au scapat si achizitionate cele busite (tot sh), filtru de motorina nou....


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
ess1902
post 22 Dec 2006, 19:27
Post #67


Membru autentic


Group: Members
Posts: 249
Joined: 6 September 04
From: Iasi




@iuly

Din ceea ce descrii ca si simptome nu mi se pare ca seamana cu orice am auzit pana acum despre span.Eu stiam ca daca e span masina e teapana si basta in citiva metri si cu asta s-a terminat...si e logic...faptul ca nu porneste, dar porneste la sufa etc etc nu mi se pare a fi span. Ai grija sa nu fi nimerit niste isteti care te pun sa schimbi sistemul de pomana. Citeste cu atentie topicul legat de span.
O intrebare... citi km are masina???


--------------------
clio symbol dci 1.5 ,65 cp ,expression, 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 22 Dec 2006, 22:54
Post #68


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




61.850km pe ceas.
pai de unde fac rost de pompa nemteasca?
si spuneti ca daca ar fi span ar trebui sa fie teapana. pai sa va zic o chestie. am bagat motorina alpindiesel de la petrom, dupa 300km cu motorina respectiva parca a prins viata motorul, desi la inceput ziceai ca merge cu nisip, acuma trage asa de usor!
ce sa mai cred? a fost o echipa intreaga de ingineri, romani si francezi in jurul calculatorului si ei au dat verdictul!


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 22 Dec 2006, 23:14
Post #69


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




QUOTE(iuly @ 22 Dec 2006, 22:54)
pai de unde fac rost de pompa nemteasca?
*


Pentru detalii discutam pe PM.
Poate sistemul tau de injectie nu-i in faza terminala, dar odata ce pompa a inceput sa "produca" pilitura nu prea mai sunt solutii de mijloc.
Trebuie sa-ti cureti tot sistemul foarte minutios si sa schimbi pompa.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
ess1902
post 23 Dec 2006, 01:10
Post #70


Membru autentic


Group: Members
Posts: 249
Joined: 6 September 04
From: Iasi




QUOTE(iuly @ 22 Dec 2006, 23:54)
61.850km pe ceas.
pai de unde fac rost de pompa nemteasca?
si spuneti ca daca ar fi span ar trebui sa fie teapana. pai sa va zic o chestie. am bagat motorina alpindiesel de la petrom, dupa 300km cu motorina respectiva parca a prins viata motorul, desi la inceput ziceai ca merge cu nisip, acuma trage asa de usor!
ce sa mai cred? a fost o echipa intreaga de ingineri, romani si francezi in jurul calculatorului si ei au dat verdictul!
*


Ia fa tu singur testul cu magnetul:desfa purjorul (o piulitza) de sub filtrul de motorina si scoate continutul intr-un pahar foarte curat..si apropie un magnet de marginea paharului..si uite-te singur si vezi dc e span.

Pt Hellcat...uite-te la ce a zis omul..a mers 300 km si dupa aia masina merge altfe...se poate merge 300 km odata ce pompa a inceput sa produca span? Eu zic ca nu.


--------------------
clio symbol dci 1.5 ,65 cp ,expression, 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 23 Dec 2006, 09:47
Post #71


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




Eu zic ca da. Se mai poate merge cu masina daca pompa incepe sa scoata span...daca avem imaginatia bogata ne imaginam ca se opresc in filtru, dar in scurt timp particulele foarte mici trec si se opresc in injectoare...
De ce se plangea Iuly de pornire greoaie...unul sau mai multe injectoare infundate sau partial infundate, in loc sa creeze presiune in rampa dau motorina pe retur. Un injector infundat nu-i un injector stricat, dar fortat mult timp ajunge sa-si dea sfarsitul.

Eu nu i-am recomandat omului decat sa-si inlocuiasca pompa, pentru ca asta-i sursa problemelor, si sa-si curete sistemul (rezervor, conducte, filtru, injectoare).
Cei din service-ul unde probabil a fost, exact asta au facut...au golit filtrul de motorina si cu un magnet plimbat pe fundul unui vas de plastic au costatat ca exista pilitura de fier. Ghici tu acum: de unde sa provina si unde s-ar putea duce?
Asta e, daca doresti sa te contrazici cu mine n-ai decat...


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 23 Dec 2006, 18:50
Post #72


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




pai asa de mare e pilitura incat se poate vedea cu ochiul liber? in cazul asta, nu se opreste in filtru?


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
google
post 25 Dec 2006, 11:23
Post #73


*** Big Daddy ***


Group: Members
Posts: 755
Joined: 5 February 05
From: ...pe aici, pe dincolo, pe peste tot...




Citeste mai atent ce-a zis hellcat, pilitura mare se opreste in filtru si particulele foarte mici trec (are si filtru o granulatie minima pana la care opreste) de aceea, in momentul in care pujezi (scoti mizeria din filtru) vei putea vedea daca ai pilitura sau nu (practic vezi pilitura care nu trece de filtru, cea care a trecut e bun trecuta).


--------------------
Renault Clio Bicorp 2005-dCi/80cp
Clio Bicorp Dynamique 1,5dCi/80CP, Bleu Odissee, Full Options (15.06.05)
VW Polo 1,4 TDI PD/105CP, Attractive, chiptuning by TCM Turbo (24.10.05)
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 25 Dec 2006, 15:53
Post #74


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




ok! scuze!
dar de ce merge bine cand se incalzeste?
daca e cald, porneste la sfert de cheie. si chiar daca se raceste motorul, dupa 5-6 ore, tot porneste usor. numai dimineata sau dupa cel putin 10 ore de stationat porneste greu.
pana se icalzeste merge bine dar dupa ce se incalzeste mananca chibrite! (adica trage foarte bine)
deasemenea, nu scoate fum, decat dupa ce trec de 3000rpm se vede ceva albastrui inchis si evit situatia pe cat posibi.

This post has been edited by iuly: 25 Dec 2006, 15:54


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
ess1902
post 27 Dec 2006, 13:32
Post #75


Membru autentic


Group: Members
Posts: 249
Joined: 6 September 04
From: Iasi




Fa te rog testul cu filtrul si magnetul si dupa aia spune-ne ce ai observat.


--------------------
clio symbol dci 1.5 ,65 cp ,expression, 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 27 Jan 2007, 22:27
Post #76


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




in sfarsit am scos motorina din filtru si am plimbat magnetul pe pahar. nimic nimic. curata lacrima.
ce sa mai cred? vin frigurile si iarasi face figuri!


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
iuly
post 1 Feb 2007, 23:09
Post #77


Membru incepator


Group: Members
Posts: 25
Joined: 27 November 04




este posibili sa fie ceva releu de pornire? exista asa ceva? se poate strica asa ceva si sa nu mai poata pornii din cauza asta?


--------------------
Renault Clio Symbol 1.5 dci 2003
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 2 Feb 2007, 11:36
Post #78


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti




Cred ca dci-ul asta e o necunoscuta chiar si ptr reprezentantele renault.Daca porneste cand e calda, nu cred ca e senzor de fulie dar la fel de putin releu. Daca scoate fum peste 3000 ture, are cumva alt mers,trage mai slab sau mai tare decat normal??? caci asta ar insemna avans aiurea=calculator aiurea.Cred ca trebue sa insisti cu o testare amanuntita a calculatorului.Si daca ma gandesc pentru avans Dacia avea un senzor(capsula)de vacuum (montata pe carburator) pentru corectat avansul in functie de depresiunea din galerie. DCI-ul pe unde o avea un astfel de senzor? Stie cineva? Stiu cei de la repr.renault? La avans eronat motorul functioneaza mai CALD si CONSUMA mai mult.
Pana invatam noi sa ne reparam DCI-urile ca pe Dacii, o sa piara toate "DE PILITURA" si noi DE NERVI. BAFTA!!

This post has been edited by verde: 2 Feb 2007, 11:58


--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
cj98czh
post 2 Feb 2007, 11:43
Post #79


Membru de la Cluj ...


Group: Moderatori
Posts: 18.296
Joined: 27 March 06
From: Cluj-Napoca




Pun si eu o intrebare ca si omul patit.....ai verificat bujiile? Nu cumva sunt arse....


--------------------
Citroen C5 Tourer, Exclusive, 2.0 HDi, 2010 / Renault Clio Intense, 0.9 tCe 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 3 Feb 2007, 17:44
Post #80


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti




Vezi topicul "problema cu injectia se intoarce, acum si la motoarele de 80 cai"pe la ultimele pagini e o poveste identica cu pierdere de presiune care in final a fost "relee de pornire" si scrie si cum sa rezolvat si unde si cat a costat.BAFTA


--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 3 Feb 2007, 18:48
Post #81


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti




IULY in urma cu ceva timp ai postat un topic cu probleme de pornire in care masina a fost diagnosticata cu "pilitura".Cum sa rezolvat atunci?


--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
Chrome
post 3 Feb 2007, 20:40
Post #82


Membru


Group: Members
Posts: 160
Joined: 24 October 05




@verde: avans la ce? (vb despre dci, nu?)


--------------------
Renault Symbol 1.5 dCi 2005
Ford Focus 1.6 tdci 2007
User is offlineGalerie FotoPM
Go to the top of the page
+
ionutmar
post 3 Feb 2007, 21:31
Post #83


Membru autentic


Group: Members
Posts: 511
Joined: 9 July 06
From: Bucuresti




si Dci are un "avans" care trebuie sa fie pe 0 (nu o cifra cu + sau cu - ). Mie la ultima scanare mi-a zis ca am avansu 0, adica foarte bine, insemanand ca motorina folosita (pun OMV) e f buna (arde bine) (banuiesc ca o fi avansul injectiei ?)


--------------------
Renault Clio IV 2014 Expression 0,9 Tce
Clio 4 Expression 2014.07, 0.9 Tce, 7km - 23500km
Clio 2 Privilege, 2002, 1.5 dci 65CP, 136.700 KM - 214.500 km (07.2006 - 04.2014)
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 4 Feb 2007, 09:57
Post #84


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti




Pai din ce stiu eu la diesel avansul se refera la momentul cind se face injectia de motorina in cilindrul respectiv.Dar , cautand ieri pe net codul pompei de injectie am ajuns pe un forum francez unde un individ zicea ....400000km cu 1,5 DCI,65 doar cu doua alerte la bord ,la care a oprit masina si a chemat asistenta renault .Individu zice 400-800km zilnic distributie presa.Iar ce se intampla la pierderea de putere dupa 3000 ture, se pare ca cel mai probabil e din vina EGR sau ceva legat de el .

This post has been edited by verde: 4 Feb 2007, 09:58

Attached File(s)
Attached File  ceva_egr.pdf ( 226.87k ) Number of downloads: 251


--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
verde
post 4 Feb 2007, 10:15
Post #85


Membru autentic


Group: Members
Posts: 1.103
Joined: 5 September 06
From: Pitesti




l-am gasid iara .
http://www.forum-auto.com/les-clubs/sectio...t157966-105.htm
si scrie 600-800km zilnic.Deci se poate .Ramane sa aflam care e secretul.
Scuze aia cu 2 alerte era la alt individ.

This post has been edited by verde: 4 Feb 2007, 13:04


--------------------
symbol ph4 /clio 4 ....dci 65/1,2aspirat ....2006 /2017
User is offlineGalerie FotoPM
Go to the top of the page
+
CGB
post 4 Feb 2007, 19:27
Post #86


CGB


Group: Members
Posts: 2.265
Joined: 4 May 05
From: behind




din ce-am citit pe forumul respectiv am retinut ca renault stie despre problema si a suportat fie integral fie in anumit procent, schimbarea pompelor cu defect si a motoarelor (unde a fost cazul). sa inteleg ca si renault romania ar putea sa faca acelasi lucru cu cei afectati? sa suporte cheltuielile cu reparatia masinilor care au aceasta problema cu pilitura.


--------------------
renault symbol dci 4 roti & suzuki SV650S 2 roti
_______________
User is offlineGalerie FotoPM
Go to the top of the page
+
hellcat
post 4 Feb 2007, 20:54
Post #87


FrontYard Motorsport


Group: Moderatori
Posts: 5.596
Joined: 25 April 04
From: Dieppe




Nici vorba sa suporte RR ceva. Atata timp cat problema s-a cramponat pe seama motorinei comercializate in Romania, nu o vedem Renault-ul suportand o astfel de interventie.
Oricum, cu siguranta ma repet, problema s-a rezolvat aproape in totalitate...poate si datorita unei cresteri a calitatii motorinei.


--------------------
Renault Clio bicorp 1.4 16v 2002 expression
Commencal Premier HD1
User is offlineGalerie FotoPM
Go to the top of the page
+
CipiO
post 5 Feb 2007, 00:14
Post #88


Membru incepator


Group: Members
Posts: 16
Joined: 30 September 06
From: Bucuresti




mmm... 700 la service sa curete kk ala de senzor.... mult rau.... Dupa ce am cetit p'aci diverse alte topicuri cu aceeashi problema, am intzeles ca shi io am patzit-o; deci mers la mashina, cu cheie de 10, dar nu prea ajungeam lejer la suruburi... biggrin.gif drept urmare am dat de vr-o 3 ori cu cheia in senzor (nu recomand sa facetzi ca mine biggrin.gif ) dupe care a trecut cam juma de an shi n-am mai avut probleme rolleyes.gif


--------------------
Renault Megane 4 Hatch 2020 Intense 1.33 140 - B 88 PST
Now: Megane 4 Hatch Intense, 1.33 140

Ex: OZ R Ultralegerra 15" Good Year Eagle F1 195/50/15
K&N, Borla CatBack 50mm inox, Alpine SoundSystem
User is offlineGalerie FotoPM
Go to the top of the page
+
ciocavlad
post 8 Feb 2007, 13:18
Post #89


Membru incepator


Group: Members
Posts: 27
Joined: 2 May 06




am avut o problema asemanatoare vara trecuta, dintro data s-a aprins becul de bujii si mergea ca o dacie in 3 cilindrii....in service au rezolvato in 3 ore, au zic ca erau oxidate contactele de la compu de bord catre injectoare.....nu stiu cat de adevarat a fost, dar asa a zis renault sibiu


--------------------
dacia 1400 - XHZ
User is offlineGalerie FotoPM
Go to the top of the page
+
doareu
post 13 May 2007, 11:24
Post #90


Membru incepator


Group: Members
Posts: 10
Joined: 25 July 06




Clio2 1.4 16V : alternator invarte dar nu porneste sad.gif(

Salut: Acum 2 saptamani urc linistit in masinuta ...cheie ... dar spre surprinderea mea .. alternatorul invarte dar motorul nu o ia din loc. Dau mai multe chei ... mai astept ...iar incerc ..mai apas pedala de acceleratie (btw: se intampla ca la dacie cand apesi pedala de acceleratie..se poate "inneca" motorul? ) Dupa peste 10-15 incercari nereusite intr-un final o ia din loc.

Aseara ... aceeasi faza..mai putin partea cu pornirea motorului. Incerc si dimineata. Nimic.

Deci ideea este ca baterie am ... benzina ..mai este undeva la 10l in rezervor (sta acul indicator undeva intre antepenultima liniuta si ultima) ...bujii am schimbat acum 1luna(pus Bosch cu 4 electrozi , 50RON toate 4 bujiute m-au costat) ... si sunt nedumerit: ce ar putea avea ? Care ar putea fi motivele?

Ma intereseaza sa stiu la cat sa ma astept la nota de plata sad.gif .

Nu am schimbat inca filtrul de benzina (masinuta are 75Kkm ..schimbat ulei, bujiute filtre mai putin cel de benzina ..ca la service-ul Bosch-Autocenter din Iasi nu au stiut unde se afla acesta si mi-au spus ca este inglobat in rezervor si nu il pot schimba. Later am aflat de pe forum ca ar fi undeva prin partea stanga a masinutii ... in spate , dar inca nu l-am schimbat ) .

Are cineva idee ce ar putea avea de nu porneste? Sau la ce sa ma astept ?

Regards.


--------------------
none? none
User is offlineGalerie FotoPM
Go to the top of the page
+


19 Pages < 1 2 3 4 5 > » 
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 25th May 2020 - 17:41
Dacia Server hosting