Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Pompa centrala pedala ambreiaj, Inlocuire piese defecta

mihaitaa
post 19 Feb 2020, 10:12
Post #1


Membru incepator


Group: Members
Posts: 15
Joined: 5 July 15




Buna dimineata.
Symbol 1.5 dci, 2007, 205000 km. De ceva vreme am probleme cu senzorul de pe pedala acceleratie. Am ales sa iau din dezmembrari si deja am schimbat doua... Am pus tester si imi da eroarea P0225 (sensor/switch "C" si/sau "D") si se aprinde din cand in cand "arcul". Am inlocuit ieri pedala, a doua si astazi iar am eroarea...
In timp ce schimbam pedala, am observat o scurgere de lichid de langa pedala de ambriaj.
Am doua intrebari:
1) Problema senzor, chiar trebuie sa iau un senzor nou sau am eu ghinionul sa le iau sh defecte?
2) Am pus poze cu piesa cu problema si piesa care trebuie inlocuita. Ati mai schimbat asa ceva voi si se poate face fara sa merg intr-un service?
Multumesc anticipat pentru raspunsuri.

5123329010de790a68cbe65fab3aee86.jpg ( Size: 41.2k ) Number of downloads: 182
IMG_20200218_WA0002.jpeg ( Size: 1.77mb ) Number of downloads: 187
IMG_20200218_WA0004.jpeg ( Size: 1.75mb ) Number of downloads: 190


Imi cer scuze am scris eu codul gresit la eroare, cel corect este P0225 - Powertrain throttle/pedal position Sensor/Switch "C".

Daca ma poate ajuta un moderator, nu pot trimite mesaje private....

This post has been edited by mihaitaa: 19 Feb 2020, 13:02


Attached thumbnail(s)
IMG_20200218_WA0002.jpeg ( Size: 1.77mb ) Number of downloads: 186


--------------------
Renault Symbol 2007 1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
24mura
post 19 Feb 2020, 13:19
Post #2


Membru incepator


Group: Members
Posts: 61
Joined: 21 April 18
From: Bucuresti Sector 4




verifica si firele, ai problema la cablaj nu la pedala. si eu am avut erori pe Clip si uneori mi se aprindea arcul in bord. de la pedala de acceleratie undeva prin spatele pedalei de frana e un conector de 10 pini care saracu nu mai face contact bine si arunca erori. acel conector trebuie inlocuit (nu pus pe direct) si problemele tale s-au rezolvat.


--------------------
Renault Symbol Fidji 2007 - B 64 TTY
RENAULT are mistere pe care omul nu le va dezlega niciodata!
caut blana capota pt Symbol / Clio 2 dCi si capac motor tot pentru Clio 2 / Symbol dCi.
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 19 Feb 2020, 21:12
Post #3


Membru autentic


Group: Members
Posts: 745
Joined: 15 August 07




Eu te-as sfatui sa iei contactul ala nou. Am cumparat eu acum cativa ani pentru un Logan, a costat vreo 50 de lei. Asa stii sigur ca n-ai probleme.

Verifica mufa de la pedaua de acceleratie (asa cum a zis si @24mura). In timp, se deplaseaza conectorul si nu mai face contact corect. Daca nu se rezolva prin repozitionare/curatare atunci poti lega firele direct (am citit pe aici ca asa s-a rezolvat problema in cateva cazuri, in trecut).


--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
mihaitaa
post 20 Feb 2020, 14:06
Post #4


Membru incepator


Group: Members
Posts: 15
Joined: 5 July 15




Multumesc pentru raspunsuri. Voi schimba mufa de la senzor.
Pentru problema a doua cu pompa centrala de la pedala ambreiaj, ati patit asa ceva?


--------------------
Renault Symbol 2007 1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
24mura
post 20 Feb 2020, 14:56
Post #5


Membru incepator


Group: Members
Posts: 61
Joined: 21 April 18
From: Bucuresti Sector 4




NU mufa de la pedala de acceleratie. nu ati citit bine...

"DE LA pedala de acceleratie" inseamna in continuarea ei, nu la ea. R35 pe vederea aceasta de ansablu. 921 este pedala de acceleratie.

nu stiu despre ce senzor e vorba, sunt doua potentiometre in pedala.

ai probleme cu ambreiajul? pedala prea moale, pierzi lichid de frana etc.? daca raspunsul este nu, atunci nu iti bate capul cu el. oricum ai nevoie de acces in spatele pedalierului si de scos conducta care duce la sclavetele de pe cutie, deci nu recomand facuta in spatele blocului decat daca vrei sa pierzi ambreiajul dintr-o data.

Attached File(s)
Attached File  S7.PDF ( 304.9k ) Number of downloads: 24


--------------------
Renault Symbol Fidji 2007 - B 64 TTY
RENAULT are mistere pe care omul nu le va dezlega niciodata!
caut blana capota pt Symbol / Clio 2 dCi si capac motor tot pentru Clio 2 / Symbol dCi.
User is offlineGalerie FotoPM
Go to the top of the page
+
myhay1208
post 20 Feb 2020, 15:39
Post #6


Membru autentic


Group: Members
Posts: 745
Joined: 15 August 07




Daca e vorba de R35, se ajunge usor la el.



--------------------
Renou' Clio 1.4 - 16V K4J 710 / Scenic 2 1.6 16V K4M 766 -- Clio 2002 / Scenic 2007
You know the secret...
User is offlineGalerie FotoPM
Go to the top of the page
+
mihaitaa
post 21 Feb 2020, 12:39
Post #7


Membru incepator


Group: Members
Posts: 15
Joined: 5 July 15




QUOTE(24mura @ 20 Feb 2020, 14:56)
NU mufa de la pedala de acceleratie. nu ati citit bine...

"DE LA pedala de acceleratie" inseamna in continuarea ei, nu la ea. R35 pe vederea aceasta de ansablu. 921 este pedala de acceleratie.

nu stiu despre ce senzor e vorba, sunt doua potentiometre in pedala.

ai probleme cu ambreiajul? pedala prea moale, pierzi lichid de frana etc.? daca raspunsul este nu, atunci nu iti bate capul cu el. oricum ai nevoie de acces in spatele pedalierului si de scos conducta care duce la sclavetele de pe cutie, deci nu recomand facuta in spatele blocului decat daca vrei sa pierzi ambreiajul dintr-o data.
*



Multumesc pentru schita, m-am lamurit cu mufa unde este.
Pedala de ambreiaj este ok, doar ca am gasit presul umed cu un lichid si am vazut piesa de langa pedala care este umeda si are rugina pe ea. Am crezut ca este de la incaltaminte dar nu se mai usuca pata...
O sa fac o programare la un service sa vedem despre ce este vorba.


--------------------
Renault Symbol 2007 1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+
mihaitaa
post 28 Feb 2020, 20:28
Post #8


Membru incepator


Group: Members
Posts: 15
Joined: 5 July 15




Am fost astazi la service si am rezolvat problemele...
Schimbat pompa ambreiaj, pe acolo am pierdut lichid. Acum pedala este mult mai "joasa" la schimbare vitezelor. Inainte era foarte "sus" si aveam cursa lunga.
Senzor pedala este ok, nu mai am eroare. Probabil cand scapa lichid, a ajuns pe mufa... Voi vedea in timp.
In plus de asta am scapat si de eroare de centura+serv, banda airbag intrerupta. Lipita si eroarea a disparut.


--------------------
Renault Symbol 2007 1.5 dci
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 25th May 2020 - 16:25
Dacia Server hosting