Forum RENO.RO

Welcome Guest ( Log In | Register )

5 Pages < 1 2 3 4 5 > 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

Martor luminos control gaze esapament, martor poluare - ramane aprins

silviustel
post 26 Dec 2009, 22:01
Post #61


Membru autentic


Group: Members
Posts: 547
Joined: 14 August 05
From: Bucuresti




Nu, nu l-am spalat. In plus eu am si capac la motor, scut din acela cu initiale 1,4 16V. Ma tot gandesc ce ar putea fi, pentru ca pe ddt2000 cu mufa artizanala, luata de pe forum, nu gaseste nici o eroare, iar becul de noxe acum ca m-am intors in oras si am mers intins vreo 80 de km, nu a mai facut nici un moft... Ciudat...


--------------------
Renault Megane 2.2 1.5 / Kadjar 1.5 EDC 2008 / 2015
User is offlineGalerie FotoPM
Go to the top of the page
+
hitman1234
post 27 Dec 2009, 11:14
Post #62


Bringing secsi back


Group: Members
Posts: 1.791
Joined: 9 February 08




poate fi de la benzina din apa cu care alimentam,am patit-o si eu iarna trecuta..in principiu ala semnalizeaza arderi incomplete,deci fise,bujii,bobine,benzina samd


--------------------
bemfe vewe .
"Cearta pe net ca e ca paraolimpiada: chiar daca castigi, tot handicapat esti." Nalodaniel
User is offlineGalerie FotoPM
Go to the top of the page
+
mihai leu
post 2 Mar 2010, 23:53
Post #63


Membru autentic


Group: Members
Posts: 526
Joined: 17 March 06




Reaferitor la acest martor minune- adica martorul de gaze esapament nu pot spune decat un sincur lucru: este un fenomen si se generealizeaza la mai toate marcile

Sper sa nu fiu off topic dar pe scurt sa va povestesc, asta pentru ca mi-am adus aminte din 2007 cand am fost in Germania sa cupmar un fier de masina

Masina achizitionata din Germania Marca Opel corsa 2002 motor de 1 litru 12 valve cred cu 76 mii km la bord luata din nord de pe langa Hamburg
Am stat cateva zile la niste cunostinte dupa ce am loat masina de la un dealer rus, benzina am luat de la o benzinarie din Hamburg, fataiala pe acolo vrea 200 km. Cand sa plecam spre tara, eu si cu colegul cu care eram punem Munchen pe Gps si mergem prin niste sate pana iesim pe autostrada( unde am stat era un fel de satuc) si punem ca desteptii de la o benzinarie NO Name dintr-un sat de acolo dar din Germania, benzina de 98.
Perfect plinul , si plecam, dupa nici 100 km, se aprinde minunea de bec si o tine asa pana Atentie! la.... Pitesti
Dupa iesirea din pitesti asta dupa 3 zile cu tot cu Munchen, popas Viena, traversat Ungaria si Romania Toata
Becul s-a aprins mai tarziu cam la dupa un an cand s-a inlocuit egr pentru ca era defect6 mentionez faptul ca atata timp cat becul a stat aprins masina a mers perfect a tras 3 pesoane si bagaje full forja cu motor de 1 litru
deci se intampla si la alte marci inclusiv Vw polo, si de ce nu si Renault


--------------------
Dacia 1999 1310 - B 19 EIF
mai este timp pana la fericire
User is offlineGalerie FotoPM
Go to the top of the page
+
Bida
post 2 Jun 2010, 11:49
Post #64


Membru incepator


Group: Members
Posts: 1
Joined: 2 January 10




Buna ziua.
Detin un Clio pe benzina din 2003 / motor 1.2 / 16 V
Zilele trecute martorul pentru controlul gazelor de evacuare s-a aprins si a luminat in continuu in timpul mersului.

Astazi martorul s-a stins....
Va rog sa imi spuneti daca s-a mai confruntat cineva cu problem aceasta si ce ar fi de facut

Multumesc


--------------------
Renault Clio II 2003 / 1.2 l / 75 CP - IS-71-DIL
User is offlineGalerie FotoPM
Go to the top of the page
+
cip31
post 2 Jun 2010, 13:10
Post #65


Membru


Group: Members
Posts: 229
Joined: 22 August 09




Ma gandesc ca o fi ceva legat de combustibil. Daca mai apare, revino.


--------------------
Renault clio symbol 2007 1.5 dci 85 CP 50.000 km
Membru fara probleme, deocamdata!
User is offlineGalerie FotoPM
Go to the top of the page
+
Takashi
post 2 Jun 2010, 21:30
Post #66


Membru autentic


Group: Members
Posts: 301
Joined: 18 May 10
From: Bucuresti




Buna seara!
Imi fac si eu intrarea pe forum tot cu o problema de acest tip...martor noxe aprins.
Am Clio 1.4 16V benzina din 2004.
Am cumparat-o de 2 saptamani, la nici 2 zile mi se aprinde becul de noxe.Am zis ca e de la benzina(alimentasem de la Lukoil) asa ca alimentez de la Petrom aceeasi problema.De atunci nu mi s-a mai stins.Mentionez ca masina trage la fel de bine...


--------------------
Renault Clio 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
cip31
post 2 Jun 2010, 22:11
Post #67


Membru


Group: Members
Posts: 229
Joined: 22 August 09




Ia-o pe autostrada si fugareste-o 15-20 km pentru a se curata sonda lambda de eventualele depuneri. Cu ocazia asta vezi si cum se comporta in sarcina, daca scoate fum, se accelereaza greu sau se supraincalzeste. Daca persista in continuare si alte simptome nu are iti recomand o diagnoza simpla pe tester. Cauze sunt foarte multe iar daca nu are vreun comportament ciudat de care sa ne legam atunci este cam imposibil sa spui cu exactitate ce are. Sa ne spui ce-ai facut si dupa ce iesi cu ea.



--------------------
Renault clio symbol 2007 1.5 dci 85 CP 50.000 km
Membru fara probleme, deocamdata!
User is offlineGalerie FotoPM
Go to the top of the page
+
theodor2004
post 3 Jun 2010, 09:30
Post #68


Membru autentic


Group: Members
Posts: 1.707
Joined: 8 February 10




aceiasi problema a avut-o si o colega de-a mea, cu Clio Symbol 1.6 l, 16 valve. Martorul de evacuare noxe se aprindea, tinea 2 zile, se stingea. Apoi s-a stins de tot. Mentionez ca masina nu avea nici un simptom negativ, asa ca nu a dus-o la tester, si merge bine mersi cu ea si in ziua de azi.


--------------------
Renault Clio Symbol 1.4 litri 2003, 8 valve
User is offlineGalerie FotoPM
Go to the top of the page
+
Takashi
post 3 Jun 2010, 17:17
Post #69


Membru autentic


Group: Members
Posts: 301
Joined: 18 May 10
From: Bucuresti




Am facut programare la tester pentru maine. Cu ocazia asta imi zice si de alte posibile neplaceri pe care pot sa le am cu ea sad.gif


--------------------
Renault Clio 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
cip31
post 3 Jun 2010, 21:32
Post #70


Membru


Group: Members
Posts: 229
Joined: 22 August 09




Asteptam vesti.


--------------------
Renault clio symbol 2007 1.5 dci 85 CP 50.000 km
Membru fara probleme, deocamdata!
User is offlineGalerie FotoPM
Go to the top of the page
+
_HoR_
post 16 Jun 2010, 16:12
Post #71


Membru incepator


Group: Members
Posts: 79
Joined: 16 June 08




1.4 16V (95% ca cel de 1.6 16V)

mi-a aparut o eroare insotita de acest martor. Eroarea zice asa: Oxygen sensor circuit malfunction (sensor 1 bank 1).
Cauze:
- sonda lamda amonte (prima) - schimbata (la fel)
- gauri in evacuare inainte de sonda - nu am
- traseu cablu de la ecu la sonda - contactele sunt neoxidate, iar firele sunt neintrerupte (sunt sunate cu aparat)
- presiune mica benzina - nu are cum ca la turatii mari nu ar trage (si la mine rupe) - schimbat filtru benzina
- aer fals - am schimbat toate garniturile de la admisie

- senzor temperatura apa - maine il schimb

Am mai schimbat: motoras pas cu pas (relanti), potentiometru clapeta acc, senzor presiune(MAP), curatat clapeta acc, bujii, filtru benzina).

Masina functioneaza bine. Martorul se mai aprinde 2 sapt, se mai stinge 2, 3 sapt

daca nici senzorul acela nu e de vina, atunci ramane ECU, ori schimbat ori resoftat daca fac astia la Renault


--------------------
Renault Megane I 2002 Coupe
Renault Megane Coupe 2001 1.4 16V - CS 86 HOR
User is offlineGalerie FotoPM
Go to the top of the page
+
pislarucalin
post 9 Nov 2010, 01:18
Post #72


Membru incepator


Group: Members
Posts: 1
Joined: 9 November 10




Buna ziua
Am si eu un Renault Clio din 2005.
Mi-a aparut si mie acest martor acum cateva zile si a trebuit sa schimb una dintre bobine. Motorul nu se mai tura, masina trepida, iar martorul se aprindea intermitent.
M-a costat in jur de 320 RON ( piesa + montaj ).

Problema ar fi ca acest incident a aparut la nici 24 ore (!!!) de la o vizita de service, cu ocazia careia s-au facut ( dupa cum au sustinut ei ) "toate verificarile".

M-ar interesa sa aflu daca o astfel de problema ( nefunctionare sau functionare defectuoasa a unei bobine ) poate fi / trebuie sa fie identificata la o vizita regulata de service sau incidentul respectiv este pus doar pe seama ghinionului.

Multumesc.


--------------------
Renault Clio Symbol Fidji 2005 - DJ18LIN
User is offlineGalerie FotoPM
Go to the top of the page
+
Dragos80
post 8 Jan 2011, 00:13
Post #73


Membru incepator


Group: Members
Posts: 27
Joined: 9 April 08




Salut , a incepu sa palpie si laa mine acest minunat martor. Am facut testul de injectie si se pare ca as avea 2 bobine duse.

pislarucalin, la ce service ti-ai schimbat bobina?


--------------------
Renault Clio Symbol 2006, 1.4 16V - B-02-USW
User is offlineGalerie FotoPM
Go to the top of the page
+
amar
post 20 Jul 2011, 15:56
Post #74


Membru incepator


Group: Members
Posts: 1
Joined: 6 June 11




Salut.

Am un Clio 1.4-16V din 2003. Anul trecut revenind din concediu pe autostrada (turatie cca 4000 relativ constant) mi s-a aprins martorul de noxe. Am lasat-o moale pana in Bucuresti. Dupa cateva zile de mers in oras s-a stins martorul. Anul acesta am patit acelasi lucru . S-a aprins martorul e noxe la "mers intins" pe autostrada si si-a revenit dupa cateva zile de mers in oras.

Are cineva o explicatie?

Poate suna ciudat si nu are vreo legatura dar simptomele de mai sus au fost insotite de o alta problema : acul vitezometrului a cazut la 0 ( intermitent isi mai revenea pentru o scurta perioada).


--------------------
renault clio II 2003 1.4/16v - B 35 DUE
User is offlineGalerie FotoPM
Go to the top of the page
+
Blueflower77
post 10 Oct 2011, 11:13
Post #75


Membru autentic


Group: Members
Posts: 214
Joined: 18 May 10




QUOTE(pislarucalin @ 9 Nov 2010, 01:18)
Buna ziua
Am si eu un Renault Clio din 2005.
Mi-a aparut si mie acest martor acum cateva zile si a trebuit sa schimb una dintre bobine. Motorul nu se mai tura, masina trepida, iar martorul se aprindea intermitent.
M-a costat in jur de 320 RON ( piesa + montaj ).

Problema ar fi ca acest incident a aparut la nici 24 ore (!!!) de la o vizita de service, cu ocazia careia s-au facut ( dupa cum au sustinut ei ) "toate verificarile".

M-ar interesa sa aflu daca o astfel de problema ( nefunctionare sau functionare defectuoasa a unei bobine ) poate fi / trebuie sa fie identificata la o vizita regulata de service sau incidentul respectiv este pus doar pe seama ghinionului.

Multumesc.
*




Am fost astazi in aprox aceeasi situatie cu tine sad.gif

Revizia generala sapt trecuta, pe miercuri, totul OK.
Vineri seara am parcat masina in buna regula, azi de dimineata am pornit-o (in acest interval a stat nefolosita) si a inceput sa tremure toata, relanti-ul o scazut si mi-o aparut martorul gaze aprinzandu-se intermitent. Daca incercam sa accelerez, motorul dadea sa moara (motor rece si temp ext de numa +3C).
O venit si sotul, a conectat testerul si o gasit ceva eroare de la catalizator, era clar ca ceva emisii nu erau in regula.
O lasat motorul sa se incalzeasca 15 min la relanti si apoi se putea tura, asa ca s-a dus in service Reno pt clarificari. Nu o fost nici mufa sonda, nici vreo sonda, ci bobina inductie cilindrul 2 defecta.
Noua ar fi costat 316 lei fara manopera montaj.
El a discutat acolo si a obtinut o bobina inductie noua marca BERU (Germania) si nu SAGEM (Franta), cu capul negru si nu gri intr-adevar, asa mi-o zis. A platit 250 lei pt piesa, manopera si testare cu stergere eroare.
Acum masina merge ca inainte, f bine asadar. Este prima problema la ea de 1 an jumatate de cand am luat-o.

Pt cei interesati, iata codurile pt bobina inductie:
SAGEM 82 00 380 267
BERU 82 00 568 671


--------------------
Renault Clio Symbol Fidji 1.4 16v / 2006 / BVA
User is offlineGalerie FotoPM
Go to the top of the page
+
Blueflower77
post 23 May 2012, 13:09
Post #76


Membru autentic


Group: Members
Posts: 214
Joined: 18 May 10




Acum 3 zile la pornire dimineata devreme am avut iarasi ceva simptom ca randul trecut dar mai putin evident: motorul vibra, se simteau trepidatiile in pedala acceleratie si daca acceleram usor, parca se opunea sa se tureze.

Sotul s-o dus la service cu lectia invatata de data trecuta, cu bobina de inductie tot marca Beru in buzunar.
La diagnoza n-o iesit nimic si cum motorul era deja cald nici nu mai facea.
Asa ca s-a inlocuit bobina 3, pe ideea ca randul trecut picase bobina 2.
Insa vibratiile s-au pastrat asa ca azi s-a inlocuit bobina 4 din cele vechi, in loc de 3. Sa vedem daca or nimerit-o din a 2-a incercare.

Pret bobina inductie Beru: 129 lei
Manopera: 10 lei.

Este cu totul altceva decat in octombrie dpdv al pretulrilor smile.gif


--------------------
Renault Clio Symbol Fidji 1.4 16v / 2006 / BVA
User is offlineGalerie FotoPM
Go to the top of the page
+
Blueflower77
post 24 May 2012, 20:21
Post #77


Membru autentic


Group: Members
Posts: 214
Joined: 18 May 10




Astazi dimineata si-a pastrat trepidatiile la pornire, asa ca pana la urma am decis schimbarea si ultimilor 2 bobine inductie tot cu Beru (la acelasi pret).

Acum este set complet si nou de Beru. Sa vedem daca acestea erau cauza trepidatiilor la rece, pt ca inteleg ca ar putea sa fie si clapeta de la acceleratie murdara ?! In fine, revin dupa ce avem un rezultat.


--------------------
Renault Clio Symbol Fidji 1.4 16v / 2006 / BVA
User is offlineGalerie FotoPM
Go to the top of the page
+
FABIAn
post 25 May 2012, 17:41
Post #78


Membru autentic


Group: Members
Posts: 547
Joined: 30 September 09
From: Oradea




Foarte probabil si filtru carburant de schimbat si poate si set bujii noi (cu 4 electrozi de preferinta).

This post has been edited by FABIAn: 25 May 2012, 17:42


--------------------
Nissan Patrol DeLuxe
User is offlineGalerie FotoPM
Go to the top of the page
+
Gabytzu92
post 31 Dec 2013, 02:07
Post #79


Membru incepator


Group: Members
Posts: 19
Joined: 25 September 12




Nu stiu daca topicul mai este activ, dar zic totusi sa-mi impartasesc necazul smile.gif) Am cumparat masina acum 4 ani , Symbol 1.4 16v, la 20.000 de km, la nici 2000 de km pe care i-a mers masina in cateva luni , pana sa imi iau permisul , s'a aprins martorul...Am cautat cauza , am gasit catalizatorul spart si golit de continut (ohmy.gif) , masina consuma in jur de 9% in afara orasului...am schimbat , a mers vreo 5000 de km si s'a aprins iar. Masina mea are acum 120.000 de km din care nu stiu daca 10.000 sunt facuti cu martorul stins smile.gif) , pe parcurs am schimbat urmatoarele : catalizator,toba finala , bujii, bobine , vreo 10 testere diferite , la serviceuri diferite , absolut toate tipurile existente de benzina...Raspunsul reprezentatei Renault : Mers subturat. Astept o parere , o solutie , orice smile.gif


--------------------
Renault Symbol 2005 FIDJI 1.4 16v 98cp
User is offlineGalerie FotoPM
Go to the top of the page
+
vallixx
post 31 Dec 2013, 12:16
Post #80


Membru nesuferit


Group: Members
Posts: 3.686
Joined: 28 January 08
From: Bucuresti




1. Pai si service-ul are dreptate, mergi subturat?
Ca daca asa e, din start ti-ai ales masina gresita. Atunci motorul 1.4 16V nu este pentru tine.
Benzinarul in 16V e facut sa mergi chiar un pic mai turat decat in mod normal.
Subturat mergi daca vrei cu un diesel non turbo, gen SDI-ul de la WV.

2. Ai luat-o la 20 de mii, acum ai 120 de mii, deci ai facut 100 de mii, corect?
Din care 90 de mii cu martorul aprins? Adica stii ca ai o problema si totusi tu mergi cu masina in continuare asa? Ca sa fii sigur ca fwti motorul de tot, nu?

3. Din cele 10 service-uri diferite, e vreunu' care sa nu fie in spatele blocului?

This post has been edited by vallixx: 31 Dec 2013, 12:21


--------------------
Renault Megane 4 Hatch Tce 140 - 2018
Ex. Symbol 1.4 16V - 2008 - 2018
Ex. Symbol 1.4 8V - 2003 - 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
Gabytzu92
post 31 Dec 2013, 12:52
Post #81


Membru incepator


Group: Members
Posts: 19
Joined: 25 September 12




Deci sa iti raspund pe rand.
1.Nu merg subturat, cel putin nu fac un obicei din asta , schimb la 2500 prin oras si mai mergi dupa cum te lasa aglomeratia.
2.Am spus treaba cu kilometrii ca sa stiti ca masina inca e in mintile ei , si nu cred ca daca va crapa motorul va fii din cauza martorului ala.
3.Serviceuri a vazut saraca mai mult decat si'a dorit , si nu sunt vreun carpaci cum crezi tu sa o duc in spatele blocului, am dus'o si la mecanici care lucreaza in particular dar si la service autorizat si reprezentanta.
Sper ca te-am lamurit smile.gif


--------------------
Renault Symbol 2005 FIDJI 1.4 16v 98cp
User is offlineGalerie FotoPM
Go to the top of the page
+
vallixx
post 31 Dec 2013, 13:39
Post #82


Membru nesuferit


Group: Members
Posts: 3.686
Joined: 28 January 08
From: Bucuresti




1. OK, pare de bun simt.
2. Nu stiu daca va crapa motorul din cauza aia, dar stiu ca daca am o problema si stiu de ea incerc sa nu merg cu motorul mult timp asa pentru ca nu stiu niciodata daca acea problema nu cumva se poate agrava daca o las nerezolvata.
3. Nu stiu daca esti sau nu carpaci, de aia am si intrebat.

Sondele lambda oare? In special cea de dinainte de catalizator.
Ca din ce imi zici tu, se pare ca masina merge cu amestec prea bogat si atunci poate sonda da comanda aiurea catre ECU.

This post has been edited by vallixx: 31 Dec 2013, 13:41


--------------------
Renault Megane 4 Hatch Tce 140 - 2018
Ex. Symbol 1.4 16V - 2008 - 2018
Ex. Symbol 1.4 8V - 2003 - 2008
User is offlineGalerie FotoPM
Go to the top of the page
+
Gabytzu92
post 31 Dec 2013, 17:51
Post #83


Membru incepator


Group: Members
Posts: 19
Joined: 25 September 12




A fost schimbata sonda lambda la un moment dat , chiar daca cea care era pe masina era curata si nu afumata , a fost pusa una noua...nici un rezultat. Singura chestie care a dat un oarecare rezultat a fost catalizatorul , chiar daca pentru putin timp.... Macar a redus cu aproape 2l% consumul de carburant smile.gif. La un moment dat mi'a picat o bobina (am auzit la diferite persoane si am vazut si aici pe forum ca e o problema foarte raspandita, din pacate ),dupa ce am schimbat'o dupa cateva sute de km sa stins si martorul si de data asta a tinut asa vreo 9000 de km , pana mai acum vreo cateva zile cand ii sa facut dor de mine si a aparut din nou smile.gif


--------------------
Renault Symbol 2005 FIDJI 1.4 16v 98cp
User is offlineGalerie FotoPM
Go to the top of the page
+
DanGe
post 14 Feb 2014, 11:59
Post #84


Membru incepator


Group: Members
Posts: 20
Joined: 1 October 04




Salut,

1. Eu am un Clio 1.4.16V din 2004, acuma am 133.000 Km. Pana pe la 50.000 am schimbat toate bobinele, una cate una, arse. De atunci e OK dar nu stiu ce marca mi-au pus. N-ai insa de unde sa stii dinainte ca se va arde vreuna, nu exista semne inainte....

2. Martorul de gaze (antipoluare/catalizator) aprins. Da, daca se arde o bobina, normal, se aprinde martorul ca arderea nu se mai face corect.

Dar la mine s-a intamplat si din cauza apei/umezelii. Am observat ca se aprinde pe ploaie sau daca treceam prin vreo balta mai mare si se stinge daca e uscat dupa ceva vreme si merg ceva KM, sa zicem cca. 100.... Mi-a facut asta de vreo 4-5 ori pana acuma, asa ca l-am lasat in pace, masina margand OK. E o problema de contact electric pe undeva.

Asta vreau doar sa spun, ca se poate aprinde si din cauza asta, nu inseamna automat ca e sonda lambda, catalizatorul sau are arderea ceva...


--------------------
Clio Symbol Expression 1.4 16V
iunie 2004 / Full Options / Vert Tilleul
User is offlineGalerie FotoPM
Go to the top of the page
+
The driver
post 28 Mar 2014, 06:48
Post #85


Membru incepator


Group: Members
Posts: 1
Joined: 28 March 14




Salutare la toată lumea
Cine mă poate ajuta si pe mine cu o informație ,va rog . Am un Renault clio 1.2 din 2002 ,si in timpul mersului ( nu tot timpul ) ,cand motorul este cald se aprinde "sarmulita " din bord ,iar motorul nu se mai accelerează normal si tremura. Am fost la mecanic iar el a zis ca sa o repare ma duce undeva la 500 € blink.gif (cam mult ). Am împrumutat de la un amic un code reader si a găsit o eroare care zice cam așa : 02 sensor circuit bank1 sensor 2 , am cautat pe net si zice ca e senzorul de oxigen . Întrebarea mea este : pe care sa i-l schimb ca am înțeles ca sunt doua ( unul înainte de catalizator si unul după )
Va multumesc


--------------------
Renault Clio Renault Clio 2002
User is offlineGalerie FotoPM
Go to the top of the page
+
luckas_itd
post 28 Mar 2014, 09:34
Post #86


Membru autentic


Group: Members
Posts: 265
Joined: 21 April 08
From: Moreni




Salutare,din ce spui pare a fi sonda lamba din aval.Se poate masura in anumite conditii.


--------------------
Renault Clio symbol 2004,1.5 dci 65 - db-
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdan58
post 18 Jun 2014, 09:22
Post #87


Membru incepator


Group: Members
Posts: 15
Joined: 11 September 10




Salut tuturor. Am si eu o problema cu un symbol 1.4 8v. Sa rupt cureaua de accesorii si a intrat la distributie unde a facut ravagiiiii , a indoit toate supapele. Am inlocuit toate supapele cu scaune rectificate verificate cu benzina , nu curg. Am montat totul la loc si masina nu merge bine deloc. Nu are forta , are momente cand pleci de pe loc calci acceleratia si nimic parca ramane fara benzina si nu merge , afuma si bujiile. Va rog daca are cineva idei ce ar putea fi ca nu stiu ce sa mai fac. Multumesc.


--------------------
dacia logan 2006/ambiance - gr-03 mbc
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 18 Jun 2014, 09:42
Post #88


ART-ist


Group: Moderatori
Posts: 17.368
Joined: 14 August 09
From: Mihalaya




La remontare s-au reglat tachetii/culbutorii....cum trebuie?

@+


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdan58
post 18 Jun 2014, 16:37
Post #89


Membru incepator


Group: Members
Posts: 15
Joined: 11 September 10




Da sunt reglati bine. Si moroase si catalizatorul, nu stiu ce sa mai ii fac

18 Jun 2014, 16:41:
Am msi patit acum 2ani sa rupt cureaua de distributie si atunci am facut acelasi lucru a pornit si a mers perfect pana acum 2 sapt.

This post has been edited by bogdan58: 18 Jun 2014, 16:41


--------------------
dacia logan 2006/ambiance - gr-03 mbc
User is offlineGalerie FotoPM
Go to the top of the page
+
bogdan58
post 20 Jun 2014, 22:39
Post #90


Membru incepator


Group: Members
Posts: 15
Joined: 11 September 10




Nu stie nimeni nimic . nici o idee. Chiar nu a patit nimeni macar asemanator?


--------------------
dacia logan 2006/ambiance - gr-03 mbc
User is offlineGalerie FotoPM
Go to the top of the page
+


5 Pages < 1 2 3 4 5 >
Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

ETask
Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 29th October 2020 - 02:11
Dacia Server hosting