Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

injection fault

betmixal
post 22 Jun 2010, 13:30
Post #1


Membru incepator


Group: Members
Posts: 5
Joined: 21 June 10




Salutare la toata lumea!sunt nou pe aici si vreau sa va spun problema mea.
Am un Megan 1,5 dci, 2oo7.cu aproape 90000km.De aproape o luna a inceput sa-mi apara "injection fault"+"STOP",care in cateva secunde dispare..La inceput am crezut ca a fost o simpla eroare,dupa care masinuta a inceput treptat sa porneasca greu.Din ce in ce mai greu pana in momentul de fata cand abia porneste dupa multe "chei"..Am fost la Renault pt diagnoza si mi s-a zis ca injectorul 3 trebuie schimbat.Vreau sa spun ca singura problema este ca nu porneste,pt ca in mers nu e nimic schimbat,motorul trage rotund,130-170km/h,chiar dk atunci cand apas acceleratia mai tare,imi apare ""injection fault"+"STOP"..
Inainte de a merge la Renault pt diagnoza,am pus-o pe tester la un prieten mecanic.Cauze:1 presiunea f mica la combustibil si
2 combustibil neserios
Acuma,dk cineva a mai fost in situatia mea sau dk ma poate ajuta cu ceva sfaturi,va rog f frumos,pt ca tind sa cred ca nu injectorul ar fi de vina.. sad.gif


--------------------
Renault Megan 2 2007.,megan 2
User is offlineGalerie FotoPM
Go to the top of the page
+
disaster
post 22 Jun 2010, 17:47
Post #2


Membru cu detector de radar


Group: Members
Posts: 367
Joined: 31 May 04
From: UE - Bucharest




S-a facut un test de retur de injectoare? Daca da, e clar, inlocuire injector in cauza si apoi continuare constatare.


--------------------
Renault Latitude 2011
Life sucks. Enjoy
Viteza nu ucide, oprirea brusca da.
User is offlineGalerie FotoPM
Go to the top of the page
+
skorpio_bog
post 22 Jun 2010, 22:45
Post #3


Licence to kill


Group: Members
Posts: 4.123
Joined: 6 September 06
From: UK/RO




salut. bine ai venit pe forum. in primul rand s-a mai discutat problema pe forum, trebuia sa folosesti functia search, in al doilea rand nu ai postat unde trebuie. aici se discuta despre service-uri, nu despre probleme tehnice care se posteaza in cazul tau la sectiunea Megane II.

Acum, problema ta au avut-o multi useri. citeste topicul acesta si te vei lumina.

http://www.reno.ro/index.php?showtopic=60940&hl=injection


--------------------
VW Golf 7 GTI Performance DSG 2016
Fiat 500 Twinair - 2012
Renault Megane 2 - 2007
The 2 most important days in your life are the day you are born and the day you find out why
User is offlineGalerie FotoPM
Go to the top of the page
+
ady24
post 8 Aug 2010, 18:45
Post #4


Membru autentic


Group: Members
Posts: 878
Joined: 23 December 09




QUOTE(betmixal @ 22 Jun 2010, 13:30)
Salutare la toata lumea!sunt nou pe aici si vreau sa va spun problema mea.
Am un Megan 1,5 dci, 2oo7.cu aproape 90000km.De aproape o luna a inceput sa-mi apara "injection fault"+"STOP",care in cateva secunde dispare..La inceput am crezut ca a fost o simpla eroare,dupa care masinuta a inceput treptat sa porneasca greu.Din ce in ce mai greu pana in momentul de fata cand abia porneste dupa multe "chei"..Am fost la Renault pt diagnoza si mi s-a zis ca injectorul 3 trebuie schimbat.Vreau sa spun ca singura problema este ca nu porneste,pt ca in mers nu e nimic schimbat,motorul trage rotund,130-170km/h,chiar dk atunci cand apas acceleratia mai tare,imi apare ""injection fault"+"STOP"..
Inainte de a merge la Renault pt diagnoza,am pus-o pe tester la un prieten mecanic.Cauze:1 presiunea f mica la combustibil si
                      2 combustibil neserios
Acuma,dk cineva a mai fost in situatia mea sau dk ma poate ajuta cu ceva sfaturi,va rog f frumos,pt ca tind sa cred ca nu injectorul ar fi de vina.. sad.gif
*


'


Salut si bine ai venit , simtomele care deja au inceput sa apara , adica pornitul din ce in ce mai greu este de la unul sau mai multe injectoare care da mai multa motorina pe retur. Uite aici poti sa iti rezolvi problema http://www.reno.ro/-service-auto-Testari-s...re-t180438.html


--------------------
Logan Laureate 2005
User is offlineGalerie FotoPM
Go to the top of the page
+
rmachine
post 1 Feb 2012, 15:37
Post #5


Membru incepator


Group: Members
Posts: 5
Joined: 1 February 12




Salut,
Injection Fault gasesc si eu pe bordul Megane-ului meu diesel 1,5 dci. Ba mai mult, masina se opreste la relanti sau cand am ambreiajul apasat sa schimb viteza. Sa nu uit, INJECTION FAULT da in mers de cateva ori sau la pornire pe frig. Am fost cu ea la cel mai prost dealer Reno din tara, AMAT Pitesti unde specialistii au gasit de cuviinta sa schimbe pompa de injectie. Zis si facut, am platit peste 20 de mil, plus o curatare a instalatiei, plus filtru de motorina...masina face la fel. Am testat pompa veche si e in perfecta stare de functionare la 120 000 km. Am mers la alte service-uri si mi s-a spus ca masina are erori din cauza instalatiei electrice, nicidecum a pompei, injectoarelor sau a vreunei supape de presiune. Asa ca evitati un service oficial ca AMAT, habar n-au pe ce lume sunt...iar cei de la vocea clientului renault dau din umeri a nepasare.
Eu unul o sa merg pana in panzele albe cu ei si asa ar trebui sa faca oricine (mai ales daca masina e in garantie).


--------------------
Renaulu Megane Bicorp 2003 - B90KOP
User is offlineGalerie FotoPM
Go to the top of the page
+
Manu89
post 5 Mar 2012, 19:34
Post #6


Membru incepator


Group: Members
Posts: 2
Joined: 13 October 11




Salut!sunt nou pe aici ,am si io o intrebare daca se poate legata de injectoare?
De o saptamana a inceput sa imi apara si mie in bord Injection fault,azi aveam programare la service dar nu am mai apucat sa ajung ca aseara mi s-a oprit in mers si sanatate na mai pornit.Azi am chemat un mecanic si a constat ca e gata un injector.Acuma intrebarea este ce marca sa cumpar ca Delphi cica nar fi buna(si as vrea neaparat nou nu reconditionat)
va multumesc!!!!



--------------------
renault megane II 1.5 dci 2003 - BV.89.MNU
User is offlineGalerie FotoPM
Go to the top of the page
+
998pas
post 3 Dec 2017, 09:58
Post #7


Membru incepator


Group: Members
Posts: 1
Joined: 3 December 17




Buna ziua,

Detin un Megane 1.5dci din 2004. De ceva timp, masina nu mai porneste decat dupa cateva incercari, cu eroarea Injection Fault. In ultimele zile, dimineata porneste fara probleme, dar pe parcursul zilei, atata timp cat motorul e cald, nu mai porneste decat dupa racirea acestuia. Am pus un tester pe masina, cand motorul era rece, nicio eroare

A mai intampinat cineva aceasta problema? blink.gif


--------------------
Renault Megane 2004
User is offlineGalerie FotoPM
Go to the top of the page
+
espacern
post 3 Dec 2017, 10:05
Post #8


ART-ist


Group: Moderatori
Posts: 17.228
Joined: 14 August 09




Mergi la un service specializat si verifica stare injectoare.....test retur cu borcanase!


--------------------
. . . - .
RENAULT are mistere pe care OMUL nu va reusi niciodata sa le afle!
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Haine din lana merinos Time is now: 29th February 2020 - 12:53
Dacia Server hosting