It appears you have not yet registered with our community. To register please click here.
Forum RENO.RO

Welcome Guest ( Log In | Register )

 
Reply to this topicStart new topicStart Poll

Outline · [ Standard ] · Linear+

DEFECTIUNE LA PORNIRE, RENAULT 21 GTX

carm22
post 4 Nov 2008, 20:10
Post #1


Membru incepator


Group: Members
Posts: 3
Joined: 4 November 08




Detin un Renault 21 GTX , an fabricatie 1990, benzină, injectie, cutie automată, capacitate cilindrica 2165 cc, un model de serie mică, geamuri cu tenta , vopsea originala cameleon. Este o bijuterie de masina, puternica, confortabila, ergonomică, rapida, eleganta, arata foarte bine inca la caroserie, fara rugina. Desi am dus-o la 2 service autorizate Renault- reprezentante din provincie,specialistii de acolo nu reusesc sa-mi identifice defectiunea care persista de un an aproape:
Masina porneste uneori foarte greu, indiferent de temperatura de afara, uneori la prima cheie alteori deloc, după lungi insistente. Uneori se opreste la franarea totală, sau la micsorarea vitezei, la pornire scoate un fum negru si dens si comsuma si benzina . La service nu detin softul , corespunzator pentru identifiacarea defectiunii, am incercat prin eliminare, am schimbat bujii, filtre, am curatat injectoare, am schimbat pompa de apa, o perioada a mers mai bine.
Va rog sa ma ajutati cu o parere. Eu cred ca este necesar sa schimb sonda de aer , respectiv cred ca este sonda Lambda de vina. Ce ma sfatuiti ? dry.gif


--------------------
RENAULT 21 GTX 1990
User is offlineGalerie FotoPM
Go to the top of the page
+
eugenleonard
post 5 Nov 2008, 22:37
Post #2


Membru incepator


Group: Members
Posts: 24
Joined: 5 November 08




parerea mea este sa schimbi si celelalte piese daca tot ai schimbat bujii etc.. si vezi daca e de acolo.. e o parere.. asa am patit si eu dar la mine lu-a aer fals si nu aveam de loc putere in motor... in fine nu prea ma pricep eu la specificatii tehnice dar stiu ca era prob la mine de la filtru de aer.. pe acolo scapa aer... dupa ce m-am asigurat ca e etans nu am mai avur prob.


--------------------
renault 21 ts renault 21 ts 1986
sa ne bucuram de viata :)
User is offlineGalerie FotoPM
Go to the top of the page
+
Fery_
post 5 Nov 2008, 23:11
Post #3


Membru autentic


Group: Members
Posts: 398
Joined: 17 January 07
From: DEVA




din cele descrise de tine as da vina pe sonda de temperatura a apei
sunt 2 pe blocu motor
una care indica ceasu in bord si cealanta a computerului
aia ii blocata si atunci cand ii motoru rece sonda fiind blocata probabil pe o valoare ce corespunde pentru caldura si calcu ii da amestec corespunzator pentru motoru cald si de aceea ai pornire grea
mai multi pe care stiu au patit
si fumu negru sar putea sa fie sonda lambda
sar putea sa fie amandoua


--------------------
Renault 21 GTS-1989 1721MPI 69kw - HD75LEX
User is offlineGalerie FotoPM
Go to the top of the page
+
carm22
post 6 Nov 2008, 08:26
Post #4


Membru incepator


Group: Members
Posts: 3
Joined: 4 November 08




va multumesc foarte mult pentru sfaturi , schimb sondele si va tin la curent


--------------------
RENAULT 21 GTX 1990
User is offlineGalerie FotoPM
Go to the top of the page
+
AlexanderCarstoc
post 6 Nov 2008, 09:17
Post #5


Membru autentic


Group: Members
Posts: 1.390
Joined: 22 September 08
From: B u c u r e s t i




Poti lua in calcul si contacte imperfecte la ECU. Asa am patit la o un R19 mpi... Dupa curatarea contactelor totul a revenit la normal.... Acolo pana si turometru, cand era motorul pornit mergea de la 0 ture la maximum...singur... sarea pe bord...


--------------------
>> Renault-uri 11 (1985 1.6D) 19 (1995 1.8 RT) Clio (1994 1.4)<< Giant Escape M8
User is offlineGalerie FotoPM
Go to the top of the page
+
capitane
post 12 Nov 2008, 13:56
Post #6


Membru incepator


Group: Members
Posts: 30
Joined: 11 February 08




buna,
nu stiu daca intre timp ai reusit sa iti rezolvi problema cu pornirea masinii, dar si eu am patit exact ca tine.
imi pornea foarte greu, atat la rece cat si la cald.
am incercat de toate si nimc, nimeni nu stia si ce sa mai zici de "meseriasii" de la reprezentantele renault...
in fine, am descoperit impreuna cu baietii de pe forum care e problema si anume am skimbat engine cooling sensor, sau sonda de temperatura a apei care da semnalul la ECU ca in functie de temperatura apei din motor sa stie cata benzina sa dea la injectie.
de aici si fumul negru la pornire.... prea multa benzina care nu poate fi arsa...
pe mine m-a costat 200 de mii si cinci minute pt a skimba sonda. (am schimbat-o eu)
se potriveste de pe orice motor de renault de la 2000 cmc in sus.
eu am luat sonda de pe un Espace model '90 cu motor de 2000 cmc.
incearca si asta.
mult succes!


--------------------
Renault 19 16V 1990 ph1 Medallion 2.2i 1988 - AR-07-NRG
User is offlineGalerie FotoPM
Go to the top of the page
+
victor cristian
post 23 Dec 2008, 22:54
Post #7


Membru autentic


Group: Members
Posts: 319
Joined: 5 May 07
From: Bucuresti




eu am rezolvat problema asta schimband butoiasul ala mic din tabla asezat pe rampa de injectie.era blocat ceva in el si-mi baga toata benzina in injectie,pe retur nu se mai ducea nimic.mi-a facut-o un nene la un service de tzara.


--------------------
renault LagunaII 1.8,16v 2003limousine
User is offlineGalerie FotoPM
Go to the top of the page
+
bartal
post 29 Dec 2008, 18:23
Post #8


Membru incepator


Group: Members
Posts: 14
Joined: 29 October 08
From: Huedin jud Cluj




Trebuie sa precizezi -demarorul invirte motorul si nu porneste sau demarorul nu primeste curent.La R21 cu cutie automata chiar in spate este un intrerupator multifunctional care intrerupe alimentarea demarorului cind cutia este in viteza


--------------------
renault 21 medalion 1988 2/2 benzina - CJ02ZAB
User is offlineGalerie FotoPM
Go to the top of the page
+
Tyby13
post 14 Nov 2011, 17:58
Post #9


Membru


Group: Members
Posts: 114
Joined: 21 March 07




am intampinat si eu o prob ...prima de cand am masina si cred ca din cauza mea...aseara am ajuns cu masina acasa mergand ok...azi din lipsa de ocupatie am mesterit potentiometru de relantiu,parca asa se numeste...am dat mufa de la regulatorul absolut si am pus-o la loc si la fel si cu borna de pe baterie...cand am dat sa pornesc...porneste dar se opreste,nu o pot accelera,nimik....am verificat releele...m-am uitat pe la fire sa nu fii deconectat vreunul,dar tot asa...ma gandeam la sensorul de apa cel de la calculator sa fie cauza...tre sa ma interesez cat costa unul...daca avetii cumva vreo o astept cu drag...motorul este 2000 injectie multipunct fara sonda lambda....anul de fabricatie 1986 ...ms mult


--------------------
Renault 21 1986 - hd 85 TYB
User is offlineGalerie FotoPM
Go to the top of the page
+
Tyby13
post 27 Nov 2011, 17:17
Post #10


Membru


Group: Members
Posts: 114
Joined: 21 March 07




...am rezolvat-o...pt acre il intereseaza problema a fos de la senzorul de presiune..


--------------------
Renault 21 1986 - hd 85 TYB
User is offlineGalerie FotoPM
Go to the top of the page
+
yonutz81
post 28 Nov 2011, 20:29
Post #11


Membru incepator


Group: Members
Posts: 44
Joined: 20 October 09




unde anume se afla ?


28 Nov 2011, 21:31:
a mea face figuri cand e motorul rece
nu dezvolta putere
tre sa astept cam 10 min sa se incalzeasca si dupa nu mai sunt probleme

This post has been edited by yonutz81: 28 Nov 2011, 20:31


--------------------
RENAULT 21 1988 NEVADA - BR81YTZ
User is offlineGalerie FotoPM
Go to the top of the page
+
vistike
post 19 Dec 2011, 18:51
Post #12


Membru


Group: Members
Posts: 109
Joined: 1 February 10
From: SFANTU GHEORGHE




Salutare!
Am si eu o problema cu masina. Masina a inceput sa porneasca greu. Cand pornesc prima oara,nu tine relantiul si moare. Trebuie sa pornesc de vreo 3ori,sa tine cat de cat dar nu merge nici atuncia rotund. Dupa ce se incalzeste nu mai face figuri pana la prima oprire. Dupa ce am oprit prima oara nu mai porneste,trebuie sa astept 10-15minute. Dupa asta porneste foarte bine si nu mai am probleme. Am citit mai sus ca poate sa fie de la senzor de temperatura. Am mai citit ca se afla 2bucati pe motor. Imi poate spune cineva unde sa afla si cum se schimba/se desface?Multumesc!
Poza cu motorul 2.0 12v TXI

20 Dec 2011, 16:10:
Am reusit sa repar. smile.gif Problema era de la senzor de temperatura. Am schimbat si acuma merge bine. Piesa a costat aprox. 50ron

This post has been edited by vistike: 20 Dec 2011, 16:10

Attached thumbnail(s)
Attached Image


--------------------
Renault R21 1992 TXI 12V - CV-12-VGJ
User is offlineGalerie FotoPM
Go to the top of the page
+
renault19tse
post 21 Dec 2011, 18:40
Post #13


Membru autentic


Group: Members
Posts: 1.346
Joined: 8 April 07




felicitari pentru masina, este un exemplar foarte frumos si destul de rar smile.gif


--------------------
Renault 19&21 19TXE,1916V,19Cabrio16V,21Baccara
Colectionar si restaurator de Renault19 si Renault21
User is offlineGalerie FotoPM
Go to the top of the page
+
vistike
post 22 Dec 2011, 10:20
Post #14


Membru


Group: Members
Posts: 109
Joined: 1 February 10
From: SFANTU GHEORGHE




Mersi! smile.gif


--------------------
Renault R21 1992 TXI 12V - CV-12-VGJ
User is offlineGalerie FotoPM
Go to the top of the page
+
emanuel_21
post 28 Aug 2012, 18:01
Post #15


Membru incepator


Group: Members
Posts: 17
Joined: 1 April 12




Salut! am si eu o problema urgenta: am un renault 21 gts motor 1,7 multipunct din 89, porrneste super bine, dar cat e rece intrerupe, cand sa incalzeste merge bine. sunt momente cand stau oprit la semafor si se tureaza singura( ajunge pe la 1500 ture) si isi revine si face lucrul asta intruna, si nici putere nu prea are, cand calc acceleratia pe loc creste cam greu turatia. am vazut langa sistemul de la acceleratie(unde se leaga cablul) ca este un surub in spate si cineva mi-a spus ca regleaza aerul si ca trebuie desfacut 3 ture, asa este? ce sa ii fac sa mearga bine? cu solutie de curatat injectoare ar functiona(am curatat injectoarele acum un an la un prieten la reprezentanta audi si a mers super atunci) astept ajutor. multumesc!


--------------------
renault 21 1989 gts
User is offlineGalerie FotoPM
Go to the top of the page
+
Tyby13
post 30 Oct 2012, 18:48
Post #16


Membru


Group: Members
Posts: 114
Joined: 21 March 07




la mine porneste mai greu indiferent ca e rece sau cald dar prob mai grava ca nu sta pornita tot timpul...numai dupa a 3-a sa zicem incercare ramane pornita,merge bine si in maxim 1 min se opreste...am schimbat regulatorul de ralntiu in vara de la un coleg de pe forum,avand simtome asemanatoare si atunci..pana acu a fost ok...senzorul acela de temp e schimbat de cam 6 luni,nou...sa se fii stricat asa rpd?fise noi,bujii la fel...aveti vreo idee ce are?o sa ma uit maine si la retur sa nu fie infundat...

This post has been edited by Tyby13: 30 Oct 2012, 18:50


--------------------
Renault 21 1986 - hd 85 TYB
User is offlineGalerie FotoPM
Go to the top of the page
+
yonn77
post 20 Nov 2012, 18:56
Post #17


Membru autentic


Group: Members
Posts: 233
Joined: 24 June 10




In legatura cu nepornirea masini eu am rezolvat aceasta problema smile.gif deocamdata prin schimbarea fiselor de bujii , (curatarea senzorului de turatie cu peria de sarma a avut efect mai bun) si nu in ultimul rand curatarea bujiilor si reglarea lor la 0,8mm cu lera (sa nu aiba nici o abatere) eu de atunci numai am probeme cu pornirea nici la rece nici la cald . Porneste la sfert tongue.gif bineinteles sa ai bateria buna.


--------------------
renault21 gts benzina 1992
User is offlineGalerie FotoPM
Go to the top of the page
+
Ionutz.tm
post 11 Mar 2013, 20:29
Post #18


Membru incepator


Group: Members
Posts: 20
Joined: 11 March 13




Salut!
Fratilor am citit problemele voastre si cam aceeasi problema o am si eu.
Am un RENAULT 21 2.0 din 1989 si la pornire face niste figuri de ma innebuneste
Am tot dus-o pe la mecanici gen "nea costica" "nea marcel" "nea x" si habar nu au ce sa imi zica...
Deci ii dau cheie si moare motoru ... chiar si de 4-5 ori ... uneori ii scot furtunul ce intra in vacum si asa merge fara porneste la prima/a doua dar merge parca in 3 pistoane...
Plus ca merge foarte inecata asa pana se incalzeste vreo 5-10 min....dupa care ii bag inapoi furtunul de vacum ca de as merge cu el scos consuma de rupe...
Vacumul este bun mi la incercat un nene...la service...a pus altul si mergea exact la fel
Am vazut la voi ca a-ti zis ceva de sonda de racire si mai un senzor de presiune...
Legat de sonda de racire ce poate sa aibe ca e doar o mufa ce intra in blocul motor...
si ca pret am vazut-o pe la 50-60 de lei ...
Iar senzorul de presiune ...banuiesc ca cel de benzina... a meu fiind bosch m-am uitat la preturi si is de la 150 de lei in sus ...
Aveti vreo sugestie ce ar putea fi ... ce sa incerc sa cumpar prima data ?
Va multumesc frumos !


--------------------
RENAULT 21 1989
User is offlineGalerie FotoPM
Go to the top of the page
+
yonn77
post 12 Mar 2013, 17:45
Post #19


Membru autentic


Group: Members
Posts: 233
Joined: 24 June 10




Salut si eu am avut probleme cu ea de cand am rupt plutitorul caburatorului sad.gif si pana la urma an cumparat altul second hand cu plutitor original rolleyes.gif .Am m-ai cumparat si alte plutitoare dar nu erau originale si erau putin mai mari si nu reuseam in veci sa le reglez la 33,5 mm.Daca aicarburator incearca sa-l cureti ,sufli si nu umbla cu benzina pe rosu si incearca sa-i schimbi bujiile daca nu le-ai schimat (pune-i bujii :beru, champion, bosch,ngk cu deschiderea intre electrozi de 0,8 mm) icon_mrgreen.gif Legat de senzorul de apa care intra in radiator si eu am avut probleme si nu pornea electroventilatorul cateodata si defectul este nu din senzor ci de la firele care intra in senzor chiar langa senzor . Incearca sa le le controlezi(le desfaci ) sa nu fie rupt un fir. Eu asa am facut le-am taiat (era un fir aproape rupt) le-am legat din nou si izolat si gata cum ajunge acul apei la jumate pe linioata cum pleaca ventilatorul smile.gif si asa face mereu inainte nu pornea mereu ventilatorul.

This post has been edited by yonn77: 12 Mar 2013, 17:58


--------------------
renault21 gts benzina 1992
User is offlineGalerie FotoPM
Go to the top of the page
+
Ionutz.tm
post 12 Mar 2013, 21:19
Post #20


Membru incepator


Group: Members
Posts: 20
Joined: 11 March 13




Bujiile le-am schimbat , firul la apa a fost rupt un timp fir si imi "dansa" liniuta de la apa...iar la senzorul ala de apa...are mufa aia cu 2 dinti sa le zic asa...era unu mai stramb..lam indreptat dar nimic diferit...am vazut ca firul care vine in senzorul de apa e izolat dar nu lam desfacut ..trebe sa ma uit putin si la fire sa nu fie vreunu desfacut sau ceva si atunci revin cu un post
Iar cu senzorul de benzina ? Ceva vreo idee ? Ar putea fi ?
Am vazut ca intr-un post al tau ca ai curatat senzorul de turatie cu peria de sarma..incerc si eu asta sa vad laugh.gif

This post has been edited by Ionutz.tm: 12 Mar 2013, 21:21


--------------------
RENAULT 21 1989
User is offlineGalerie FotoPM
Go to the top of the page
+
Tyby13
post 13 Mar 2013, 12:50
Post #21


Membru


Group: Members
Posts: 114
Joined: 21 March 07




la mine cu pornitul nu prea aveam treaba...in mers era problema ca se oprea cand vroia ea...senzorul de temp l-am schimbat dar nu era nici o schimbare...numai dupa ce am schimbat senzorul(daca asa senumeste)cel in care intra benzina am scapat de probleme...incearca si senzorul de relanti,cel cilindric cu mufa cu 3 "dinti" in sensul sa o pornesti cu mufa scoasa...senzorul de pe cutie se strica rar/greu din cate stiu eu...


--------------------
Renault 21 1986 - hd 85 TYB
User is offlineGalerie FotoPM
Go to the top of the page
+
Ionutz.tm
post 13 Mar 2013, 14:49
Post #22


Membru incepator


Group: Members
Posts: 20
Joined: 11 March 13




Am incercat sa fac 2 poze ca as avea o intrebare...am bagat mana dupa firul din senzorul de acceleratie [cel din poza 3] (cel cu 3 dintzi) si jos , sub el am vazut ca are o mufa cu 2 dintzi [poza 1] dar nu am nicio mufa bagata acolo ... la voi e bagata vreo mufa acolo ?

Si as mai avea o mufa nebagata pe niciunde laugh.gif
Vine de deasuprea alternatorului
Pun o poza si cu ea...daca stiti cumva ce ar fi cu ea [poza 2]

This post has been edited by Ionutz.tm: 13 Mar 2013, 14:57

Attached thumbnail(s)
Attached Image Attached Image Attached Image


--------------------
RENAULT 21 1989
User is offlineGalerie FotoPM
Go to the top of the page
+
Ionutz.tm
post 15 Mar 2013, 14:05
Post #23


Membru incepator


Group: Members
Posts: 20
Joined: 11 March 13




Vreo sugestie in legatura cu mufa de la senzorul de acceleratie ?
Aveti vreo mufa bagata?


--------------------
RENAULT 21 1989
User is offlineGalerie FotoPM
Go to the top of the page
+
yonn77
post 16 Mar 2013, 16:07
Post #24


Membru autentic


Group: Members
Posts: 233
Joined: 24 June 10




Dupa cum se vede a ta este pe injectie nu pot sa te ajut pt ca nu am happy.gif . Sunt multumit cu carburatorul care l-am schimbat pt ca nu-mi haleste benzina rolleyes.gif asta pentru ca i-am pus garnitura buna la tevusca de sprit si relantiul reglat la 800-850 .

This post has been edited by yonn77: 16 Mar 2013, 16:08


--------------------
renault21 gts benzina 1992
User is offlineGalerie FotoPM
Go to the top of the page
+
Ionutz.tm
post 16 Mar 2013, 18:35
Post #25


Membru incepator


Group: Members
Posts: 20
Joined: 11 March 13




Da e pe injectie.Dar multumesc frumos oricum


--------------------
RENAULT 21 1989
User is offlineGalerie FotoPM
Go to the top of the page
+


Reply to this topic Topic OptionsStart new topic
Forum Renault Romania - Renault Club Romania
Random Picture Google search Last addition
Imagine aleatoare
căutare personalizată
Ultima imagine adaugata

1 User(s) are reading this topic (1 Guests and 0 Anonymous Users)
0 Members:
 

Lo-Fi Version  Harta site  Parteneri  Jocuri online  Curs Valutar  HRH Time is now: 18th September 2014 - 15:39
Dacia Server hosting